<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.zi-de-zi.ro/xmlrpc.php" />
<title>Cristian Chirteş, declaraţie politică pentru susţinerea domeniului forestier - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title>
<meta property="og:title" content="Cristian Chirteş, declaraţie politică pentru susţinerea domeniului forestier - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Deputatul liberal Cristian Chirteş a susţinut marţi, 20 septembrie, în plenul Camerei Deputaţilor, o"/>
<meta property="og:url" content="http://www.zi-de-zi.ro/2016/09/21/cristian-chirtes-declaratie-politica-pentru-sustinerea-domeniului-forestier/"/>
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-151-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.zi-de-zi.ro/2016/09/21/cristian-chirtes-declaratie-politica-pentru-sustinerea-domeniului-forestier/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cristian Chirteş, declaraţie politică pentru susţinerea domeniului forestier - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="og:description" content="Deputatul liberal Cristian Chirteş a susţinut marţi, 20 septembrie, în plenul Camerei Deputaţilor, o declaraţie politică pe tema tăierilor ilegale de lemn, dar şi despre realităţile din domeniul forestier din România. Redăm, în rândurile de mai jos, conţinutul integral al declaraţiei politice: „În data de 8 septembrie 2016 am participat la Zilele Forestierului, care în &hellip;" />
<meta property="og:url" content="http://www.zi-de-zi.ro/2016/09/21/cristian-chirtes-declaratie-politica-pentru-sustinerea-domeniului-forestier/" />
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="article:publisher" content="https://www.facebook.com/zidezi/" />
<meta property="article:tag" content="Cristian Chirtes" />
<meta property="article:section" content="Politic" />
<meta property="article:published_time" content="2016-09-21T08:03:39+00:00" />
<meta property="article:modified_time" content="2016-09-20T16:42:50+00:00" />
<meta property="og:updated_time" content="2016-09-20T16:42:50+00:00" />
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-151.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Deputatul liberal Cristian Chirteş a susţinut marţi, 20 septembrie, în plenul Camerei Deputaţilor, o declaraţie politică pe tema tăierilor ilegale de lemn, dar şi despre realităţile din domeniul forestier din România. Redăm, în rândurile de mai jos, conţinutul integral al declaraţiei politice: „În data de 8 septembrie 2016 am participat la Zilele Forestierului, care în &hellip;" />
<meta name="twitter:title" content="Cristian Chirteş, declaraţie politică pentru susţinerea domeniului forestier - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta name="twitter:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-151.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="http://www.zi-de-zi.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Fluxul pentru comentarii" href="http://www.zi-de-zi.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Cristian Chirteş, declaraţie politică pentru susţinerea domeniului forestier Fluxul comentarii" href="http://www.zi-de-zi.ro/2016/09/21/cristian-chirtes-declaratie-politica-pentru-sustinerea-domeniului-forestier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.zi-de-zi.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bnrw_css-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/curs-valutar-live-bnr/includes/bnrw.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #5CB85C;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","post_id":"296532"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.zi-de-zi.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zi-de-zi.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.zi-de-zi.ro/?p=296532' />
<link rel="alternate" type="application/json+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2016%2F09%2F21%2Fcristian-chirtes-declaratie-politica-pentru-sustinerea-domeniului-forestier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2016%2F09%2F21%2Fcristian-chirtes-declaratie-politica-pentru-sustinerea-domeniului-forestier%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #8D475F;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#8D475F;
}

::-webkit-scrollbar-thumb{
	background-color:#8D475F !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #8D475F;
}
	
.search-block:after {
	border-right-color:#8D475F;
}

body.rtl .search-block:after {
	border-left-color:#8D475F;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #8D475F;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #8D475F;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #8D475F;
	border-color: #8D475F;
}

#order_review,
#order_review_heading {
	border-color: #8D475F;
}

	
.background-cover{ 
	background-color: !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a:hover {
	text-decoration: underline;
}
		#main-nav {
	background: #8D475F;	
	box-shadow: inset -1px -5px 0px -1px #f50808;	
}

#main-nav ul li {
	border-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #ffffff;
}

#main-nav ul li a {
	border-left-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

#main-nav {
    box-shadow: none;
    min-height: auto;
    border-bottom: none;
}

#main-nav .main-menu {
    margin: 0;
}

#main-nav ul li:hover {
    background: #222;
}

#main-nav ul li a, #main-nav ul li {
    height: auto;
}

#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul > li.mega-menu:hover > a:after, #main-nav .menu-sub-content, #main-nav ul ul {
    border-color: transparent;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.zi-de-zi.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.zi-de-zi.ro/2016/09/21/cristian-chirtes-declaratie-politica-pentru-sustinerea-domeniului-forestier/" />
<meta property="og:title" content="Cristian Chirteş, declaraţie politică pentru susţinerea domeniului forestier" />
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Deputatul liberal Cristian Chirteş a susţinut marţi, 20 septembrie, în plenul Camerei Deputaţilor, o declaraţie politică pe tema tăierilor ilegale de lemn, dar şi despre realităţile din domeniul forestier din România. Redăm, în rândurile de..." />
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-151-150x150.jpg" />
<link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg" />

<!-- BEGIN GADWP v4.9.3.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-54737271-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="00535a1377616f5674d2cf675142c3cb"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160914_220851">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</script><script type="text/javascript" async="" src="http://storage.trafic.ro/js/trafic.js?tk=9993924477520802&amp;t_rid=zideziroo"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70259620-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="P2tL9Rh2a2R9-VBYWTZwcV5m8zY63m9mjVu_CuhETDE" />
<!-- SATI code part1 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">
                var springq = springq || [],
                br_sitecode = 'zideziro',
                br_sitepath = 'homepage';
                springq.push({ 's':'zideziro', 'cp':br_sitepath, 'url': document.location.href  });
</script>
<!-- SATI code part1 - END -->

</head>

<body id="top" class="single single-post postid-296532 single-format-standard lazy-enabled">



<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.zi-de-zi.ro/">
				<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

			<div class="reclama-top"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.zi-de-zi.ro/reclame-top/" data-type="button_count" data-width="110"></div></div></div>
		<div class="really_simple_share_clearfix"></div></div>
		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">miercuri , 21  septembrie 2016</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279717"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">Mica Publicitate</a></li>
<li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="http://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li>
<li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="http://www.zi-de-zi.ro/publicitate/">Publicitate</a></li>
<li><a href='/vremea/'>Targu Mures: 10 &#x2103;</a></li><li><a href='/curs-bnr/'>1 EUR: 4.4534&nbsp;&nbsp; 1 USD: 3.9812</a></li></ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.zi-de-zi.ro/">
							<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:7px;">
			<h2>								<a title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="">
					<img src="http://www.zi-de-zi.ro/wp-content/uploads/2016/06/banner_nou_zidezi.jpg" alt="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene"  /><strong>Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene Stiri din Mures. Informatii la zi in Mures. Ziarul muresenilor. Cel mai influent site din Mures. Stiri din Targu Mures. Evenimente Targu Mures O parte din viața ta!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270411"><a href="http://www.zi-de-zi.ro/">HOME</a></li>
<li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="http://www.zi-de-zi.ro/analize/">ANALIZE</a></li>
<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="http://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li>
<li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="http://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="http://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="http://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li>
	<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="http://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li>
	<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="http://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li>
	<li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="http://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li>
</ul>
</li>
<li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="http://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li>
<li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="http://www.zi-de-zi.ro/categorie/cap/">STIRI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="http://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li>
	<li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="http://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li>
	<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="http://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li>
	<li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="http://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li>
	<li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="http://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li>
	<li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="http://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li>
	<li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="http://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li>
	<li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270398"><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li>
	<li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="http://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMIARIA TG MURES</a></li>
	<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="http://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li>
	<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="http://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li>
	<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="http://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li>
	<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="http://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li>
	<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="http://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li>
	<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="http://www.zi-de-zi.ro/categorie/sport-international/">SOPRT INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="http://www.zi-de-zi.ro/categorie/localitati/">ORASE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="http://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li>
	<li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="http://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li>
	<li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="http://www.zi-de-zi.ro/categorie/reghin-reviste-2/">Reghin</a></li>
	<li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="http://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li>
	<li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="http://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li>
	<li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="http://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li>
	<li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="http://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li>
	<li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="http://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li>
</ul>
</li>
<li id="menu-item-283457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283457"><a href="/sondaj-primar-consiliu">SONDAJ</a></li>
<li id="menu-item-282807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282807"><a href="http://www.zi-de-zi.ro/contact/">CONTACT</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
		
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.zi-de-zi.ro/categorie/politica-administratie/">Politic</a></span> <span class="delimiter">/</span> <span class="current">Cristian Chirteş, declaraţie politică pentru susţinerea domeniului forestier</span></div>
					
				
						
		<article class="post-listing post-296532 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-administratie category-slider tag-cristian-chirtes" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-151-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="111" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Cristian Chirteş, declaraţie politică pentru susţinerea domeniului forestier</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2016</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/" rel="category tag">Politic</a>, <a href="http://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.zi-de-zi.ro/2016/09/21/cristian-chirtes-declaratie-politica-pentru-sustinerea-domeniului-forestier/#respond">Lasa un comentariu</a></span>
<span class="post-views"><i class="fa fa-eye"></i>15 Vizualizate</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><img class="aligncenter size-full wp-image-296533" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-151.jpg" alt="111" width="660" height="440" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-151.jpg 660w, http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-151-300x200.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />Deputatul liberal Cristian Chirteş a susţinut marţi, 20 septembrie, în plenul Camerei Deputaţilor, o declaraţie politică pe tema tăierilor ilegale de lemn, dar şi despre realităţile din domeniul forestier din România.</p>
<div class='code-block code-block-1' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dreapta top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5457784110252574"
     data-ad-slot="5215354247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Redăm, în rândurile de mai jos, conţinutul integral al declaraţiei politice:</p>
<p>„În data de 8 septembrie 2016 am participat la Zilele Forestierului, care în acest an s-au desfășurat pe platforma industrială a uzinei IRUM Reghin, singura unitate care produce renumitul TAF( Tractor Articulat Forestier). În aceiași zi s-au desfășurat și lucrările ședinței Asociației Forestierilor din România, ASFOR, unde s-au ridicat problemele sectorului forestier din România. Au participat forestieri din toată țara, administratori și proprietari de păduri, exploatatori, procesatori și mobiliști, reprezentanți ai diferitelor asociații profesionale și ai administrației centrale.</p><div class='code-block code-block-2' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dreapta top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5457784110252574"
     data-ad-slot="5215354247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Am susținut faptul că în sectorul forestier se duce un adevărat război mediatic, o ofensivă fără precedent care face rău acestui sector deosebit de important pentru economia României. Din punct de vedere legislativ, în Parlamentul României există proiecte de legi populiste, care pot să distrugă tot ce înseamnă dezvoltarea durabilă a fondului forestier, de la interzicerea totală a exploatărilor forestiere, pe care mulți populiști și neprofesioniști o numesc ,,defrișare”, până la interzicerea totală a exportului de lemn, inclusiv cherestea, sau în alte cazuri defrișări necontrolate pentru cartiere și pârtii de schi, până la împroprietărirea fără drept a unor entități publice sau private.</p>
<p>Acestui asalt mediatic este imperios necesar să i se opună toți cei care activează în sectorul forestier, indiferent de care parte a baricadei se află. Ei depind unii de alții, iar mai devreme sau mai târziu acest război va afecta fiecare domeniu din sector. Profesioniștii vor trebui să sancționeze fiecare derapaj al oamenilor politici sau răuvoitori, iar implicarea lor este determinantă în cecea ce înseamnă crearea cadrului legislativ și elaborerea strategiei forestiere naționale.</p>
<p>“Dacă avem 8,8 milioane mc tăieri ilegale, aşa cum se vehiculează în spaţiul public, cum este posibil ca administraţia silvică, cu peste 20.000 angajaţi, cu raspundere gestionară pentru orice taiere ilegală, să identifice în pădure prejudicii de doar 100.000 mc anual, iar toate organele de control la care se adaugă sesizările populaţiei prin serviciul 112 şi Inspectorul pădurii să conducă la confiscări fizice – prin toate controalele – sub 30.000 mc?”, a spus Cătălin Tobescu, vicepreşedintele NOSTRA SILVA.</p>
<p>Aceasta înseamnă că eficienţa măsurilor de control este în continuare foarte redusă, controlul fiind orientat numai spre transportatori şi procesatori şi NU către pădure. Eu personal  am cerut în Comisia de Agricultură, Silvicultură, Industrie Alimentară și Servicii Specifice, organelor competente ca acest control să se orienteze spre pădure, prin declanșarea de controale încrucișate. De asemenea am solicitat Ministerului Mediului, Apelor și Pădurilor redimensionarea corpului de control din cadrul Departamentului Pădurilor, având în vedere că astăzi această structură deosebit de importantă este formată dintr-o &#8230; singură persoană. În urmă cu 10 ani aici lucrau circa 30 de persoane. Să nu uităm și de gradul înalt de profesionalism al angajaților Regiei Naționale a Pădurilor, care pot, prin modificări de atribuții, să îmbunătățească activitatea de control în pădure.</p>
<p>Se cunoaște că cel mai mult lemn tăiat ilegal ajunge pe piața lemnului de foc pentru populație. Conform datelor din raportul furnizat de Institutul Naţional de Statistică, <strong>3,5 milioane locuinţe se încălzesc în România cu biomasă, consumul total fiind de 19,5 milioane tone</strong>. Din acest total de biomasă, biomasa forestieră reprezintă ponderea covârşitoare. Totalul biomasei forestiere legal exploatate – lemn de foc propriu-zis, la care se adaugă peleţi, lăturoaie şi rumeguş din prelucrarea lemnului – care ajunge la dispoziţia populaţiei este de <strong>maxim 11 milioane mc</strong>. Diferenţa o reprezintă lemn tăiat ilegal care alimentează această piaţă a lemnului de foc. Iată în mod evident, aceasta este marea piaţă a lemnului tăiat ilegal!</p>
<p>Inventarul Forestier Naţional (IFN) este practic singura referinţă şi sursă de informaţii de încredere când vorbim despre starea pădurilor. În declarația politică pe care am susținut-o în Parlamentul României în iunie 2016 am solicitat  Ministerul Mediului, Apelor şi Pădurilor să transforme acest așa numit serviciu de specialitate din cadrul Institutului de Cercetări și Amenajări Silvice, într-o instituție serioasă și credibilă care să ofere în cel mai elocvent mod date și statistici necesare luării celor mai bune decizii pentru sectorul forestier.  Până astăzi nu am primit nici o poziție referitoare la acest aspect.</p>
<p>Consider astăzi, mai mult decât oricând, că este nevoie ca toți factorii decidenți să sprijine acest sector în care își desfășoară activitatea peste 160.000 de oameni, să înlăture anatema care voit a fost aruncată asupra silvicultorilor și forestierilor din România, iar expresia ,,codru-i frate cu românul” să devină o realitate a spațiului național românesc.</p>
<p>Vă mulțumesc!</p>
<p>Deputat PNL Circumscripţia electorală nr 28 Mureş,</p>
<p>Cristian CHIRTEŞ”</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.zi-de-zi.ro/2016/09/21/cristian-chirtes-declaratie-politica-pentru-sustinerea-domeniului-forestier/" data-type="button_count" data-width="110"></div></div></div>
		<div class="really_simple_share_clearfix"></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.zi-de-zi.ro/tag/cristian-chirtes/" rel="tag">Cristian Chirtes</a></span>				<span style="display:none" class="updated">2016-09-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.zi-de-zi.ro/author/redactia/" title="Articole de redactia" rel="author">redactia</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=296532" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=296532"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etichete<a href="http://www.zi-de-zi.ro/tag/cristian-chirtes/" rel="tag">Cristian Chirtes</a></p>


<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.zi-de-zi.ro/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '296532',
      nonce: '3282bd7a7d'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://www.zi-de-zi.ro/2016/09/21/cristian-chirtes-declaratie-politica-pentru-sustinerea-domeniului-forestier/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>





		
				
				
		<section id="author-box">
			<div class="block-head">
				<!--<h3>Despre redactia </h3><div class="stripe-line"></div>-->
<div id="SC_TBlock_117494" class="SC_TBlock">loading...</div> 
				<h3>Regurile de preluare a articolelor</h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
			<p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p>
							</div>
		</section><!-- #author-box -->
		
		
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.zi-de-zi.ro/2016/09/21/aproximativ-150-de-sindicalisti-din-sanatate-au-protestat-ieri-la-ministerul-muncii/" rel="prev"><span>Anterior</span> Aproximativ 150 de sindicalişti din sănătate au protestat ieri la Ministerul Muncii</a></div>
			<div class="post-next"><a href="http://www.zi-de-zi.ro/2016/09/21/ziua-mondiala-pacii/" rel="next"><span>Urmatorul</span> Ziua mondială a păcii</a></div>
		</div><!-- .post-navigation -->
		
	
			<section id="related_posts">
		<div class="block-head">
			<h3>Citeste si:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/21/azo-investit-10-milioane-ape-curate/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/CAP-AZO-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="cap-azo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/09/21/azo-investit-10-milioane-ape-curate/" rel="bookmark">AZO a investit 10 milioane de euro în ape curate</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/21/proiect-de-amploare-incheiat-cu-succes-la-dgaspc-mures-2/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1825-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="dsc_1825" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/09/21/proiect-de-amploare-incheiat-cu-succes-la-dgaspc-mures-2/" rel="bookmark">Proiect de amploare, încheiat cu succes la DGASPC Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/daca-fi-un-rahat-de-caine-de-talpa-cui-m-lipi/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1795-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="dsc_1795" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/09/20/daca-fi-un-rahat-de-caine-de-talpa-cui-m-lipi/" rel="bookmark">Dacă aș fi un rahat de câine, de talpa cui m-aș lipi?!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/adler-club-oaza-de-liniste-si-relaxare-din-jabenita/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/1-2-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="1-2" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/09/20/adler-club-oaza-de-liniste-si-relaxare-din-jabenita/" rel="bookmark">Adler Club, oaza de liniște și relaxare din Jabenița</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/batalia-pentru-consiliile-de-administratie-scolilor-aproape-de-final/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/CAP-CL-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="cap-cl" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/09/20/batalia-pentru-consiliile-de-administratie-scolilor-aproape-de-final/" rel="bookmark">Bătălia pentru consiliile de administrație a școlilor, aproape de final</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/foto-udmr-mures-infuzie-de-tinerete-pentru-parlament/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/AAA-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="aaa" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/09/20/foto-udmr-mures-infuzie-de-tinerete-pentru-parlament/" rel="bookmark">FOTO: UDMR Mureş, infuzie de tinereţe pentru Parlament</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/targ-apicol-la-sighisoara/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-147-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="111" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/09/20/targ-apicol-la-sighisoara/" rel="bookmark">Târg apicol, la Sighişoara</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/majoritate-pnl-consiliul-local-sanger/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-146-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="111" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/09/20/majoritate-pnl-consiliul-local-sanger/" rel="bookmark">Majoritate PNL în Consiliul Local Sânger</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/psd-primar-si-viceprimar-la-lunca/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-145-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="111" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/09/20/psd-primar-si-viceprimar-la-lunca/" rel="bookmark">PSD, primar şi viceprimar la Lunca</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/19/ordinea-pe-listele-udmr-la-senat-si-camera-deputatilor-decisa-prin-vot/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-143-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="111" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/09/19/ordinea-pe-listele-udmr-la-senat-si-camera-deputatilor-decisa-prin-vot/" rel="bookmark">Ordinea pe listele UDMR la Senat şi Camera Deputaţilor, decisă prin vot</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 septembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/19/ultimul-cavaler-al-fotbalului-romantic-cel-mai-nou-volum-semnat-cristian-aszalos/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/13769432_1387159894634060_7235042697427824317_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="13769432_1387159894634060_7235042697427824317_n" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/09/19/ultimul-cavaler-al-fotbalului-romantic-cel-mai-nou-volum-semnat-cristian-aszalos/" rel="bookmark">„Ultimul cavaler al fotbalului romantic”, cel mai nou volum semnat  Cristian Aszalos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 septembrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/19/palatul-toldalagi-de-la-barocul-francez-la-etnografia-transilvana/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/1-17-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/09/19/palatul-toldalagi-de-la-barocul-francez-la-etnografia-transilvana/" rel="bookmark">Palatul Toldalagi, de la barocul francez, la etnografia transilvană</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 septembrie 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>De asemenea, verificati</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.zi-de-zi.ro/2016/09/19/femei-pragul-unei-crize-de-nervi-pe-scena-nationalului/">
					<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/premiera-National-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="premiera-national" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.zi-de-zi.ro/2016/09/19/femei-pragul-unei-crize-de-nervi-pe-scena-nationalului/" rel="bookmark">Femei în pragul unei crize de nervi,  pe scena Naționalului</a></h2>
			<p>Compania Liviu Rebreanu a Teatrului Național deschide seria premierelor noii stagiuni marți, 4 octombrie, la &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/21/azo-investit-10-milioane-ape-curate/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/CAP-AZO-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="cap-azo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/21/azo-investit-10-milioane-ape-curate/">AZO a investit 10 milioane de euro în ape curate</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/21/proiect-de-amploare-incheiat-cu-succes-la-dgaspc-mures-2/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1825-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dsc_1825" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/21/proiect-de-amploare-incheiat-cu-succes-la-dgaspc-mures-2/">Proiect de amploare, încheiat cu succes la DGASPC Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/21/ziua-mondiala-pacii/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/stire-ziua-mondiala-a-pacii-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="stire-ziua-mondiala-a-pacii" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/21/ziua-mondiala-pacii/">Ziua mondială a păcii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/21/cristian-chirtes-declaratie-politica-pentru-sustinerea-domeniului-forestier/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-151-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/21/cristian-chirtes-declaratie-politica-pentru-sustinerea-domeniului-forestier/">Cristian Chirteş, declaraţie politică pentru susţinerea domeniului forestier</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/21/aproximativ-150-de-sindicalisti-din-sanatate-au-protestat-ieri-la-ministerul-muncii/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/greva-sanitas-mures-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="greva-sanitas-mures" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/21/aproximativ-150-de-sindicalisti-din-sanatate-au-protestat-ieri-la-ministerul-muncii/">Aproximativ 150 de sindicalişti din sănătate au protestat ieri la Ministerul Muncii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/21/medicii-obligati-sa-raporteze-inca-de-la-aparitia-primului-caz-anumite-boli-transmisibile/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/05/spital-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="spital.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/21/medicii-obligati-sa-raporteze-inca-de-la-aparitia-primului-caz-anumite-boli-transmisibile/">Medicii, obligați să raporteze, încă de la apariţia primului caz, anumite boli transmisibile</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/barbat-urmarit-italia-prins-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-152-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/20/barbat-urmarit-italia-prins-sighisoara/">Bărbat urmărit în Italia, prins în Sighişoara</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/daca-fi-un-rahat-de-caine-de-talpa-cui-m-lipi/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1795-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dsc_1795" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1795-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1795-300x203.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1795-768x521.jpg 768w, http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1795-1024x694.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/20/daca-fi-un-rahat-de-caine-de-talpa-cui-m-lipi/">Dacă aș fi un rahat de câine, de talpa cui m-aș lipi?!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/adler-club-oaza-de-liniste-si-relaxare-din-jabenita/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/1-2-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="1-2" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/20/adler-club-oaza-de-liniste-si-relaxare-din-jabenita/">Adler Club, oaza de liniște și relaxare din Jabenița</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/19/o-mana-intinsa-si-poveste-care-nu-poate-fi-platita/" title="O mână întinsă și poveste care nu poate fi plătită" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/cora-muntean-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="cora-muntean" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/09/19/o-mana-intinsa-si-poveste-care-nu-poate-fi-platita/">O mână întinsă și poveste care nu poate fi plătită</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 septembrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,093 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/17/modificare-de-plan-pentru-autostrada-targu-mures-targu-neamt-iasi-ungheni/" title="Modificare de plan pentru Autostrada Târgu-Mureş &#8211; Târgu Neamţ &#8211; Iaşi &#8211; Ungheni" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/222-13-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="222" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/09/17/modificare-de-plan-pentru-autostrada-targu-mures-targu-neamt-iasi-ungheni/">Modificare de plan pentru Autostrada Târgu-Mureş &#8211; Târgu Neamţ &#8211; Iaşi &#8211; Ungheni</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17 septembrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,308 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/15/concert-voltaj-parcul-municipal-din-targu-mures/" title="Concert Voltaj, în Parcul municipal din Târgu-Mureş" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-118-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/09/15/concert-voltaj-parcul-municipal-din-targu-mures/">Concert Voltaj, în Parcul municipal din Târgu-Mureş</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 septembrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,068 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/16/investitorii-japonezi-au-pus-ochii-pe-judetul-mures/" title="Investitorii japonezi au pus ochii pe județul Mureș" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1631-Copy-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dsc_1631-copy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/09/16/investitorii-japonezi-au-pus-ochii-pe-judetul-mures/">Investitorii japonezi au pus ochii pe județul Mureș</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 septembrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,043 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/15/sigur-nu-florea-opriscan-si-dobre-vor-stabili-listele-pnl/" title="&#8230; Sigur nu Florea, Oprişcan şi Dobre vor stabili listele PNL!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-114-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/09/15/sigur-nu-florea-opriscan-si-dobre-vor-stabili-listele-pnl/">&#8230; Sigur nu Florea, Oprişcan şi Dobre vor stabili listele PNL!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 septembrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>906 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/14/duminici-cu-folos-ecologizare-si-tiroliana-la-reghin/" title="Duminici cu folos, ecologizare şi tiroliană la Reghin" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/tiroliana03-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="tiroliana03" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/09/14/duminici-cu-folos-ecologizare-si-tiroliana-la-reghin/">Duminici cu folos, ecologizare şi tiroliană la Reghin</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>14 septembrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>755 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/15/rotr-un-party-un-concept-o-miscare-sociala/" title="ROTR. Un party. Un concept. O mișcare socială" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-119-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-119-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-119-300x202.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-119.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/09/15/rotr-un-party-un-concept-o-miscare-sociala/">ROTR. Un party. Un concept. O mișcare socială</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 septembrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>744 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/14/sarmale-romano-maghiare-gatite-de-daniel-chesa/" title="Sarmale „româno-maghiare”, gătite de Daniel Cheşa" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-100-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/09/14/sarmale-romano-maghiare-gatite-de-daniel-chesa/">Sarmale „româno-maghiare”, gătite de Daniel Cheşa</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>14 septembrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>715 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/16/peste-50-de-politisti-avansati-grad/" title="Peste 50 de polițiști avansați în grad" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/avansari-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="avansari" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/09/16/peste-50-de-politisti-avansati-grad/">Peste 50 de polițiști avansați în grad</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 septembrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>657 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/16/sfanta-maria-mare-la-sanmartinu-de-campie-ips-irineu-maica-domnului-este-buchetul-inmiresmat-al-tuturor-virtutilor/#comment-3481">
		Any Lucy Alexandru: A fost foarte frumos... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/16/accident-grav-langa-ludus-2/#comment-3474">
		Pop Carmen Ramona: Inca o dovada de incompetenta a autoritatilor. Traficul nu se deafasoara deloc i... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/16/accident-grav-langa-ludus-2/#comment-3470">
		Carmen Farcas: Au parcurs 40 km in 2 ore!!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/16/accident-grav-langa-ludus-2/#comment-3469">
		Carmen Farcas: Nu e deloc in conditii normale!! Autocarul Rocada ce trebuia sa ajunga la ora 13... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/15/internet-gratuit-pe-autobuzele-iveco-din-targu-mures/#comment-3445">
		Richárd Rheinfelder: Este un haos total în transportul local: Wi-Fi gratuit pe unele autobuze și pe c... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/13/cine-isi-asuma-fiasco-ul-sighisoara-medievala-2016/#comment-3442">
		Alexandru Pavel: Încă o data felicit și subscriu la decizia primarului din Sighișoara, Ovidiu MAL... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/13/normele-metodologice-de-aplicare-legii-adoptiilor-aprobate-de-guvern/#comment-3439">
		Gabi Oanta: În perioada urmatoare Ministerul Finanțelor Publice va derula etapa de raportare... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/13/omagiu-zi-de-zi-majestatii-sale-regina-ana-amintirea-vizitei-sale-la-reghin-la-cardinalul-todea/#comment-3437">
		Nicolae Balint: Am spus-o „Sine ira et studio”, ca om liber al cetății și Republicii, om care în... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/13/omagiu-zi-de-zi-majestatii-sale-regina-ana-amintirea-vizitei-sale-la-reghin-la-cardinalul-todea/#comment-3435">
		Nicolae Balint: „PRIETEN MI-E PLATON, DAR MAI PRIETEN MI-E ADEVĂRUL!” În spiritul adevărului ist... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.zi-de-zi.ro/tag/targu-mures/' class='tag-link-103 tag-link-position-1' title='936 de subiecte' style='font-size: 8pt;'>targu mures</a>
<a href='http://www.zi-de-zi.ro/tag/tirgu-mures/' class='tag-link-57 tag-link-position-2' title='333 de subiecte' style='font-size: 8pt;'>Tirgu Mures</a>
<a href='http://www.zi-de-zi.ro/tag/2016/' class='tag-link-3311 tag-link-position-3' title='209 subiecte' style='font-size: 8pt;'>2016</a>
<a href='http://www.zi-de-zi.ro/tag/copii/' class='tag-link-406 tag-link-position-4' title='142 de subiecte' style='font-size: 8pt;'>copii</a>
<a href='http://www.zi-de-zi.ro/tag/umf/' class='tag-link-58 tag-link-position-5' title='124 de subiecte' style='font-size: 8pt;'>umf</a>
<a href='http://www.zi-de-zi.ro/tag/cj-mures/' class='tag-link-688 tag-link-position-6' title='121 de subiecte' style='font-size: 8pt;'>cj mures</a>
<a href='http://www.zi-de-zi.ro/tag/dorin-florea/' class='tag-link-420 tag-link-position-7' title='103 subiecte' style='font-size: 8pt;'>dorin florea</a>
<a href='http://www.zi-de-zi.ro/tag/mures/' class='tag-link-113 tag-link-position-8' title='102 subiecte' style='font-size: 8pt;'>mures</a>
<a href='http://www.zi-de-zi.ro/tag/medici/' class='tag-link-910 tag-link-position-9' title='101 subiecte' style='font-size: 8pt;'>medici</a>
<a href='http://www.zi-de-zi.ro/tag/ipj-mures/' class='tag-link-187 tag-link-position-10' title='97 de subiecte' style='font-size: 8pt;'>ipj mures</a>
<a href='http://www.zi-de-zi.ro/tag/recomandari-2/' class='tag-link-64 tag-link-position-11' title='97 de subiecte' style='font-size: 8pt;'>recomandari</a>
<a href='http://www.zi-de-zi.ro/tag/asa-tg-mures/' class='tag-link-138 tag-link-position-12' title='93 de subiecte' style='font-size: 8pt;'>ASA Tg Mures</a>
<a href='http://www.zi-de-zi.ro/tag/conferinta/' class='tag-link-356 tag-link-position-13' title='90 de subiecte' style='font-size: 8pt;'>conferinta</a>
<a href='http://www.zi-de-zi.ro/tag/2015/' class='tag-link-3306 tag-link-position-14' title='89 de subiecte' style='font-size: 8pt;'>2015</a>
<a href='http://www.zi-de-zi.ro/tag/sanatate-2/' class='tag-link-1268 tag-link-position-15' title='85 de subiecte' style='font-size: 8pt;'>sanatate</a>
<a href='http://www.zi-de-zi.ro/tag/elevi/' class='tag-link-548 tag-link-position-16' title='75 de subiecte' style='font-size: 8pt;'>elevi</a>
<a href='http://www.zi-de-zi.ro/tag/ciprian-dobre/' class='tag-link-676 tag-link-position-17' title='74 de subiecte' style='font-size: 8pt;'>ciprian dobre</a>
<a href='http://www.zi-de-zi.ro/tag/pacienti/' class='tag-link-149 tag-link-position-18' title='73 de subiecte' style='font-size: 8pt;'>pacienti</a>
<a href='http://www.zi-de-zi.ro/tag/fotbal-liga-1/' class='tag-link-140 tag-link-position-19' title='72 de subiecte' style='font-size: 8pt;'>fotbal Liga 1</a>
<a href='http://www.zi-de-zi.ro/tag/reghin/' class='tag-link-584 tag-link-position-20' title='70 de subiecte' style='font-size: 8pt;'>reghin</a>
<a href='http://www.zi-de-zi.ro/tag/studenti/' class='tag-link-56 tag-link-position-21' title='70 de subiecte' style='font-size: 8pt;'>studenti</a>
<a href='http://www.zi-de-zi.ro/tag/sighisoara/' class='tag-link-284 tag-link-position-22' title='69 de subiecte' style='font-size: 8pt;'>sighisoara</a>
<a href='http://www.zi-de-zi.ro/tag/accidente-mures/' class='tag-link-3334 tag-link-position-23' title='68 de subiecte' style='font-size: 8pt;'>accidente mures</a>
<a href='http://www.zi-de-zi.ro/tag/bc-mures-2/' class='tag-link-135 tag-link-position-24' title='66 de subiecte' style='font-size: 8pt;'>BC Mureş</a>
<a href='http://www.zi-de-zi.ro/tag/berbec/' class='tag-link-2343 tag-link-position-25' title='64 de subiecte' style='font-size: 8pt;'>berbec</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-1" class="widget widget_text"><div class="widget-top"><h4>Consiliu Judetean Mures</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="/wp-content/gallery/CJ_header.png">
<iframe width="300" height="240" src="https://www.youtube.com/embed/g2Sz6BkCfeg" frameborder="0" allowfullscreen=""></iframe></div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-4">
		<ul class="slides">
					<li>
			<img src="http://www.netinform.ro/sites/zidezi/wp-content/gallery/topstory.png" style="position:absolute;top:0px;right:0px;width:100px;height:100px;" />
						
				<a href="http://www.zi-de-zi.ro/2016/09/15/sigur-nu-florea-opriscan-si-dobre-vor-stabili-listele-pnl/">
				<img width="310" height="205" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-114-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="111" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.zi-de-zi.ro/2016/09/15/sigur-nu-florea-opriscan-si-dobre-vor-stabili-listele-pnl/">&#8230; Sigur nu Florea, Oprişcan şi Dobre vor stabili listele PNL!</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septembrie 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.zi-de-zi.ro/2016/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.zi-de-zi.ro/2016/09/01/" aria-label="Postări publicate în 1 September 2016">1</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/02/" aria-label="Postări publicate în 2 September 2016">2</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/03/" aria-label="Postări publicate în 3 September 2016">3</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/04/" aria-label="Postări publicate în 4 September 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2016/09/05/" aria-label="Postări publicate în 5 September 2016">5</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/06/" aria-label="Postări publicate în 6 September 2016">6</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/07/" aria-label="Postări publicate în 7 September 2016">7</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/08/" aria-label="Postări publicate în 8 September 2016">8</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/09/" aria-label="Postări publicate în 9 September 2016">9</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/10/" aria-label="Postări publicate în 10 September 2016">10</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/11/" aria-label="Postări publicate în 11 September 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2016/09/12/" aria-label="Postări publicate în 12 September 2016">12</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/13/" aria-label="Postări publicate în 13 September 2016">13</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/14/" aria-label="Postări publicate în 14 September 2016">14</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/15/" aria-label="Postări publicate în 15 September 2016">15</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/16/" aria-label="Postări publicate în 16 September 2016">16</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/17/" aria-label="Postări publicate în 17 September 2016">17</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/18/" aria-label="Postări publicate în 18 September 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2016/09/19/" aria-label="Postări publicate în 19 September 2016">19</a></td><td><a href="http://www.zi-de-zi.ro/2016/09/20/" aria-label="Postări publicate în 20 September 2016">20</a></td><td id="today"><a href="http://www.zi-de-zi.ro/2016/09/21/" aria-label="Postări publicate în 21 September 2016">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/daca-fi-un-rahat-de-caine-de-talpa-cui-m-lipi/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1795-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dsc_1795" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1795-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1795-300x203.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1795-768x521.jpg 768w, http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_1795-1024x694.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/20/daca-fi-un-rahat-de-caine-de-talpa-cui-m-lipi/">Dacă aș fi un rahat de câine, de talpa cui m-aș lipi?!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/19/o-mana-intinsa-si-poveste-care-nu-poate-fi-platita/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/cora-muntean-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="cora-muntean" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/19/o-mana-intinsa-si-poveste-care-nu-poate-fi-platita/">O mână întinsă și poveste care nu poate fi plătită</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/13/eroul-meu/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/pompieri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="pompieri" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/13/eroul-meu/">Eroul meu!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 septembrie 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/barbat-urmarit-italia-prins-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-152-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/20/barbat-urmarit-italia-prins-sighisoara/">Bărbat urmărit în Italia, prins în Sighişoara</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/nunta-de-aur-la-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-150-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/20/nunta-de-aur-la-sighisoara/">„Nunta de Aur”, la Sighişoara</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/angajari-la-primaria-iernut/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-148-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/20/angajari-la-primaria-iernut/">Angajări la Primăria Iernut</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/20/targ-apicol-la-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/111-147-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/20/targ-apicol-la-sighisoara/">Târg apicol, la Sighişoara</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/19/oaspeti-din-nagykoros-la-crosul-oraselor-infatite/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/IMG_0595-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="img_0595" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/19/oaspeti-din-nagykoros-la-crosul-oraselor-infatite/">Oaspeţi din Nagykőrös la „Crosul Oraşelor Înfăţite”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 septembrie 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-7"><div class="g-single a-7"><a target="_blank" title="econograf" href="/wp-content/gallery/cardiomed-Ludus-page-001.jpg">
<img  width="300" height="500" border="0" src="/wp-content/gallery/cardiomed-Ludus-page-001.jpg">
</a></div></div></div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/19/multiculturalitate-si-buna-dispozitie-la-zilele-gornestiului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/IMG_0713-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="img_0713" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/19/multiculturalitate-si-buna-dispozitie-la-zilele-gornestiului/">Multiculturalitate și bună dispoziție, la Zilele Gorneștiului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/05/cantec-joc-si-voie-buna-la-ziua-comunei-lunca-bradului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/IMG_0168-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="IMG_0168" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/05/cantec-joc-si-voie-buna-la-ziua-comunei-lunca-bradului/">Cântec, joc și voie bună la Ziua Comunei Lunca Bradului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/05/lunca-bradului-gazda-primitoare-bunei-dispozitii/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/IMG_0225-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="IMG_0225" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/05/lunca-bradului-gazda-primitoare-bunei-dispozitii/">Lunca Bradului, gazdă primitoare bunei dispoziții</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/05/deda-comuna-care-promoveaza-frumosul/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/DSC_0084-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="DSC_0084" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/05/deda-comuna-care-promoveaza-frumosul/">Deda, comuna care promovează frumosul</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/05/ziua-comunei-deda-sarbatoare-traditiilor/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="4" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/05/ziua-comunei-deda-sarbatoare-traditiilor/">Ziua Comunei Deda, sărbătoare a tradiţiilor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 septembrie 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-8"><div class="g-single a-8"><a target="_blank" title="econograf" href="/wp-content/gallery/MACHETA-ZIDEZI-Coral-2015.jpg">
<img  width="300" height="250" border="0" src="/wp-content/gallery/MACHETA-ZIDEZI-Coral-2015.jpg">
</a></div></div></div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/08/26/comunicat-de-presa-2/">COMUNICAT DE PRESĂ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/06/29/comunicat-ajfp-mures/">Comunicat AJFP Mureş</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 iunie 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/06/29/comunicat-siletina/">Comunicat &#8211; Siletina</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 iunie 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/08/26/licitatie-serviciul-fiscal-tarnaveni/">Licitaţie- Serviciul Fiscal Târnăveni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/08/26/licitatie-masa-lemnoasa/">Licitaţie masă lemnoasă</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/08/26/anunt-sdee-mures-8/">Anunţ SDEE Mureş</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="reclama"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.zi-de-zi.ro/reclame-stanga/" data-type="button_count" data-width="110"></div></div></div>
		<div class="really_simple_share_clearfix"></div></div><div class="reclama stanga"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.zi-de-zi.ro/reclame-dreapta/" data-type="button_count" data-width="110"></div></div></div>
		<div class="really_simple_share_clearfix"></div></div>

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.adevarul.ro">Adevarul.ro</a></li>
<li><a href="http://www.agerpres.ro/">Agerpres</a></li>
<li><a href="http://www.antena3.ro">Antena3.ro/</a></li>
<li><a href="http://www.b1.ro/">B1TV</a></li>
<li><a href="http://www.digi24.ro/">Digi24.ro</a></li>
<li><a href="http://www.evz.ro">Evz.ro</a></li>
<li><a href="http://www.gandul.info">Gandul.info</a></li>
<li><a href="http://www.hotnews.ro">HotNews.ro</a></li>
<li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li>
<li><a href="http://www.realitatea.net">Realitatea.net</a></li>
<li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li>
<li><a href="http://www.ziare.com">Ziare.com</a></li>
<li><a href="http://www.zf.ro">Ziarul Financiar</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.alba24.ro">Alba24.ro</a></li>
<li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li>
<li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li>
<li><a href="http://www.bzb.ro/">Bzb.ro</a></li>
<li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li>
<li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li>
<li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li>
<li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li>
<li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li>
<li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li>
<li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li>
<li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li>
<li><a href="http://www.timponline.ro">TimpOnline.ro</a></li>
<li><a href="http://www.tribuna.ro">Tribuna.ro</a></li>
<li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li>
<li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li>
<li><a href="http://www.ziarulunirea.ro">Unirea</a></li>
<li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li>
<li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
	<li><a href="http://www.anvico.ro">Anvico</a></li>
	<li><a href="http://www.bbimage.ro/">BBimage.ro</a></li>
	<li><a href="http://www.coralimpex.ro/">Coral Impex</a></li>
	<li><a href="http://www.dafcochim.ro/">Dafcochim</a></li>
	<li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li>
	<li><a href="http://www.jobbot.ro">Jobbot</a></li>
	<li><a href="http://www.makona.ro">Makona</a></li>
	<li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li>
	<li><a href="http://www.ziareaz.ro">ZiareAZ</a></li>	
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="archives-4" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>ARHIVE</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='http://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(444)</option>
	<option value='http://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(751)</option>
	<option value='http://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option>
	<option value='http://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(779)</option>
	<option value='http://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option>
	<option value='http://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option>
	<option value='http://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option>
	<option value='http://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option>
	<option value='http://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option>
	<option value='http://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(659)</option>
	<option value='http://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option>
	<option value='http://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option>
	<option value='http://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option>
	<option value='http://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option>
	<option value='http://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option>
	<option value='http://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option>
	<option value='http://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option>
	<option value='http://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='http://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option>
	<option value='http://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option>
	<option value='http://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option>
	<option value='http://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option>
	<option value='http://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='http://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option>
	<option value='http://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option>
	<option value='http://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option>
	<option value='http://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option>
	<option value='http://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option>
	<option value='http://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option>
	<option value='http://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option>
	<option value='http://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option>
	<option value='http://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option>
	<option value='http://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option>
	<option value='http://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option>
	<option value='http://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option>
	<option value='http://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option>
	<option value='http://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option>
	<option value='http://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option>
	<option value='http://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option>
	<option value='http://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option>
	<option value='http://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option>
	<option value='http://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option>
	<option value='http://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option>
	<option value='http://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option>
	<option value='http://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option>
	<option value='http://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option>
	<option value='http://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option>

		</select>
		</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
<div style="text-align:center;"> 
  <a href="http://midasmedia.ro/">
    <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png">
  </a> 
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript>
<!--/End async trafic.ro/-->
			
</div>
		<div class="alignright">
			<p> &copy; Created by <a href="http://www.netinform.ro"target="_blank" rel="dofollow">NetInform</a></p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Sus"></div>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.zi-de-zi.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"sending":"Se trimite...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js'></script>
		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script>
<!-- SATI code part2 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
})();
</script>
<!-- SATI code part2 - END -->

<script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
</body>
</html>