<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.zi-de-zi.ro/xmlrpc.php" />
<title>Activităţi desfăşurate de Poliţia Locală Târgu-Mureş, în perioada 19 septembrie - 11 octombrie 2016 - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title>
<meta property="og:title" content="Activităţi desfăşurate de Poliţia Locală Târgu-Mureş, în perioada 19 septembrie &#8211; 11 octombrie 2016 - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="În perioada 19 septembrie – 11 octombrie 2016, personalul Direcţiei Poliţia Locală a organizat şi de"/>
<meta property="og:url" content="http://www.zi-de-zi.ro/2016/10/14/activitati-desfasurate-de-politia-locala-targu-mures-perioada-19-septembrie-11-octombrie-2016/"/>
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-15-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.zi-de-zi.ro/2016/10/14/activitati-desfasurate-de-politia-locala-targu-mures-perioada-19-septembrie-11-octombrie-2016/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Activităţi desfăşurate de Poliţia Locală Târgu-Mureş, în perioada 19 septembrie - 11 octombrie 2016 - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="og:description" content="În perioada 19 septembrie – 11 octombrie 2016, personalul Direcţiei Poliţia Locală a organizat şi desfăşurat 105 verificări pe linia controlului comercial în pieţele agroalimentare şi la chioşcurile şcolare de pe raza municipiului. Subsecvent controalelor s-a constatat că 7 agenţi economici îşi desfăşurau activitatea fără a deţine Aviz/Autorizaţie de Funcţionare, doi comercianţi nu aveau afişate &hellip;" />
<meta property="og:url" content="http://www.zi-de-zi.ro/2016/10/14/activitati-desfasurate-de-politia-locala-targu-mures-perioada-19-septembrie-11-octombrie-2016/" />
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="article:publisher" content="https://www.facebook.com/zidezi/" />
<meta property="article:tag" content="politia locala targu mures" />
<meta property="article:section" content="Administratie" />
<meta property="article:published_time" content="2016-10-14T17:13:22+00:00" />
<meta property="article:modified_time" content="2016-10-14T15:28:26+00:00" />
<meta property="og:updated_time" content="2016-10-14T15:28:26+00:00" />
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-15.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="437" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="În perioada 19 septembrie – 11 octombrie 2016, personalul Direcţiei Poliţia Locală a organizat şi desfăşurat 105 verificări pe linia controlului comercial în pieţele agroalimentare şi la chioşcurile şcolare de pe raza municipiului. Subsecvent controalelor s-a constatat că 7 agenţi economici îşi desfăşurau activitatea fără a deţine Aviz/Autorizaţie de Funcţionare, doi comercianţi nu aveau afişate &hellip;" />
<meta name="twitter:title" content="Activităţi desfăşurate de Poliţia Locală Târgu-Mureş, în perioada 19 septembrie - 11 octombrie 2016 - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta name="twitter:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-15.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="http://www.zi-de-zi.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="http://www.zi-de-zi.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Activităţi desfăşurate de Poliţia Locală Târgu-Mureş, în perioada 19 septembrie &#8211; 11 octombrie 2016" href="http://www.zi-de-zi.ro/2016/10/14/activitati-desfasurate-de-politia-locala-targu-mures-perioada-19-septembrie-11-octombrie-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zi-de-zi.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bnrw_css-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/curs-valutar-live-bnr/includes/bnrw.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #5CB85C;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","post_id":"298794"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.zi-de-zi.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zi-de-zi.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.zi-de-zi.ro/?p=298794' />
<link rel="alternate" type="application/json+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2016%2F10%2F14%2Factivitati-desfasurate-de-politia-locala-targu-mures-perioada-19-septembrie-11-octombrie-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2016%2F10%2F14%2Factivitati-desfasurate-de-politia-locala-targu-mures-perioada-19-septembrie-11-octombrie-2016%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #8D475F;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#8D475F;
}

::-webkit-scrollbar-thumb{
	background-color:#8D475F !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #8D475F;
}
	
.search-block:after {
	border-right-color:#8D475F;
}

body.rtl .search-block:after {
	border-left-color:#8D475F;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #8D475F;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #8D475F;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #8D475F;
	border-color: #8D475F;
}

#order_review,
#order_review_heading {
	border-color: #8D475F;
}

	
.background-cover{ 
	background-color: !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a:hover {
	text-decoration: underline;
}
		#main-nav {
	background: #8D475F;	
	box-shadow: inset -1px -5px 0px -1px #f50808;	
}

#main-nav ul li {
	border-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #ffffff;
}

#main-nav ul li a {
	border-left-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

#main-nav {
    box-shadow: none;
    min-height: auto;
    border-bottom: none;
}

#main-nav .main-menu {
    margin: 0;
}

#main-nav ul li:hover {
    background: #222;
}

#main-nav ul li a, #main-nav ul li {
    height: auto;
}

#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul > li.mega-menu:hover > a:after, #main-nav .menu-sub-content, #main-nav ul ul {
    border-color: transparent;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.zi-de-zi.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.zi-de-zi.ro/2016/10/14/activitati-desfasurate-de-politia-locala-targu-mures-perioada-19-septembrie-11-octombrie-2016/" />
<meta property="og:title" content="Activităţi desfăşurate de Poliţia Locală Târgu-Mureş, în perioada 19 septembrie &#8211; 11 octombrie 2016" />
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="În perioada 19 septembrie – 11 octombrie 2016, personalul Direcţiei Poliţia Locală a organizat şi desfăşurat 105 verificări pe linia controlului comercial în pieţele agroalimentare şi la chioşcurile şcolare de pe raza municipiului...." />
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-15-150x150.jpg" />
<link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg" />

<!-- BEGIN GADWP v4.9.3.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-54737271-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="00535a1377616f5674d2cf675142c3cb"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161011_220946">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</script><script type="text/javascript" async="" src="http://storage.trafic.ro/js/trafic.js?tk=9993924477520802&amp;t_rid=zideziroo"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70259620-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="P2tL9Rh2a2R9-VBYWTZwcV5m8zY63m9mjVu_CuhETDE" />
<!-- SATI code part1 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">
                var springq = springq || [],
                br_sitecode = 'zideziro',
                br_sitepath = 'homepage';
                springq.push({ 's':'zideziro', 'cp':br_sitepath, 'url': document.location.href  });
</script>
<!-- SATI code part1 - END -->

</head>

<body id="top" class="single single-post postid-298794 single-format-standard lazy-enabled">



<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.zi-de-zi.ro/">
				<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

			<div class="reclama-top"><div class="a-single a-15"><a href="http://colors-residence.ro/" target="_blank" title="Colors Residence">

<img src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/Banner-Colors-Residence-960x160px_final.jpg" />

</a></div>
<div style="min-height:33px;" class="really_simple_share really_simple_share_large_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.zi-de-zi.ro/reclame-top/" data-type="button_count" data-width="110"></div></div></div>
		<div class="really_simple_share_clearfix"></div></div>
		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">vineri , 14  octombrie 2016</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279717"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">Mica Publicitate</a></li>
<li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="http://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li>
<li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="http://www.zi-de-zi.ro/publicitate/">Publicitate</a></li>
<li><a href='/vremea/'>Targu Mures: 9 &#x2103;</a></li><li><a href='/curs-bnr/'>1 EUR: 4.5016&nbsp;&nbsp; 1 USD: 4.0862</a></li></ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.zi-de-zi.ro/">
							<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:7px;">
			<h2>								<a title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="">
					<img src="http://www.zi-de-zi.ro/wp-content/uploads/2016/06/banner_nou_zidezi.jpg" alt="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene"  /><strong>Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene Stiri din Mures. Informatii la zi in Mures. Ziarul muresenilor. Cel mai influent site din Mures. Stiri din Targu Mures. Evenimente Targu Mures O parte din viața ta!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270411"><a href="http://www.zi-de-zi.ro/">HOME</a></li>
<li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="http://www.zi-de-zi.ro/analize/">ANALIZE</a></li>
<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="http://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li>
<li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="http://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="http://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="http://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li>
	<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="http://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li>
	<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="http://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li>
	<li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="http://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li>
</ul>
</li>
<li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="http://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li>
<li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="http://www.zi-de-zi.ro/categorie/cap/">STIRI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="http://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li>
	<li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="http://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li>
	<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="http://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li>
	<li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="http://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li>
	<li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="http://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li>
	<li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="http://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li>
	<li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="http://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li>
	<li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li>
	<li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="http://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMIARIA TG MURES</a></li>
	<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="http://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li>
	<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="http://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li>
	<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="http://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li>
	<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="http://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li>
	<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="http://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li>
	<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="http://www.zi-de-zi.ro/categorie/sport-international/">SOPRT INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="http://www.zi-de-zi.ro/categorie/localitati/">ORASE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="http://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li>
	<li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="http://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li>
	<li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="http://www.zi-de-zi.ro/categorie/reghin-reviste-2/">Reghin</a></li>
	<li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="http://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li>
	<li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="http://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li>
	<li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="http://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li>
	<li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="http://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li>
	<li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="http://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li>
</ul>
</li>
<li id="menu-item-283457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283457"><a href="/sondaj-primar-consiliu">SONDAJ</a></li>
<li id="menu-item-282807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282807"><a href="http://www.zi-de-zi.ro/contact/">CONTACT</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
		
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.zi-de-zi.ro/categorie/administratie/">Administratie</a></span> <span class="delimiter">/</span> <span class="current">Activităţi desfăşurate de Poliţia Locală Târgu-Mureş, în perioada 19 septembrie &#8211; 11 octombrie 2016</span></div>
					
				
						
		<article class="post-listing post-298794 post type-post status-publish format-standard has-post-thumbnail hentry category-administratie tag-politia-locala-targu-mures" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-15-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="222" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Activităţi desfăşurate de Poliţia Locală Târgu-Mureş, în perioada 19 septembrie &#8211; 11 octombrie 2016</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.zi-de-zi.ro/categorie/administratie/" rel="category tag">Administratie</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.zi-de-zi.ro/2016/10/14/activitati-desfasurate-de-politia-locala-targu-mures-perioada-19-septembrie-11-octombrie-2016/#respond">Lasa un comentariu</a></span>
<span class="post-views"><i class="fa fa-eye"></i>2 Vizualizate</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><img class="aligncenter size-full wp-image-298795" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-15.jpg" alt="222" width="660" height="437" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-15.jpg 660w, http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-15-300x199.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-15-310x205.jpg 310w" sizes="(max-width: 660px) 100vw, 660px" />În perioada 19 septembrie – 11 octombrie 2016, personalul Direcţiei Poliţia Locală a organizat şi desfăşurat 105 verificări pe linia controlului comercial în pieţele agroalimentare şi la chioşcurile şcolare de pe raza municipiului.</p>
<div class='code-block code-block-1' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dreapta top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5457784110252574"
     data-ad-slot="5215354247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Subsecvent controalelor s-a constatat că 7 agenţi economici îşi desfăşurau activitatea fără a deţine Aviz/Autorizaţie de Funcţionare, doi comercianţi nu aveau afişate preţurile produselor, iar două unităţi comerciale nu deţineau documente justificative de provenienţă ale bunurilor expuse la vânzare, încălcând dispoziţiile Legii nr. 12/1990, sens în care au fost aplicate sancţiuni în cuantum de 12.400 lei.</p>
<p>De asemenea, au fost sancţionaţi cu amenzi în valoare de 300 lei trei comercianţi de produse agricole care nu aveau afişate etichetele de produs ale bunurilor comercializate, nerespectând astfel art. 14, alin. 3 din Legea nr. 145/2014.</p><div class='code-block code-block-2' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dreapta top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5457784110252574"
     data-ad-slot="5215354247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Agenţii Biroului Disciplină în Construcţii şi Afişaj Stradal au executat 42 verificări la şantierele din municipiu, fiind depistate 7 lucrări de construcţii care se realizau fără deţinerea „Autorizaţiilor de construire” necesare  sau cu nerespectarea acestora.</p>
<p>Conform prevederilor Legii nr. 50/1991R, au fost sancţionaţi contravenţional investitorii, beneficiarii sau executanţii lucrărilor susmenţionate cu amenzi în cuantum de 9.000 lei, dispunându-se totodată oprirea acestora şi efectuarea demersurilor necesare intrării în legalitate.</p>
<p>Exemplificativ este cazul unei persoane care nu a respectat autorizaţia de construire, realizând lucrări de extindere a spaţiului tehnic destinat amplasării centralei termice, motiv pentru care a fost sancţionată cu amendă în valoare de 3.000 lei şi s-a dispus intrarea în legalitate.</p>
<p>În perioada de referinţă s-au sesizat organele de cercetare penală, cu privire la săvârşirea infracţiunii de „continuarea executării lucrărilor după dispunerea opririi acestora de către organele de control competente, potrivit legii”, prevăzută de art. 24, lit. b) din Legea nr. 50/1991R, de către o persoană care n-a stopat lucrările de construcţii pentru extinderea şi mansardarea locuinţei proprietate personală, cu toate că prin procesul-verbal de constatare şi sancţionare a contravenţiilor s-a dispus oprirea acestora.</p>
<p>Cadrele Compartimentului Protecţia Mediului au efectuat 18 controale pentru rezolvarea celor 10 sesizări primite din partea cetăţenilor, aplicând 3 sancţiuni contravenţionale  în valoare de 1.100 lei, pentru nerespectarea dispoziţiilor cuprinse în HCL nr. 20/2008M.</p>
<p>Contextual, a fost identificat şi sancţionat contravenţional numitul K.Z.A., cu amendă în cuantum de 500 lei, care deţinea în creştere şi întreţinere un număr de aproximativ 15 porci într-o cocină amplasată la mai puţin de 10 metri de uşile şi ferestrele imobilelor locuite, fapt ce contravine prevederilor art. 14 din actul normativ susmenţionat.</p>
<p>Director executiv,</p>
<p>Valentin-Constantin Bretfelean</p>
<p>&nbsp;</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_large_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.zi-de-zi.ro/2016/10/14/activitati-desfasurate-de-politia-locala-targu-mures-perioada-19-septembrie-11-octombrie-2016/" data-type="button_count" data-width="110"></div></div></div>
		<div class="really_simple_share_clearfix"></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.zi-de-zi.ro/tag/politia-locala-targu-mures/" rel="tag">politia locala targu mures</a></span>				<span style="display:none" class="updated">2016-10-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.zi-de-zi.ro/author/redactia/" title="Articole de redactia" rel="author">redactia</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=298794" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=298794"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Etichete<a href="http://www.zi-de-zi.ro/tag/politia-locala-targu-mures/" rel="tag">politia locala targu mures</a></p>


<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.zi-de-zi.ro/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '298794',
      nonce: 'c17c71a22d'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://www.zi-de-zi.ro/2016/10/14/activitati-desfasurate-de-politia-locala-targu-mures-perioada-19-septembrie-11-octombrie-2016/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>





		
				
				
		<section id="author-box">
			<div class="block-head">
				<!--<h3>Despre redactia </h3><div class="stripe-line"></div>-->
<div id="SC_TBlock_117494" class="SC_TBlock">loading...</div> 
				<h3>Regurile de preluare a articolelor</h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
			<p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p>
							</div>
		</section><!-- #author-box -->
		
		
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.zi-de-zi.ro/2016/10/14/expozitie-introspectie-fondul-arhivistic-al-familiei-teleki-de-la-arhivele-nationale-maghiare/" rel="prev"><span>Anterior</span> Expoziție. Introspecție în fondul arhivistic al familiei Teleki de la Arhivele Naționale Maghiare</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
	
			<section id="related_posts">
		<div class="block-head">
			<h3>Citeste si:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/situatie-dubasa-la-scoala-populara-de-arte-praja-isi-asuma-responsabilitatea/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/Foto-1-A_iulian-praja-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Iulian Praja despre concurs Școala Populară de Arte" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/10/14/situatie-dubasa-la-scoala-populara-de-arte-praja-isi-asuma-responsabilitatea/" rel="bookmark">Situație dubașă la Școala Populară de Arte. Praja își asumă responsabilitatea</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/reteaua-de-apa-si-canalizare-extinsa-cristesti/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-13-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="222" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/10/14/reteaua-de-apa-si-canalizare-extinsa-cristesti/" rel="bookmark">Reţeaua de apă şi canalizare, extinsă în Cristeşti</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/alimentare-cu-apa-potabila-pentru-locuitorii-din-vanatori/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-12-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="222" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/10/14/alimentare-cu-apa-potabila-pentru-locuitorii-din-vanatori/" rel="bookmark">Alimentare cu apă potabilă, pentru locuitorii din Vânători</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/modernizare-de-drumuri-faragau/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/111-81-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="OLYMPUS DIGITAL CAMERA" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/10/14/modernizare-de-drumuri-faragau/" rel="bookmark">Modernizare de drumuri în Fărăgău</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/13/agricultura-factor-de-dezvoltare-al-comunei-lunca/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/Teodor-Vultur-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="teodor-vultur" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/10/13/agricultura-factor-de-dezvoltare-al-comunei-lunca/" rel="bookmark">Agricultura, factor de dezvoltare al comunei Lunca</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 octombrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/13/primaria-targu-mures-afiliere-la-bursa-romana-de-marfuri/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/111-74-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="111" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/10/13/primaria-targu-mures-afiliere-la-bursa-romana-de-marfuri/" rel="bookmark">Primăria Târgu-Mureş, afiliere la Bursa Română de Mărfuri?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 octombrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/13/talentele-si-industriile-creative-sustinute-de-alexandru-gyorgy/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/111-72-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="111" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/10/13/talentele-si-industriile-creative-sustinute-de-alexandru-gyorgy/" rel="bookmark">Talentele şi industriile creative, susţinute de Alexandru György</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 octombrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/13/casa-verde-mures-bani-pentru-300-de-dosare/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/111-69-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="hand holding eco house icon in nature" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/10/13/casa-verde-mures-bani-pentru-300-de-dosare/" rel="bookmark">„Casa Verde” în Mureş: bani pentru 300 de dosare</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 octombrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/12/sedinta-extraordinara-despre-nimic-cl-targu-mures-doua-delegatii-strainatate-anulate-de-consilierii-pol-si-psd/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/111-65-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="111" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/10/12/sedinta-extraordinara-despre-nimic-cl-targu-mures-doua-delegatii-strainatate-anulate-de-consilierii-pol-si-psd/" rel="bookmark">Şedinţă extraordinară despre… nimic, în CL Târgu-Mureş. Două delegaţii în străinătate, anulate de consilierii POL şi PSD</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 octombrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/12/protest-la-curtea-de-apel-targu-mures/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/111-63-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="111" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/10/12/protest-la-curtea-de-apel-targu-mures/" rel="bookmark">Protest la Curtea de Apel Târgu-Mureş</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 octombrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/11/dispecerat-pentru-deranjamente-iluminatul-public-din-targu-mures/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-10-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="222" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/10/11/dispecerat-pentru-deranjamente-iluminatul-public-din-targu-mures/" rel="bookmark">Dispecerat pentru deranjamente în iluminatul public din Târgu-Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 octombrie 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/11/proiectul-autostrazii-targu-mures-ditrau-deblocat/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/111-56-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="111" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2016/10/11/proiectul-autostrazii-targu-mures-ditrau-deblocat/" rel="bookmark">Proiectul Autostrăzii Târgu-Mureş &#8211; Ditrău, deblocat</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 octombrie 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>De asemenea, verificati</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.zi-de-zi.ro/2016/10/10/dorin-florea-o-dezvoltare-armonioasa-orasului-ar-presupune-un-lucru-extraordinar-de-frumos/">
					<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/111-60-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="111" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.zi-de-zi.ro/2016/10/10/dorin-florea-o-dezvoltare-armonioasa-orasului-ar-presupune-un-lucru-extraordinar-de-frumos/" rel="bookmark">Dorin Florea: „O dezvoltare armonioasă a orașului ar presupune un lucru extraordinar de frumos”</a></h2>
			<p>Anul acesta se împlinesc 72 de ani, de când comemorăm o pagină neagră a istoriei &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/activitati-desfasurate-de-politia-locala-targu-mures-perioada-19-septembrie-11-octombrie-2016/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/222-15-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="222" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/14/activitati-desfasurate-de-politia-locala-targu-mures-perioada-19-septembrie-11-octombrie-2016/">Activităţi desfăşurate de Poliţia Locală Târgu-Mureş, în perioada 19 septembrie &#8211; 11 octombrie 2016</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/expozitie-introspectie-fondul-arhivistic-al-familiei-teleki-de-la-arhivele-nationale-maghiare/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/Expo-teleki-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Aspecte din istoria Arhivei Familiei Teleki" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/14/expozitie-introspectie-fondul-arhivistic-al-familiei-teleki-de-la-arhivele-nationale-maghiare/">Expoziție. Introspecție în fondul arhivistic al familiei Teleki de la Arhivele Naționale Maghiare</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/concurs-la-consiliul-judetean-mures-4/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/555-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="555" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/14/concurs-la-consiliul-judetean-mures-4/">Concurs la Consiliul Judeţean Mureş</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/s-deschis-expo-mineralia/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/DSC_0633-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dsc_0633" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/14/s-deschis-expo-mineralia/">S-a deschis Expo Mineralia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/situatie-dubasa-la-scoala-populara-de-arte-praja-isi-asuma-responsabilitatea/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/Foto-1-A_iulian-praja-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Iulian Praja despre concurs Școala Populară de Arte" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/14/situatie-dubasa-la-scoala-populara-de-arte-praja-isi-asuma-responsabilitatea/">Situație dubașă la Școala Populară de Arte. Praja își asumă responsabilitatea</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/inca-33-de-cazuri-noi-de-rujeola-confirmate-cate-sunt-judetul-mures/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/stire-rujeola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="stire-rujeola" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/14/inca-33-de-cazuri-noi-de-rujeola-confirmate-cate-sunt-judetul-mures/">Încă 33 de cazuri noi de rujeolă confirmate. Câte sunt în județul Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/cum-iti-imaginezi-ca-arata-bacilul-care-provoaca-durerea-gat/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/4-cabinet-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="4-cabinet" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/4-cabinet-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2016/10/4-cabinet-300x203.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2016/10/4-cabinet-768x521.jpg 768w, http://www.zi-de-zi.ro/wp-content/uploads/2016/10/4-cabinet-1024x695.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/14/cum-iti-imaginezi-ca-arata-bacilul-care-provoaca-durerea-gat/">Cum îți imaginezi că arată bacilul care provoacă durerea în gât?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/protocolul-de-triaj-al-pacientilor-la-upu-smurd-o-necesitate/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/hajnal-vass-triaj-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="hajnal-vass-triaj" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/14/protocolul-de-triaj-al-pacientilor-la-upu-smurd-o-necesitate/">Protocolul de triaj al pacienților la UPU-SMURD, o necesitate</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/premierul-dacian-ciolos-despre-problemele-sistemului-informatic-al-cardului-de-sanatate/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/carduri-de-sanatate-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="carduri-de-sanatate" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/14/premierul-dacian-ciolos-despre-problemele-sistemului-informatic-al-cardului-de-sanatate/">Premierul Dacian Cioloş, despre problemele sistemului informatic al cardului de sănătate</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/11/premiera-medicala-europeana-la-clinica-de-neurochirurgie-spitalului-de-urgenta-targu-mures/" title="Premieră medicală europeană la Clinica de Neurochirurgie a Spitalului de Urgență Târgu-Mureș" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/dr-adrian-balasa-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dr-adrian-balasa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/10/11/premiera-medicala-europeana-la-clinica-de-neurochirurgie-spitalului-de-urgenta-targu-mures/">Premieră medicală europeană la Clinica de Neurochirurgie a Spitalului de Urgență Târgu-Mureș</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 octombrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>20,982 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/12/rezultatele-din-mures-la-proba-scrisa-concursului-pentru-directori/" title="Update: Rezultatele din Mureș la proba scrisă a concursului pentru directori" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/DSC_0031-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Rezultatele candidaților din Mureș de la proba scrisă a concursului pentru funcțiile de director" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/10/12/rezultatele-din-mures-la-proba-scrisa-concursului-pentru-directori/">Update: Rezultatele din Mureș la proba scrisă a concursului pentru directori</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 octombrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,776 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/09/isj-mures-publicat-lista-cu-candidatii-admisi-la-concursul-pentru-directori-21-de-candidati-respinsi/" title="ISJ Mureș a publicat lista cu candidații admiși la concursul pentru directori. 21 de candidați respinși" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/concurs-directori-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="lista cu candidații admiși la concursul pentru directori" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/10/09/isj-mures-publicat-lista-cu-candidatii-admisi-la-concursul-pentru-directori-21-de-candidati-respinsi/">ISJ Mureș a publicat lista cu candidații admiși la concursul pentru directori. 21 de candidați respinși</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>9 octombrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,924 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/12/cand-vrei-sa-faci-lucrurile-prea-bine-si-devin-absurde-proba-scrisa-concursului-pentru-directori/" title="Când vrei să faci lucrurile prea bine și devin absurde: proba scrisă a concursului pentru directori" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/Foto-2_Cand-s-au-deschis-usile-la-Gimnaziul-Europa-pentru-cei-din-comisiile-de-evaluare-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="proba scrisă a concursului pentru directori" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/10/12/cand-vrei-sa-faci-lucrurile-prea-bine-si-devin-absurde-proba-scrisa-concursului-pentru-directori/">Când vrei să faci lucrurile prea bine și devin absurde: proba scrisă a concursului pentru directori</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 octombrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,119 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/11/centrul-medical-dora-medicals-15-ani-de-performanta-pe-piata-serviciilor-medicale-private/" title="Centrul Medical Dora Medicals, 15 ani de performanță pe piața serviciilor medicale private" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/1-poza-de-grup-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="1-poza-de-grup" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/10/11/centrul-medical-dora-medicals-15-ani-de-performanta-pe-piata-serviciilor-medicale-private/">Centrul Medical Dora Medicals, 15 ani de performanță pe piața serviciilor medicale private</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 octombrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,024 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/10/supravietuiorii-cis-gaz-o-afacere-de-familie-primul-sfert-de-veac/" title="Supraviețuiorii. CIS GAZ, o afacere de familie, primul sfert de veac" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/Foto-1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="foto-1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/10/10/supravietuiorii-cis-gaz-o-afacere-de-familie-primul-sfert-de-veac/">Supraviețuiorii. CIS GAZ, o afacere de familie, primul sfert de veac</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 octombrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,699 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/11/10-000-de-euro-pentru-un-proiect-lansat-de-auchan/" title="10.000 de euro pentru un proiect lansat de Auchan" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/DSC_0473-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dsc_0473" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/10/11/10-000-de-euro-pentru-un-proiect-lansat-de-auchan/">10.000 de euro pentru un proiect lansat de Auchan</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 octombrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,195 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/13/inghit-si-scuip-totul/" title="Înghit și scuip totul" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/amelie-Copy-599x330-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="amelie-copy-599x330" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/10/13/inghit-si-scuip-totul/">Înghit și scuip totul</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 octombrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,117 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/10/iles-ildiko-isj-mures-despre-concursul-pentru-ocuparea-functiilor-de-director/" title="Ilés Ildikó, ISJ Mureș, despre concursul pentru ocuparea funcțiilor de director" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/Iles-Ildiko-ISJ-Mures_net-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ilés Ildikó, despre concursul pentru ocuparea funcțiilor de director" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2016/10/10/iles-ildiko-isj-mures-despre-concursul-pentru-ocuparea-functiilor-de-director/">Ilés Ildikó, ISJ Mureș, despre concursul pentru ocuparea funcțiilor de director</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 octombrie 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,110 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/16/sfanta-maria-mare-la-sanmartinu-de-campie-ips-irineu-maica-domnului-este-buchetul-inmiresmat-al-tuturor-virtutilor/#comment-3481">
		Any Lucy Alexandru: A fost foarte frumos... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/16/accident-grav-langa-ludus-2/#comment-3474">
		Pop Carmen Ramona: Inca o dovada de incompetenta a autoritatilor. Traficul nu se deafasoara deloc i... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/16/accident-grav-langa-ludus-2/#comment-3470">
		Carmen Farcas: Au parcurs 40 km in 2 ore!!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/16/accident-grav-langa-ludus-2/#comment-3469">
		Carmen Farcas: Nu e deloc in conditii normale!! Autocarul Rocada ce trebuia sa ajunga la ora 13... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/15/internet-gratuit-pe-autobuzele-iveco-din-targu-mures/#comment-3445">
		Richárd Rheinfelder: Este un haos total în transportul local: Wi-Fi gratuit pe unele autobuze și pe c... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/13/cine-isi-asuma-fiasco-ul-sighisoara-medievala-2016/#comment-3442">
		Alexandru Pavel: Încă o data felicit și subscriu la decizia primarului din Sighișoara, Ovidiu MAL... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/13/normele-metodologice-de-aplicare-legii-adoptiilor-aprobate-de-guvern/#comment-3439">
		Gabi Oanta: În perioada urmatoare Ministerul Finanțelor Publice va derula etapa de raportare... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/13/omagiu-zi-de-zi-majestatii-sale-regina-ana-amintirea-vizitei-sale-la-reghin-la-cardinalul-todea/#comment-3437">
		Nicolae Balint: Am spus-o „Sine ira et studio”, ca om liber al cetății și Republicii, om care în... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/08/13/omagiu-zi-de-zi-majestatii-sale-regina-ana-amintirea-vizitei-sale-la-reghin-la-cardinalul-todea/#comment-3435">
		Nicolae Balint: „PRIETEN MI-E PLATON, DAR MAI PRIETEN MI-E ADEVĂRUL!” În spiritul adevărului ist... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.zi-de-zi.ro/tag/targu-mures/' class='tag-link-103 tag-link-position-1' title='1.002 subiecte' style='font-size: 8pt;'>targu mures</a>
<a href='http://www.zi-de-zi.ro/tag/tirgu-mures/' class='tag-link-57 tag-link-position-2' title='334 de subiecte' style='font-size: 8pt;'>Tirgu Mures</a>
<a href='http://www.zi-de-zi.ro/tag/2016/' class='tag-link-3311 tag-link-position-3' title='260 de subiecte' style='font-size: 8pt;'>2016</a>
<a href='http://www.zi-de-zi.ro/tag/copii/' class='tag-link-406 tag-link-position-4' title='149 de subiecte' style='font-size: 8pt;'>copii</a>
<a href='http://www.zi-de-zi.ro/tag/umf/' class='tag-link-58 tag-link-position-5' title='134 de subiecte' style='font-size: 8pt;'>umf</a>
<a href='http://www.zi-de-zi.ro/tag/cj-mures/' class='tag-link-688 tag-link-position-6' title='129 de subiecte' style='font-size: 8pt;'>cj mures</a>
<a href='http://www.zi-de-zi.ro/tag/mures/' class='tag-link-113 tag-link-position-7' title='113 subiecte' style='font-size: 8pt;'>mures</a>
<a href='http://www.zi-de-zi.ro/tag/medici/' class='tag-link-910 tag-link-position-8' title='112 subiecte' style='font-size: 8pt;'>medici</a>
<a href='http://www.zi-de-zi.ro/tag/recomandari-2/' class='tag-link-64 tag-link-position-9' title='107 subiecte' style='font-size: 8pt;'>recomandari</a>
<a href='http://www.zi-de-zi.ro/tag/ipj-mures/' class='tag-link-187 tag-link-position-10' title='107 subiecte' style='font-size: 8pt;'>ipj mures</a>
<a href='http://www.zi-de-zi.ro/tag/dorin-florea/' class='tag-link-420 tag-link-position-11' title='103 subiecte' style='font-size: 8pt;'>dorin florea</a>
<a href='http://www.zi-de-zi.ro/tag/asa-tg-mures/' class='tag-link-138 tag-link-position-12' title='99 de subiecte' style='font-size: 8pt;'>ASA Tg Mures</a>
<a href='http://www.zi-de-zi.ro/tag/conferinta/' class='tag-link-356 tag-link-position-13' title='97 de subiecte' style='font-size: 8pt;'>conferinta</a>
<a href='http://www.zi-de-zi.ro/tag/sanatate-2/' class='tag-link-1268 tag-link-position-14' title='92 de subiecte' style='font-size: 8pt;'>sanatate</a>
<a href='http://www.zi-de-zi.ro/tag/2015/' class='tag-link-3306 tag-link-position-15' title='89 de subiecte' style='font-size: 8pt;'>2015</a>
<a href='http://www.zi-de-zi.ro/tag/pacienti/' class='tag-link-149 tag-link-position-16' title='86 de subiecte' style='font-size: 8pt;'>pacienti</a>
<a href='http://www.zi-de-zi.ro/tag/reghin/' class='tag-link-584 tag-link-position-17' title='79 de subiecte' style='font-size: 8pt;'>reghin</a>
<a href='http://www.zi-de-zi.ro/tag/fotbal-liga-1/' class='tag-link-140 tag-link-position-18' title='77 de subiecte' style='font-size: 8pt;'>fotbal Liga 1</a>
<a href='http://www.zi-de-zi.ro/tag/elevi/' class='tag-link-548 tag-link-position-19' title='77 de subiecte' style='font-size: 8pt;'>elevi</a>
<a href='http://www.zi-de-zi.ro/tag/ciprian-dobre/' class='tag-link-676 tag-link-position-20' title='74 de subiecte' style='font-size: 8pt;'>ciprian dobre</a>
<a href='http://www.zi-de-zi.ro/tag/accidente-mures/' class='tag-link-3334 tag-link-position-21' title='73 de subiecte' style='font-size: 8pt;'>accidente mures</a>
<a href='http://www.zi-de-zi.ro/tag/studenti/' class='tag-link-56 tag-link-position-22' title='72 de subiecte' style='font-size: 8pt;'>studenti</a>
<a href='http://www.zi-de-zi.ro/tag/sighisoara/' class='tag-link-284 tag-link-position-23' title='71 de subiecte' style='font-size: 8pt;'>sighisoara</a>
<a href='http://www.zi-de-zi.ro/tag/bc-mures-2/' class='tag-link-135 tag-link-position-24' title='70 de subiecte' style='font-size: 8pt;'>BC Mureş</a>
<a href='http://www.zi-de-zi.ro/tag/concurs/' class='tag-link-111 tag-link-position-25' title='68 de subiecte' style='font-size: 8pt;'>concurs</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-1" class="widget widget_text"><div class="widget-top"><h4>Consiliu Judetean Mures</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="/wp-content/gallery/CJ_header.png">
<iframe width="300" height="240" src="https://www.youtube.com/embed/g2Sz6BkCfeg" frameborder="0" allowfullscreen=""></iframe></div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-4">
		<ul class="slides">
					<li>
			<img src="http://www.netinform.ro/sites/zidezi/wp-content/gallery/topstory.png" style="position:absolute;top:0px;right:0px;width:100px;height:100px;" />
						
				<a href="http://www.zi-de-zi.ro/2016/09/30/interviu-deputatul-claudiu-puiac-va-aduce-pacientul-prim-planul-legii-sanatatii-imbogatite-cu-realism-managerial/">
				<img width="310" height="205" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/1-20-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="1" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.zi-de-zi.ro/2016/09/30/interviu-deputatul-claudiu-puiac-va-aduce-pacientul-prim-planul-legii-sanatatii-imbogatite-cu-realism-managerial/">INTERVIU: Deputatul Claudiu Puiac va aduce pacientul în prim planul Legii Sănătății îmbogățite cu realism managerial</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-3"><div class="g-single a-11"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dreapta 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5457784110252574"
     data-ad-slot="3656271048"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octombrie, 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.zi-de-zi.ro/2016/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.zi-de-zi.ro/2016/10/01/" aria-label="Articole publicate în 1 October 2016">1</a></td><td><a href="http://www.zi-de-zi.ro/2016/10/02/" aria-label="Articole publicate în 2 October 2016">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2016/10/03/" aria-label="Articole publicate în 3 October 2016">3</a></td><td><a href="http://www.zi-de-zi.ro/2016/10/04/" aria-label="Articole publicate în 4 October 2016">4</a></td><td><a href="http://www.zi-de-zi.ro/2016/10/05/" aria-label="Articole publicate în 5 October 2016">5</a></td><td><a href="http://www.zi-de-zi.ro/2016/10/06/" aria-label="Articole publicate în 6 October 2016">6</a></td><td><a href="http://www.zi-de-zi.ro/2016/10/07/" aria-label="Articole publicate în 7 October 2016">7</a></td><td><a href="http://www.zi-de-zi.ro/2016/10/08/" aria-label="Articole publicate în 8 October 2016">8</a></td><td><a href="http://www.zi-de-zi.ro/2016/10/09/" aria-label="Articole publicate în 9 October 2016">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2016/10/10/" aria-label="Articole publicate în 10 October 2016">10</a></td><td><a href="http://www.zi-de-zi.ro/2016/10/11/" aria-label="Articole publicate în 11 October 2016">11</a></td><td><a href="http://www.zi-de-zi.ro/2016/10/12/" aria-label="Articole publicate în 12 October 2016">12</a></td><td><a href="http://www.zi-de-zi.ro/2016/10/13/" aria-label="Articole publicate în 13 October 2016">13</a></td><td id="today"><a href="http://www.zi-de-zi.ro/2016/10/14/" aria-label="Articole publicate în 14 October 2016">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/13/inghit-si-scuip-totul/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/amelie-Copy-599x330-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="amelie-copy-599x330" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/13/inghit-si-scuip-totul/">Înghit și scuip totul</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/12/cand-vrei-sa-faci-lucrurile-prea-bine-si-devin-absurde-proba-scrisa-concursului-pentru-directori/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/Foto-2_Cand-s-au-deschis-usile-la-Gimnaziul-Europa-pentru-cei-din-comisiile-de-evaluare-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="proba scrisă a concursului pentru directori" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/12/cand-vrei-sa-faci-lucrurile-prea-bine-si-devin-absurde-proba-scrisa-concursului-pentru-directori/">Când vrei să faci lucrurile prea bine și devin absurde: proba scrisă a concursului pentru directori</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/03/petre-ispirescu-apune-povestile-se-rescriu-carne-vie/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/amelie-Copy-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="amelie-copy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/03/petre-ispirescu-apune-povestile-se-rescriu-carne-vie/">Petre Ispirescu apune. Poveștile se rescriu în carne vie</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 octombrie 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/14/federatia-romana-de-dans-sportiv-25-de-ani-de-activitate-la-cupa-romaniei/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/111-84-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/14/federatia-romana-de-dans-sportiv-25-de-ani-de-activitate-la-cupa-romaniei/">Federaţia Română de Dans Sportiv, 25 de ani de activitate la Cupa României</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/11/accident-cu-trei-raniti/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/111-58-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/11/accident-cu-trei-raniti/">Accident cu trei răniţi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/11/sarbatoare-inedita-sovata-la-sfarsit-de-saptamana/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/111-54-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/11/sarbatoare-inedita-sovata-la-sfarsit-de-saptamana/">Sărbătoare inedită în Sovata, la sfârșit de săptămână!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/10/folclor-sfasietor-cu-2-fire-2-paie-la-dogma/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/14522798_1108999182519674_557042184914001766_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="14522798_1108999182519674_557042184914001766_n" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/10/folclor-sfasietor-cu-2-fire-2-paie-la-dogma/">Folclor sfâșietor,  cu ”2 fire, 2 paie” la Dogma</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/03/viitorii-ingineri-incurajati-de-virgil-traian-roman/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/IMG_0019-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="img_0019" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/IMG_0019-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2016/10/IMG_0019-300x206.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2016/10/IMG_0019.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/03/viitorii-ingineri-incurajati-de-virgil-traian-roman/">Viitorii ingineri încurajați de Virgil-Traian Roman</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 octombrie 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/10/sarbatoarea-marului-cinstita-la-batos/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/DSC_0062-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dsc_0062" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/10/sarbatoarea-marului-cinstita-la-batos/">FOTO: Sărbătoarea Mărului, cinstită la Batoș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/10/06/sarbatoarea-marului-la-batos/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/stire-2_pomohaci-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="stire-2_pomohaci" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/10/06/sarbatoarea-marului-la-batos/">Sărbătoarea Mărului la Batoş</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 octombrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/19/multiculturalitate-si-buna-dispozitie-la-zilele-gornestiului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/IMG_0713-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="img_0713" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/19/multiculturalitate-si-buna-dispozitie-la-zilele-gornestiului/">Multiculturalitate și bună dispoziție, la Zilele Gorneștiului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/05/cantec-joc-si-voie-buna-la-ziua-comunei-lunca-bradului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/IMG_0168-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="IMG_0168" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/05/cantec-joc-si-voie-buna-la-ziua-comunei-lunca-bradului/">Cântec, joc și voie bună la Ziua Comunei Lunca Bradului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 septembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/05/lunca-bradului-gazda-primitoare-bunei-dispozitii/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/IMG_0225-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="IMG_0225" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/05/lunca-bradului-gazda-primitoare-bunei-dispozitii/">Lunca Bradului, gazdă primitoare bunei dispoziții</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 septembrie 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-8"><div class="g-single a-8"><a target="_blank" title="econograf" href="/wp-content/gallery/MACHETA-ZIDEZI-Coral-2015.jpg">
<img  width="300" height="250" border="0" src="/wp-content/gallery/MACHETA-ZIDEZI-Coral-2015.jpg">
</a></div></div></div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/08/26/comunicat-de-presa-2/">COMUNICAT DE PRESĂ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/06/29/comunicat-ajfp-mures/">Comunicat AJFP Mureş</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 iunie 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/06/29/comunicat-siletina/">Comunicat &#8211; Siletina</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 iunie 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/26/se-angajeaza-soferi-profesionisti/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/Logo-Titan-500x500-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="logo-titan-500x500" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/26/se-angajeaza-soferi-profesionisti/">Se angajează șoferi profesioniști</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 septembrie 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/08/26/licitatie-serviciul-fiscal-tarnaveni/">Licitaţie- Serviciul Fiscal Târnăveni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/08/26/licitatie-masa-lemnoasa/">Licitaţie masă lemnoasă</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="reclama"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div style="min-height:33px;" class="really_simple_share really_simple_share_large_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.zi-de-zi.ro/reclame-stanga/" data-type="button_count" data-width="110"></div></div></div>
		<div class="really_simple_share_clearfix"></div></div><div class="reclama stanga"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div style="min-height:33px;" class="really_simple_share really_simple_share_large_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.zi-de-zi.ro/reclame-dreapta/" data-type="button_count" data-width="110"></div></div></div>
		<div class="really_simple_share_clearfix"></div></div>

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.adevarul.ro">Adevarul.ro</a></li>
<li><a href="http://www.agerpres.ro/">Agerpres</a></li>
<li><a href="http://www.antena3.ro">Antena3.ro/</a></li>
<li><a href="http://www.b1.ro/">B1TV</a></li>
<li><a href="http://www.digi24.ro/">Digi24.ro</a></li>
<li><a href="http://www.evz.ro">Evz.ro</a></li>
<li><a href="http://www.gandul.info">Gandul.info</a></li>
<li><a href="http://www.hotnews.ro">HotNews.ro</a></li>
<li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li>
<li><a href="http://www.realitatea.net">Realitatea.net</a></li>
<li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li>
<li><a href="http://www.ziare.com">Ziare.com</a></li>
<li><a href="http://www.zf.ro">Ziarul Financiar</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.alba24.ro">Alba24.ro</a></li>
<li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li>
<li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li>
<li><a href="http://www.bzb.ro/">Bzb.ro</a></li>
<li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li>
<li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li>
<li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li>
<li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li>
<li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li>
<li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li>
<li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li>
<li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li>
<li><a href="http://www.timponline.ro">TimpOnline.ro</a></li>
<li><a href="http://www.tribuna.ro">Tribuna.ro</a></li>
<li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li>
<li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li>
<li><a href="http://www.ziarulunirea.ro">Unirea</a></li>
<li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li>
<li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
	<li><a href="http://www.anvico.ro">Anvico</a></li>
	<li><a href="http://www.bbimage.ro/">BBimage.ro</a></li>
	<li><a href="http://www.coralimpex.ro/">Coral Impex</a></li>
	<li><a href="http://www.dafcochim.ro/">Dafcochim</a></li>
	<li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li>
	<li><a href="http://www.jobbot.ro">Jobbot</a></li>
	<li><a href="http://www.makona.ro">Makona</a></li>
	<li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li>
	<li><a href="http://www.ziareaz.ro">ZiareAZ</a></li>	
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="archives-4" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>ARHIVE</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='http://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(312)</option>
	<option value='http://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(668)</option>
	<option value='http://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(751)</option>
	<option value='http://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option>
	<option value='http://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(779)</option>
	<option value='http://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option>
	<option value='http://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option>
	<option value='http://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option>
	<option value='http://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option>
	<option value='http://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option>
	<option value='http://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(659)</option>
	<option value='http://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option>
	<option value='http://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option>
	<option value='http://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option>
	<option value='http://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option>
	<option value='http://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option>
	<option value='http://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option>
	<option value='http://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option>
	<option value='http://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='http://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option>
	<option value='http://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option>
	<option value='http://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option>
	<option value='http://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option>
	<option value='http://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='http://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option>
	<option value='http://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option>
	<option value='http://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option>
	<option value='http://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option>
	<option value='http://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option>
	<option value='http://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option>
	<option value='http://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option>
	<option value='http://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option>
	<option value='http://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option>
	<option value='http://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option>
	<option value='http://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option>
	<option value='http://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option>
	<option value='http://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option>
	<option value='http://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option>
	<option value='http://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option>
	<option value='http://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option>
	<option value='http://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option>
	<option value='http://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option>
	<option value='http://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option>
	<option value='http://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option>
	<option value='http://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option>
	<option value='http://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option>
	<option value='http://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option>
	<option value='http://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option>

		</select>
		</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
<div style="text-align:center;"> 
  <a href="http://midasmedia.ro/">
    <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png">
  </a> 
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript>
<!--/End async trafic.ro/-->
			
</div>
		<div class="alignright">
			<p> &copy; Created by <a href="http://www.netinform.ro"target="_blank" rel="dofollow">NetInform</a></p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Sus"></div>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.zi-de-zi.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"sending":"Se trimite...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js'></script>
		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script>
<!-- SATI code part2 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
})();
</script>
<!-- SATI code part2 - END -->

<script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
</body>
</html>