<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.zi-de-zi.ro/xmlrpc.php" />
<title>Angajări la UMF Târgu-Mureș - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title>
<meta property="og:title" content="Angajări la UMF Târgu-Mureș - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Universitatea de Medicină și Farmacie (UMF) Târgu-Mureș organizează concurs pentru ocuparea unui pos"/>
<meta property="og:url" content="http://www.zi-de-zi.ro/2017/01/23/angajari-la-umf-targu-mures/"/>
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/zilele-umf1-660x373-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.zi-de-zi.ro/2017/01/23/angajari-la-umf-targu-mures/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Angajări la UMF Târgu-Mureș - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="og:description" content="Universitatea de Medicină și Farmacie (UMF) Târgu-Mureș organizează concurs pentru ocuparea unui post de administrator patrimoniu cu studii superioare la Serviciul Tehnic – Investiții și a unui post de administrator financiar cu studii superioare la Serviciul Contabilitate, pe perioadă nedeterminată, îm data de 20 februarie, la ora 10.00, la sediul UMF Târgu-Mureș. Dosarele de concurs &hellip;" />
<meta property="og:url" content="http://www.zi-de-zi.ro/2017/01/23/angajari-la-umf-targu-mures/" />
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="article:publisher" content="https://www.facebook.com/zidezi/" />
<meta property="article:tag" content="angajari" />
<meta property="article:tag" content="targu mures" />
<meta property="article:tag" content="umf" />
<meta property="article:section" content="Sanatate" />
<meta property="article:published_time" content="2017-01-23T09:21:02+00:00" />
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/zilele-umf1-660x373.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="373" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Universitatea de Medicină și Farmacie (UMF) Târgu-Mureș organizează concurs pentru ocuparea unui post de administrator patrimoniu cu studii superioare la Serviciul Tehnic – Investiții și a unui post de administrator financiar cu studii superioare la Serviciul Contabilitate, pe perioadă nedeterminată, îm data de 20 februarie, la ora 10.00, la sediul UMF Târgu-Mureș. Dosarele de concurs &hellip;" />
<meta name="twitter:title" content="Angajări la UMF Târgu-Mureș - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta name="twitter:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/zilele-umf1-660x373.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="http://www.zi-de-zi.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="http://www.zi-de-zi.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Angajări la UMF Târgu-Mureș" href="http://www.zi-de-zi.ro/2017/01/23/angajari-la-umf-targu-mures/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zi-de-zi.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bnrw_css-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/curs-valutar-live-bnr/includes/bnrw.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #5CB85C;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-min-css-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/popup/css/animate.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","post_id":"309030"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.zi-de-zi.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zi-de-zi.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://www.zi-de-zi.ro/?p=309030' />
<link rel="alternate" type="application/json+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2017%2F01%2F23%2Fangajari-la-umf-targu-mures%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2017%2F01%2F23%2Fangajari-la-umf-targu-mures%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.zi-de-zi.ro/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<meta name="google-site-verification" content="O1pC7jXL0CFbPNHt1le9ugn3izacE4mXUWkg5Bj5YYw" /><link rel="shortcut icon" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #8D475F;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#8D475F;
}

::-webkit-scrollbar-thumb{
	background-color:#8D475F !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #8D475F;
}
	
.search-block:after {
	border-right-color:#8D475F;
}

body.rtl .search-block:after {
	border-left-color:#8D475F;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #8D475F;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #8D475F;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #8D475F;
	border-color: #8D475F;
}

#order_review,
#order_review_heading {
	border-color: #8D475F;
}

	
.background-cover{ 
	background-color: !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a:hover {
	text-decoration: underline;
}
		#main-nav {
	background: #8D475F;	
	box-shadow: inset -1px -5px 0px -1px #f50808;	
}

#main-nav ul li {
	border-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #ffffff;
}

#main-nav ul li a {
	border-left-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

#main-nav {
    box-shadow: none;
    min-height: auto;
    border-bottom: none;
}

#main-nav .main-menu {
    margin: 0;
}

#main-nav ul li:hover {
    background: #222;
}

#main-nav ul li a, #main-nav ul li {
    height: auto;
}

#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul > li.mega-menu:hover > a:after, #main-nav .menu-sub-content, #main-nav ul ul {
    border-color: transparent;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.zi-de-zi.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg" />

<!-- BEGIN GADWP v4.9.5 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-54737271-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="00535a1377616f5674d2cf675142c3cb"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script><script type="text/javascript" async="" src="http://storage.trafic.ro/js/trafic.js?tk=9993924477520802&amp;t_rid=zideziroo"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70259620-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="P2tL9Rh2a2R9-VBYWTZwcV5m8zY63m9mjVu_CuhETDE" />
<!-- SATI code part1 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">
                var springq = springq || [],
                br_sitecode = 'zideziro',
                br_sitepath = 'homepage';
                springq.push({ 's':'zideziro', 'cp':br_sitepath, 'url': document.location.href  });
</script>
<!-- SATI code part1 - END -->

</head>

<body id="top" class="single single-post postid-309030 single-format-standard lazy-enabled">



<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.zi-de-zi.ro/">
				<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

			<div class="reclama-top"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
</div>
		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">luni , 23  ianuarie 2017</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279717"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">Mica Publicitate</a></li>
<li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="http://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li>
<li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="http://www.zi-de-zi.ro/publicitate/">Publicitate</a></li>
<li><a href='/vremea/'>Targu Mures: -13 &#x2103;</a></li><li><a href='/curs-bnr/'>1 EUR: 4.4955&nbsp;&nbsp; 1 USD: 4.2279</a></li></ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.zi-de-zi.ro/">
							<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:7px;">
			<h2>								<a title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="/alege-ti-parlamentarul/">
					<img src="http://www.zi-de-zi.ro/wp-content/uploads/2016/06/banner_nou_zidezi.jpg" alt="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene"  /><strong>Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene Stiri din Mures. Informatii la zi in Mures. Ziarul muresenilor. Cel mai influent site din Mures. Stiri din Targu Mures. Evenimente Targu Mures O parte din viața ta!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270411"><a href="http://www.zi-de-zi.ro/">HOME</a></li>
<li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="http://www.zi-de-zi.ro/analize/">ANALIZE</a></li>
<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="http://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li>
<li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="http://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="http://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="http://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li>
	<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="http://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li>
	<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="http://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li>
	<li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="http://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li>
</ul>
</li>
<li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="http://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li>
<li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="http://www.zi-de-zi.ro/categorie/cap/">STIRI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="http://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li>
	<li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="http://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li>
	<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="http://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li>
	<li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="http://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li>
	<li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="http://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li>
	<li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="http://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li>
	<li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="http://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li>
	<li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li>
	<li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="http://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li>
	<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="http://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li>
	<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="http://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li>
	<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270403"><a href="http://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li>
	<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="http://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li>
	<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="http://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li>
	<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="http://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="http://www.zi-de-zi.ro/categorie/localitati/">ORASE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="http://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li>
	<li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="http://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li>
	<li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="http://www.zi-de-zi.ro/categorie/reghin-reviste-2/">Reghin</a></li>
	<li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="http://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li>
	<li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="http://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li>
	<li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="http://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li>
	<li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="http://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li>
	<li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="http://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li>
</ul>
</li>
<li id="menu-item-283457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283457"><a href="/alege-ti-parlamentarul">SONDAJ</a></li>
<li id="menu-item-282807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282807"><a href="http://www.zi-de-zi.ro/contact/">CONTACT</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
		
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.zi-de-zi.ro/categorie/sanatate/">Sanatate</a></span> <span class="delimiter">/</span> <span class="current">Angajări la UMF Târgu-Mureș</span></div>
					
				
						
		<article class="post-listing post-309030 post type-post status-publish format-standard has-post-thumbnail hentry category-sanatate tag-angajari tag-targu-mures tag-umf" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/zilele-umf1-660x373-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="zilele-umf1-660x373.jpg" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Angajări la UMF Târgu-Mureș</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>23 ianuarie 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.zi-de-zi.ro/categorie/sanatate/" rel="category tag">Sanatate</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.zi-de-zi.ro/2017/01/23/angajari-la-umf-targu-mures/#respond">Lasa un comentariu</a></span>
<span class="post-views"><i class="fa fa-eye"></i>40 Vizualizate</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Universitatea de Medicină și Farmacie (UMF) Târgu-Mureș organizează concurs pentru ocuparea unui post de administrator patrimoniu cu studii superioare la Serviciul Tehnic – Investiții și a unui post de administrator financiar cu studii superioare la Serviciul Contabilitate, pe perioadă nedeterminată, îm data de 20 februarie, la ora 10.00, la sediul UMF Târgu-Mureș. Dosarele de concurs se depun la Biroul Personal până la data de 2 februarie. Informații suplimentare se obțin la numărul de telefon: 0265-215.551 interior 127.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.zi-de-zi.ro/tag/angajari/" rel="tag">angajari</a> <a href="http://www.zi-de-zi.ro/tag/targu-mures/" rel="tag">targu mures</a> <a href="http://www.zi-de-zi.ro/tag/umf/" rel="tag">umf</a></span>				<span style="display:none" class="updated">2017-01-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.zi-de-zi.ro/author/redactia/" title="Articole de redactia" rel="author">redactia</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=309030" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=309030"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->



		<p class="post-tag">Etichete<a href="http://www.zi-de-zi.ro/tag/angajari/" rel="tag">angajari</a> <a href="http://www.zi-de-zi.ro/tag/targu-mures/" rel="tag">targu mures</a> <a href="http://www.zi-de-zi.ro/tag/umf/" rel="tag">umf</a></p>
<div id="SC_TBlock_117494" class="SC_TBlock">loading...</div> 
		
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/23/angajari-la-umf-targu-mures/#respond" style="display:none;">Anulează răspunsul</a></small></h3>				<form action="http://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p>DISCLAIMER<br/>
Atentie! Postati pe propria raspundere!
Inainte de a posta, cititi aici regulamentul: <a href='http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/'>Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<style type="text/css">
.g-recaptcha {
    display: block;
    clear: both;
    margin-bottom: 10px;
}
</style><input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='309030' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
				
				
		<section id="author-box">
			<div class="block-head">
				<!--<h3>Despre redactia </h3><div class="stripe-line"></div>-->

				<h3>Regurile de preluare a articolelor</h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
			<p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p>
							</div>
		</section><!-- #author-box -->
		
		
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.zi-de-zi.ro/2017/01/22/incident-grav-cartierul-targumuresean-unirii-impuscata-din-gelozie/" rel="prev"><span>Anterior</span> Femeia împușcată a decedat :(</a></div>
			<div class="post-next"><a href="http://www.zi-de-zi.ro/2017/01/23/balul-bobocilor-la-liceul-cu-program-sportiv-szasz-adalbert/" rel="next"><span>Urmatorul</span> Balul Bobocilor la Liceul cu Program Sportiv „Szász Adalbert”</a></div>
		</div><!-- .post-navigation -->
		
	
			<section id="related_posts">
		<div class="block-head">
			<h3>Citeste si:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/20/alte-trei-persoane-au-murit-din-cauza-gripei/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/stire-gripa-sezon-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="stire-gripa-sezon" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/01/20/alte-trei-persoane-au-murit-din-cauza-gripei/" rel="bookmark">Alte trei persoane au murit din cauza gripei</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/20/centrul-medical-nova-vita-angajeaza-medici/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/Exterior-Spital-Nova-Vita-660x440-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Exterior-Spital-Nova-Vita-660x440.jpg" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/01/20/centrul-medical-nova-vita-angajeaza-medici/" rel="bookmark">Centrul Medical Nova Vita angajează medici</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/20/noutati-domeniul-stomatologiei-pediatrice/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/mariana-pacurar-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="mariana pacurar" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/01/20/noutati-domeniul-stomatologiei-pediatrice/" rel="bookmark">Noutăți în domeniul stomatologiei pediatrice</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/20/schimbari-radicale-la-inceput-de-la-maternitatea-veche-din-targu-mures/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/7-maternitate-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="7 maternitate" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/01/20/schimbari-radicale-la-inceput-de-la-maternitatea-veche-din-targu-mures/" rel="bookmark">Schimbări radicale la început de an, la Maternitatea Veche din Târgu-Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/20/vesti-bune-pentru-asistentii-medicali-care-isi-cauta-locuri-de-munca/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/08/stire-asistenti-medicali-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="stire asistenti medicali" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/01/20/vesti-bune-pentru-asistentii-medicali-care-isi-cauta-locuri-de-munca/" rel="bookmark">Vești bune pentru asistenții medicali care își caută locuri de muncă</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/19/peste-10-posturi-de-cercetatori-scoase-la-concurs/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/cercetare-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="cercetare" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/01/19/peste-10-posturi-de-cercetatori-scoase-la-concurs/" rel="bookmark">Peste 10 posturi de cercetători, scoase la concurs</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/19/numarul-virozelor-respiratorii-creste-de-la-o-saptamana-la-alta-mures/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/viroze-respiratorii-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="viroze respiratorii" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/01/19/numarul-virozelor-respiratorii-creste-de-la-o-saptamana-la-alta-mures/" rel="bookmark">Numărul virozelor respiratorii crește de la o săptămână la alta în Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/19/vreau-si-pot-sa-slabesc-obiectivul-targumuresenilor-la-inceput-de/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/1-claudia-gorea-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="1 claudia gorea" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/01/19/vreau-si-pot-sa-slabesc-obiectivul-targumuresenilor-la-inceput-de/" rel="bookmark">„Vreau și pot să slăbesc!”, obiectivul târgumureșenilor la început de an</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/19/reprezentant-al-sindicatului-sanitas-numit-secretar-de-stat/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/sanitas-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="sanitas" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/01/19/reprezentant-al-sindicatului-sanitas-numit-secretar-de-stat/" rel="bookmark">Reprezentant al sindicatului Sanitas, numit secretar de stat</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/19/provocarile-vietii-de-student-la-umf-targu-mures/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/2-program-transmed-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="2 program transmed" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/01/19/provocarile-vietii-de-student-la-umf-targu-mures/" rel="bookmark">Provocările vieții de student la UMF Târgu-Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/19/impreuna-pentru-copiii-cu-cancer-de-10-ani/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/spectacol-caritabil-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="spectacol caritabil 2" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/01/19/impreuna-pentru-copiii-cu-cancer-de-10-ani/" rel="bookmark">Împreună pentru copiii cu cancer de 10 ani</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 ianuarie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/18/grup-de-sprijin-pentru-pacientii-cu-boli-cronice-la-targu-mures/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/grupuri-pacienti-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="grupuri pacienti" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/01/18/grup-de-sprijin-pentru-pacientii-cu-boli-cronice-la-targu-mures/" rel="bookmark">Grup de sprijin pentru pacienții cu boli cronice, la Târgu-Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 ianuarie 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>De asemenea, verificati</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.zi-de-zi.ro/2017/01/18/aproape-50-de-posturi-vacante-de-infirmiere-ingrijitoare-si-brancardieri-la-spitalul-de-urgenta/">
					<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/12/puiac-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="puiac" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.zi-de-zi.ro/2017/01/18/aproape-50-de-posturi-vacante-de-infirmiere-ingrijitoare-si-brancardieri-la-spitalul-de-urgenta/" rel="bookmark">Aproape 50 de posturi vacante de infirmiere, îngrijitoare și brancardieri, la Spitalul de Urgență</a></h2>
			<p>Spitalul Clinic Județean de Urgență (SCJU) Târgu-Mureș anunțat pe site-ul propriu, organizarea, în perioada 6 &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/23/balul-bobocilor-la-liceul-cu-program-sportiv-szasz-adalbert/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/bal-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="bal" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/23/balul-bobocilor-la-liceul-cu-program-sportiv-szasz-adalbert/">Balul Bobocilor la Liceul cu Program Sportiv „Szász Adalbert”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/23/angajari-la-umf-targu-mures/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/zilele-umf1-660x373-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="zilele-umf1-660x373.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/23/angajari-la-umf-targu-mures/">Angajări la UMF Târgu-Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/22/incident-grav-cartierul-targumuresean-unirii-impuscata-din-gelozie/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/IMG-20170122-WA0000-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="IMG-20170122-WA0000" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/22/incident-grav-cartierul-targumuresean-unirii-impuscata-din-gelozie/">Femeia împușcată a decedat :(</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/22/la-tirgu-mures-protest-impotriva-proiectului-de-lege-gratierii-si-amnistiei/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/protest-bun_edited-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="protest bun_edited" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/22/la-tirgu-mures-protest-impotriva-proiectului-de-lege-gratierii-si-amnistiei/">La Tîrgu Mureș, protest împotriva proiectului de OUG a grațierii și amnistiei</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/22/limba-materna-mameloschn-se-joaca-miercuri-la-national/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/limba-materna-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Limba maternă" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/22/limba-materna-mameloschn-se-joaca-miercuri-la-national/">„Limba maternă – MAMELOSCHN” se joacă miercuri la Național</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/22/programul-casieriilor-teatrului-national-23-24-ianuarie/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/program-casierii-National-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="program casierii National" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/22/programul-casieriilor-teatrului-national-23-24-ianuarie/">Programul Casieriilor Teatrului Național în 23-24 ianuarie</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/22/asa-ajuns-cantonamentul-din-antalya/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/DSC_0049-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="DSC_0049" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/22/asa-ajuns-cantonamentul-din-antalya/">ASA a ajuns în cantonamentul din Antalya</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/22/esec-cu-un-sfert-doi-ratat-pentru-baschetbalistele-de-la-sirius/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/sirius-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="sirius" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/22/esec-cu-un-sfert-doi-ratat-pentru-baschetbalistele-de-la-sirius/">Eșec cu un sfert doi ratat pentru baschetbalistele de la Sirius</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/22/voleibalistele-cedeaza-cu-stiinta-si-raman-afara-play-off-ului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/volei-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="volei" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/22/voleibalistele-cedeaza-cu-stiinta-si-raman-afara-play-off-ului/">Voleibalistele cedează cu Știința și rămân în afara play-off-ului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 ianuarie 2017</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/22/incident-grav-cartierul-targumuresean-unirii-impuscata-din-gelozie/" title="Femeia împușcată a decedat :(" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/IMG-20170122-WA0000-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="IMG-20170122-WA0000" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/01/22/incident-grav-cartierul-targumuresean-unirii-impuscata-din-gelozie/">Femeia împușcată a decedat :(</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>22 ianuarie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>10,205 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/20/schimbari-radicale-la-inceput-de-la-maternitatea-veche-din-targu-mures/" title="Schimbări radicale la început de an, la Maternitatea Veche din Târgu-Mureș" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/7-maternitate-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="7 maternitate" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/01/20/schimbari-radicale-la-inceput-de-la-maternitatea-veche-din-targu-mures/">Schimbări radicale la început de an, la Maternitatea Veche din Târgu-Mureș</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>20 ianuarie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,794 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/18/ajuta-l-pe-dragos-diagnosticat-cu-leucemie-nevoie-de-sange/" title="Ajută-l pe Dragoș. Diagnosticat cu leucemie, are nevoie de sânge" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/dragos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dragos" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/01/18/ajuta-l-pe-dragos-diagnosticat-cu-leucemie-nevoie-de-sange/">Ajută-l pe Dragoș. Diagnosticat cu leucemie, are nevoie de sânge</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18 ianuarie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,785 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/17/isj-mures-un-nou-inspector-scolar-general/" title="ISJ Mureș, un nou inspector școlar general" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/Foto-5-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Maria Kozak, noul inspector școlar general" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/01/17/isj-mures-un-nou-inspector-scolar-general/">ISJ Mureș, un nou inspector școlar general</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17 ianuarie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,969 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/16/pasaportul-nu-e-gratuit-vezi-ce-taxe-nu-mai-trebuie-sa-platesti/" title="Pașaportul nu e gratuit. Vezi ce taxe nu mai trebuie să plătești" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/DSC_2660-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="DSC_2660" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/01/16/pasaportul-nu-e-gratuit-vezi-ce-taxe-nu-mai-trebuie-sa-platesti/">Pașaportul nu e gratuit. Vezi ce taxe nu mai trebuie să plătești</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 ianuarie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,687 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/17/dare-de-seama-prof-dr-nadia-rata-la-final-de-mandat/" title="Dare de seamă a prof. dr Nadia Rață la final de mandat" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/Nadia-Raţă_edited-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nadia Raţă_edited" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/01/17/dare-de-seama-prof-dr-nadia-rata-la-final-de-mandat/">Dare de seamă a prof. dr Nadia Rață la final de mandat</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17 ianuarie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,474 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/22/la-tirgu-mures-protest-impotriva-proiectului-de-lege-gratierii-si-amnistiei/" title="La Tîrgu Mureș, protest împotriva proiectului de OUG a grațierii și amnistiei" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/protest-bun_edited-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="protest bun_edited" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/01/22/la-tirgu-mures-protest-impotriva-proiectului-de-lege-gratierii-si-amnistiei/">La Tîrgu Mureș, protest împotriva proiectului de OUG a grațierii și amnistiei</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>22 ianuarie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,053 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/18/ce-consta-proiectul-de-reabilitare-pistei-aeroportului-transilvania/" title="În ce constă proiectul de reabilitare a pistei Aeroportului Transilvania?" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/Foto-2-aero-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Foto 2 aero" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/01/18/ce-consta-proiectul-de-reabilitare-pistei-aeroportului-transilvania/">În ce constă proiectul de reabilitare a pistei Aeroportului Transilvania?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18 ianuarie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,999 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/17/parcari-tirgu-mures-scutite-de-taxe/" title="Parcări în Tîrgu Mureş scutite de taxe" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/IMG_1009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="IMG_1009" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/01/17/parcari-tirgu-mures-scutite-de-taxe/">Parcări în Tîrgu Mureş scutite de taxe</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>17 ianuarie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,954 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/01/21/urgenta-pentru-salile-de-sport-dupa-ce-cs-olimpic-au-denuntat-triplarea-chiriei/#comment-6029">
		corvasing: inainte de a fi director ,profesor,fie el si de chimie,se presupune ,ca o condit... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/01/18/primul-secretar-de-stat-alexandru-petru-fratean-la-economie/#comment-6006">
		georgica: Nasta..napasta.... ce mult va doare adevarul. Macar daca ati fi luat apararea un... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/01/18/primul-secretar-de-stat-alexandru-petru-fratean-la-economie/#comment-6002">
		Georgicatudor: Tudor, Georgică... Același condei, aceleași idei. Puține, dar fixe. Mai răsfiraț... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/01/19/zoltan-prosszer-noul-presedinte-al-ca-al-romcab-sa-provocari-imediate/#comment-6000">
		fasole: ce porcarie,si pana acuma Proszer a fost la butoane,faci sa mearga o firma bine... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/01/18/primul-secretar-de-stat-alexandru-petru-fratean-la-economie/#comment-5997">
		Tudor: Domnule Nasta,...napasta Esti avocatul lui Fratean, daca tot ii scoti in evident... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/01/19/apm-mures-cerut-derogare-pentru-relocarea-ursilor-care-terorizeaza-populatia-de-pe-valea-tarnavelor/#comment-5996">
		georgiu dorel valentin: ingrijiti-va de hrana lor! si asa se arunca destula...... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/01/19/mireille-radoi-eu-cred-ca-lumea-lui-2018-va-fi-complet-diferita-de-cea-de-astazi/#comment-5995">
		georgiu dorel valentin: Cu asa un invitat,asa un moderator,asa intrebari puse din public,asa o audienta... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/01/18/primul-secretar-de-stat-alexandru-petru-fratean-la-economie/#comment-5992">
		Eduard Nasta: Domnule Georgica, de Fratean asta n-am auzit decat ca este inginer constructor d... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/01/17/dare-de-seama-prof-dr-nadia-rata-la-final-de-mandat/#comment-5988">
		Dacian Nisipeanu: O dare de seama din care nu se intelege nimic. Multe cuvinte sforaitoare. Situat... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.zi-de-zi.ro/tag/targu-mures/' class='tag-link-103 tag-link-position-1' title='1.224 de subiecte' style='font-size: 8pt;'>targu mures</a>
<a href='http://www.zi-de-zi.ro/tag/2016/' class='tag-link-3311 tag-link-position-2' title='426 de subiecte' style='font-size: 8pt;'>2016</a>
<a href='http://www.zi-de-zi.ro/tag/tirgu-mures/' class='tag-link-57 tag-link-position-3' title='351 de subiecte' style='font-size: 8pt;'>Tirgu Mures</a>
<a href='http://www.zi-de-zi.ro/tag/copii/' class='tag-link-406 tag-link-position-4' title='193 de subiecte' style='font-size: 8pt;'>copii</a>
<a href='http://www.zi-de-zi.ro/tag/umf/' class='tag-link-58 tag-link-position-5' title='163 de subiecte' style='font-size: 8pt;'>umf</a>
<a href='http://www.zi-de-zi.ro/tag/recomandari-2/' class='tag-link-64 tag-link-position-6' title='148 de subiecte' style='font-size: 8pt;'>recomandari</a>
<a href='http://www.zi-de-zi.ro/tag/ipj-mures/' class='tag-link-187 tag-link-position-7' title='145 de subiecte' style='font-size: 8pt;'>ipj mures</a>
<a href='http://www.zi-de-zi.ro/tag/asa-tg-mures/' class='tag-link-138 tag-link-position-8' title='137 de subiecte' style='font-size: 8pt;'>ASA Tg Mures</a>
<a href='http://www.zi-de-zi.ro/tag/mures/' class='tag-link-113 tag-link-position-9' title='135 de subiecte' style='font-size: 8pt;'>mures</a>
<a href='http://www.zi-de-zi.ro/tag/cj-mures/' class='tag-link-688 tag-link-position-10' title='135 de subiecte' style='font-size: 8pt;'>cj mures</a>
<a href='http://www.zi-de-zi.ro/tag/medici/' class='tag-link-910 tag-link-position-11' title='134 de subiecte' style='font-size: 8pt;'>medici</a>
<a href='http://www.zi-de-zi.ro/tag/sanatate-2/' class='tag-link-1268 tag-link-position-12' title='126 de subiecte' style='font-size: 8pt;'>sanatate</a>
<a href='http://www.zi-de-zi.ro/tag/dorin-florea/' class='tag-link-420 tag-link-position-13' title='123 de subiecte' style='font-size: 8pt;'>dorin florea</a>
<a href='http://www.zi-de-zi.ro/tag/reghin/' class='tag-link-584 tag-link-position-14' title='116 subiecte' style='font-size: 8pt;'>reghin</a>
<a href='http://www.zi-de-zi.ro/tag/conferinta/' class='tag-link-356 tag-link-position-15' title='112 subiecte' style='font-size: 8pt;'>conferinta</a>
<a href='http://www.zi-de-zi.ro/tag/pacienti/' class='tag-link-149 tag-link-position-16' title='112 subiecte' style='font-size: 8pt;'>pacienti</a>
<a href='http://www.zi-de-zi.ro/tag/fotbal-liga-1/' class='tag-link-140 tag-link-position-17' title='110 subiecte' style='font-size: 8pt;'>fotbal Liga 1</a>
<a href='http://www.zi-de-zi.ro/tag/concurs/' class='tag-link-111 tag-link-position-18' title='103 subiecte' style='font-size: 8pt;'>concurs</a>
<a href='http://www.zi-de-zi.ro/tag/bc-mures-2/' class='tag-link-135 tag-link-position-19' title='103 subiecte' style='font-size: 8pt;'>BC Mureş</a>
<a href='http://www.zi-de-zi.ro/tag/angajare/' class='tag-link-346 tag-link-position-20' title='95 de subiecte' style='font-size: 8pt;'>angajare</a>
<a href='http://www.zi-de-zi.ro/tag/2015/' class='tag-link-3306 tag-link-position-21' title='90 de subiecte' style='font-size: 8pt;'>2015</a>
<a href='http://www.zi-de-zi.ro/tag/studenti/' class='tag-link-56 tag-link-position-22' title='88 de subiecte' style='font-size: 8pt;'>studenti</a>
<a href='http://www.zi-de-zi.ro/tag/accidente-mures/' class='tag-link-3334 tag-link-position-23' title='88 de subiecte' style='font-size: 8pt;'>accidente mures</a>
<a href='http://www.zi-de-zi.ro/tag/elevi/' class='tag-link-548 tag-link-position-24' title='87 de subiecte' style='font-size: 8pt;'>elevi</a>
<a href='http://www.zi-de-zi.ro/tag/sighisoara/' class='tag-link-284 tag-link-position-25' title='84 de subiecte' style='font-size: 8pt;'>sighisoara</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="text-11" class="widget widget_text"><div class="widget-top"><h4>Publicitate</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="a-single a-30"><a href="
https://www.facebook.com/Borsec.ReginaApelorMinerale/?fref=ts" target="_blank">

<img src="http://www.zi-de-zi.ro/wp-content/uploads/2016/11/Borsec-210-ani-Medium-Rectangle-300-x-250-px.jpg" /></a></div></div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Cis Gaz</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><html>
<head>
  <title>Cis Gaz</title> 
</head>
<body>

  <!-- Load Facebook SDK for JavaScript -->
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <!-- Your embedded video player code -->
  <div class="fb-video" data-href="https://www.facebook.com/preturimicicalduramare/videos/1289030944475101/" data-width="500" data-show-text="false">
    <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/preturimicicalduramare/videos/1289030944475101/">
        <a href="https://www.facebook.com/preturimicicalduramare/videos/1289030944475101/">Preturi mici, Caldura Mare</a>
        <p>How to share with just friends.</p>
        Posted by <a href="https://www.facebook.com/preturimicicalduramare/">Preturi mici, Caldura Mare.</a> on Friday, December 5, 2014
      </blockquote>
    </div>
  </div>

</body>
</html>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-1" class="widget widget_text"><div class="widget-top"><h4>Consiliu Judetean Mures</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="/wp-content/gallery/CJ_header.png">
<iframe width="300" height="240" src="https://www.youtube.com/embed/g2Sz6BkCfeg" frameborder="0" allowfullscreen=""></iframe></div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-4">
		<ul class="slides">
					<li>
			<img src="http://www.netinform.ro/sites/zidezi/wp-content/gallery/topstory.png" style="position:absolute;top:0px;right:0px;width:100px;height:100px;" />
						
				<a href="http://www.zi-de-zi.ro/2016/12/21/foto-masquerade-ball-transilvania-business-100-de-imagini/">
				<img width="310" height="205" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/12/1-14-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="1" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.zi-de-zi.ro/2016/12/21/foto-masquerade-ball-transilvania-business-100-de-imagini/">FOTO: Masquerade Ball Transilvania Business în 100 de imagini</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ianuarie, 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.zi-de-zi.ro/2016/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.zi-de-zi.ro/2017/01/01/" aria-label="Articole publicate în 1 January 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2017/01/02/" aria-label="Articole publicate în 2 January 2017">2</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/03/" aria-label="Articole publicate în 3 January 2017">3</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/04/" aria-label="Articole publicate în 4 January 2017">4</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/05/" aria-label="Articole publicate în 5 January 2017">5</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/06/" aria-label="Articole publicate în 6 January 2017">6</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/07/" aria-label="Articole publicate în 7 January 2017">7</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/08/" aria-label="Articole publicate în 8 January 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2017/01/09/" aria-label="Articole publicate în 9 January 2017">9</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/10/" aria-label="Articole publicate în 10 January 2017">10</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/11/" aria-label="Articole publicate în 11 January 2017">11</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/12/" aria-label="Articole publicate în 12 January 2017">12</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/13/" aria-label="Articole publicate în 13 January 2017">13</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/14/" aria-label="Articole publicate în 14 January 2017">14</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/15/" aria-label="Articole publicate în 15 January 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2017/01/16/" aria-label="Articole publicate în 16 January 2017">16</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/17/" aria-label="Articole publicate în 17 January 2017">17</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/18/" aria-label="Articole publicate în 18 January 2017">18</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/19/" aria-label="Articole publicate în 19 January 2017">19</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/20/" aria-label="Articole publicate în 20 January 2017">20</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/21/" aria-label="Articole publicate în 21 January 2017">21</a></td><td><a href="http://www.zi-de-zi.ro/2017/01/22/" aria-label="Articole publicate în 22 January 2017">22</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.zi-de-zi.ro/2017/01/23/" aria-label="Articole publicate în 23 January 2017">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/17/omul-de-zapada-cu-castanele-la-el/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/amelie-Copy-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="amelie - Copy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/17/omul-de-zapada-cu-castanele-la-el/">Omul de Zăpadă cu castanele la el</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/12/misteriul-votului-la-rumani/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/111-38-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/12/misteriul-votului-la-rumani/">Misteriul votului la Rumâni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/09/ce-au-trudit-campanie-seniorii-partidelor-mureseni/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/aurelian-edit-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="aurelian-edit" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/09/ce-au-trudit-campanie-seniorii-partidelor-mureseni/">Ce au trudit în campanie Seniorii partidelor mureșeni?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 ianuarie 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/21/farfarello-concert-de-zile-mari-la-reghin/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/concert-Farfarello-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="concert Farfarello" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/concert-Farfarello-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/01/concert-Farfarello-768x525.jpg 768w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/21/farfarello-concert-de-zile-mari-la-reghin/">Farfarello, concert de zile mari la Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/21/foto-villalva-briones-emanuela-serbanati-bulgarele-de-diamant-din-reghin/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/1483094_10201762420043970_3410604550037649301_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="1483094_10201762420043970_3410604550037649301_n" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/21/foto-villalva-briones-emanuela-serbanati-bulgarele-de-diamant-din-reghin/">FOTO: Villalva Briones Emanuela Șerbănați : ”Bulgărele de diamant” din Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/19/hai-sa-dam-mana-cu-mana-de-mica-unire-la-ludus/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/foto-24-ianuarie-Ludus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Mica Unire la Luduș" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/19/hai-sa-dam-mana-cu-mana-de-mica-unire-la-ludus/">„Hai să dăm mână cu mână” de Mica Unire la Luduș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/19/ziua-culturii-nationale-sarbatorita-la-ludus-3/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/Ziua-Nationala-la-Ludus_net-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ziua Culturii Naționale la Luduș" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/19/ziua-culturii-nationale-sarbatorita-la-ludus-3/">Ziua Culturii Naționale sărbătorită la Luduș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/18/ziua-unirii-principatelor-romane-sarbatorita-la-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/24-ianuarie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="24 ianuarie" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/18/ziua-unirii-principatelor-romane-sarbatorita-la-sighisoara/">Ziua Unirii Principatelor Române, sărbătorită la Sighișoara</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 ianuarie 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/01/09/foto-mare-bal-mare-de-sfantul-ioan-la-lunca-tecii/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/01/15970236_1481193321925878_1624793252_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="15970236_1481193321925878_1624793252_n" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/01/09/foto-mare-bal-mare-de-sfantul-ioan-la-lunca-tecii/">FOTO: Mare bal mare de Sfântul Ioan la Lunca Tecii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 ianuarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/12/21/isi-doreste-cineva-promovarea-din-liga-iv/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/12/DSC_0039-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dsc_0039" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/12/21/isi-doreste-cineva-promovarea-din-liga-iv/">Își dorește cineva promovarea din Liga IV ?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 decembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/12/13/monogragia-comunei-lunca-bradului-lansata-la-biblioteca-petru-maior/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/12/monografie-Lunca-Bradului-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="monografie-lunca-bradului" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/12/13/monogragia-comunei-lunca-bradului-lansata-la-biblioteca-petru-maior/">Monografia comunei Lunca Bradului lansată la Biblioteca ”Petru Maior”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 decembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/12/11/coada-la-urnele-din-rastolita/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/12/rastolita-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="rastolita" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/12/11/coada-la-urnele-din-rastolita/">Coadă la urnele din Răstolița!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 decembrie 2016</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/12/11/ca-oriunde-la-deda-se-spera-la-mai-bine/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/12/deda-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="deda" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/12/11/ca-oriunde-la-deda-se-spera-la-mai-bine/">Ca oriunde, la Deda se speră la mai bine</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 decembrie 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/08/26/comunicat-de-presa-2/">COMUNICAT DE PRESĂ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/06/29/comunicat-ajfp-mures/">Comunicat AJFP Mureş</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 iunie 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/06/29/comunicat-siletina/">Comunicat &#8211; Siletina</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 iunie 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2016/09/26/se-angajeaza-soferi-profesionisti/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/09/Logo-Titan-500x500-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="logo-titan-500x500" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2016/09/26/se-angajeaza-soferi-profesionisti/">Se angajează șoferi profesioniști</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 septembrie 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/08/26/licitatie-serviciul-fiscal-tarnaveni/">Licitaţie- Serviciul Fiscal Târnăveni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/08/26/licitatie-masa-lemnoasa/">Licitaţie masă lemnoasă</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="reclama"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
</div><div class="reclama stanga"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
</div>

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.adevarul.ro">Adevarul.ro</a></li>
<li><a href="http://www.agerpres.ro/">Agerpres</a></li>
<li><a href="http://www.antena3.ro">Antena3.ro/</a></li>
<li><a href="http://www.b1.ro/">B1TV</a></li>
<li><a href="http://www.digi24.ro/">Digi24.ro</a></li>
<li><a href="http://www.evz.ro">Evz.ro</a></li>
<li><a href="http://www.gandul.info">Gandul.info</a></li>
<li><a href="http://www.hotnews.ro">HotNews.ro</a></li>
<li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li>
<li><a href="http://www.realitatea.net">Realitatea.net</a></li>
<li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li>
<li><a href="http://www.ziare.com">Ziare.com</a></li>
<li><a href="http://www.zf.ro">Ziarul Financiar</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.alba24.ro">Alba24.ro</a></li>
<li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li>
<li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li>
<li><a href="http://www.bzb.ro/">Bzb.ro</a></li>
<li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li>
<li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li>
<li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li>
<li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li>
<li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li>
<li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li>
<li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li>
<li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li>
<li><a href="http://www.timponline.ro">TimpOnline.ro</a></li>
<li><a href="http://www.tribuna.ro">Tribuna.ro</a></li>
<li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li>
<li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li>
<li><a href="http://www.ziarulunirea.ro">Unirea</a></li>
<li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li>
<li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
	<li><a href="http://www.anvico.ro">Anvico</a></li>
	<li><a href="http://www.bbimage.ro/">BBimage.ro</a></li>
	<li><a href="http://www.coralimpex.ro/">Coral Impex</a></li>
	<li><a href="http://www.dafcochim.ro/">Dafcochim</a></li>
	<li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li>
	<li><a href="http://www.jobbot.ro">Jobbot</a></li>
	<li><a href="http://www.makona.ro">Makona</a></li>
	<li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li>
	<li><a href="http://www.ziareaz.ro">ZiareAZ</a></li>	
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="archives-4" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>ARHIVE</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='http://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(386)</option>
	<option value='http://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(718)</option>
	<option value='http://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option>
	<option value='http://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option>
	<option value='http://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option>
	<option value='http://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option>
	<option value='http://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option>
	<option value='http://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(779)</option>
	<option value='http://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option>
	<option value='http://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option>
	<option value='http://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option>
	<option value='http://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option>
	<option value='http://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option>
	<option value='http://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option>
	<option value='http://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option>
	<option value='http://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option>
	<option value='http://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option>
	<option value='http://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option>
	<option value='http://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option>
	<option value='http://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option>
	<option value='http://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option>
	<option value='http://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='http://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option>
	<option value='http://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option>
	<option value='http://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option>
	<option value='http://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option>
	<option value='http://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='http://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option>
	<option value='http://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option>
	<option value='http://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option>
	<option value='http://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option>
	<option value='http://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option>
	<option value='http://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option>
	<option value='http://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option>
	<option value='http://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option>
	<option value='http://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option>
	<option value='http://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option>
	<option value='http://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option>
	<option value='http://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option>
	<option value='http://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option>
	<option value='http://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option>
	<option value='http://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option>
	<option value='http://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option>
	<option value='http://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option>
	<option value='http://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option>
	<option value='http://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option>
	<option value='http://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option>
	<option value='http://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option>
	<option value='http://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option>
	<option value='http://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option>
	<option value='http://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option>

		</select>
		</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
<div style="text-align:center;"> 
  <a href="http://midasmedia.ro/">
    <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png">
  </a> 
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript>
<!--/End async trafic.ro/-->
			
</div>
		<div class="alignright">
			<p> &copy; Created by <a href="http://www.netinform.ro"target="_blank" rel="dofollow">NetInform</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl si Sc Transilvania Grup Business Srl</p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Sus"></div>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div id="reading-position-indicator"></div><script>window._popup_data = {"ajaxurl":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2017\/01\/23\/angajari-la-umf-targu-mures\/"}};</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/popup/js/public.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js'></script>
		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script>
<!-- SATI code part2 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
})();
</script>
<!-- SATI code part2 - END -->

<script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
</body>
</html>