<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.zi-de-zi.ro/xmlrpc.php" />
<title>Distracţie în siguranţă la „Maris Fest” - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title>
<meta property="og:title" content="Distracţie în siguranţă la „Maris Fest” - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Efectivele Grupării de Jandarmi Mobile „Regele Ferdinand I” Târgu-Mureş, în cooperare cu polițiști ș"/>
<meta property="og:url" content="http://www.zi-de-zi.ro/2017/06/16/distractie-siguranta-la-maris-fest/"/>
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/222-64-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.zi-de-zi.ro/2017/06/16/distractie-siguranta-la-maris-fest/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Distracţie în siguranţă la „Maris Fest” - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="og:description" content="Efectivele Grupării de Jandarmi Mobile „Regele Ferdinand I” Târgu-Mureş, în cooperare cu polițiști și pompieri, vor asigura ordinea publică şi siguranța participanților, în perioada 16-18 iunie, la cea de a treia ediție „Maris Fest”. Evenimentul, organizat de către Asociaţia „Cathedra Domini”, se va desfășura pe malul Mureșului, în spatele Academiei de Sport din cadrul Complexului &hellip;" />
<meta property="og:url" content="http://www.zi-de-zi.ro/2017/06/16/distractie-siguranta-la-maris-fest/" />
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="article:publisher" content="https://www.facebook.com/zidezi/" />
<meta property="article:tag" content="maris fest 2017 jandarmi" />
<meta property="article:section" content="Administratie" />
<meta property="article:published_time" content="2017-06-16T08:03:32+00:00" />
<meta property="article:modified_time" content="2017-06-16T08:15:28+00:00" />
<meta property="og:updated_time" content="2017-06-16T08:15:28+00:00" />
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/222-64.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Efectivele Grupării de Jandarmi Mobile „Regele Ferdinand I” Târgu-Mureş, în cooperare cu polițiști și pompieri, vor asigura ordinea publică şi siguranța participanților, în perioada 16-18 iunie, la cea de a treia ediție „Maris Fest”. Evenimentul, organizat de către Asociaţia „Cathedra Domini”, se va desfășura pe malul Mureșului, în spatele Academiei de Sport din cadrul Complexului &hellip;" />
<meta name="twitter:title" content="Distracţie în siguranţă la „Maris Fest” - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta name="twitter:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/222-64.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="http://www.zi-de-zi.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="http://www.zi-de-zi.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Distracţie în siguranţă la „Maris Fest”" href="http://www.zi-de-zi.ro/2017/06/16/distractie-siguranta-la-maris-fest/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zi-de-zi.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bnrw_css-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/curs-valutar-live-bnr/includes/bnrw.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #5CB85C;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","post_id":"324849"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.zi-de-zi.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zi-de-zi.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.zi-de-zi.ro/?p=324849' />
<link rel="alternate" type="application/json+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2017%2F06%2F16%2Fdistractie-siguranta-la-maris-fest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2017%2F06%2F16%2Fdistractie-siguranta-la-maris-fest%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.zi-de-zi.ro/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #8D475F;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#8D475F;
}

::-webkit-scrollbar-thumb{
	background-color:#8D475F !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #8D475F;
}
	
.search-block:after {
	border-right-color:#8D475F;
}

body.rtl .search-block:after {
	border-left-color:#8D475F;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #8D475F;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #8D475F;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #8D475F;
	border-color: #8D475F;
}

#order_review,
#order_review_heading {
	border-color: #8D475F;
}

	
.background-cover{ 
	background-color: !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a:hover {
	text-decoration: underline;
}
		#main-nav {
	background: #8D475F;	
	box-shadow: inset -1px -5px 0px -1px #f50808;	
}

#main-nav ul li {
	border-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #ffffff;
}

#main-nav ul li a {
	border-left-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

#main-nav {
    box-shadow: none;
    min-height: auto;
    border-bottom: none;
}

#main-nav .main-menu {
    margin: 0;
}

#main-nav ul li:hover {
    background: #222;
}

#main-nav ul li a, #main-nav ul li {
    height: auto;
}

#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul > li.mega-menu:hover > a:after, #main-nav .menu-sub-content, #main-nav ul ul {
    border-color: transparent;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.zi-de-zi.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="http://www.zi-de-zi.ro/2017/06/16/distractie-siguranta-la-maris-fest/amp/" /><link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg" />

<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54737271-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript" async="" src="http://storage.trafic.ro/js/trafic.js?tk=9993924477520802&amp;t_rid=zideziroo"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70259620-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="P2tL9Rh2a2R9-VBYWTZwcV5m8zY63m9mjVu_CuhETDE" />
<!-- SATI code part1 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">
                var springq = springq || [],
                br_sitecode = 'zideziro',
                br_sitepath = 'homepage';
                springq.push({ 's':'zideziro', 'cp':br_sitepath, 'url': document.location.href  });
</script>
<!-- SATI code part1 - END -->

</head>

<body id="top" class="post-template-default single single-post postid-324849 single-format-standard lazy-enabled">



<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.zi-de-zi.ro/">
				<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

			<div class="reclama-top"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
</div>
		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">vineri , 16  iunie 2017</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279717"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">Mica Publicitate</a></li>
<li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="http://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li>
<li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="http://www.zi-de-zi.ro/publicitate/">Publicitate</a></li>
<li><a href='/vremea/'>Targu Mures: 14 &#x2103;</a></li><li><a href='/curs-bnr/'>1 EUR: 4.5872&nbsp;&nbsp; 1 USD: 4.1082</a></li></ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.zi-de-zi.ro/">
							<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:7px;">
			<h2>								<a title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="/">
					<img src="http://www.zi-de-zi.ro/wp-content/uploads/2016/06/banner_nou_zidezi.jpg" alt="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene"  /><strong>Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene Stiri din Mures. Informatii la zi in Mures. Ziarul muresenilor. Cel mai influent site din Mures. Stiri din Targu Mures. Evenimente Targu Mures O parte din viața ta!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="http://www.zi-de-zi.ro/">HOME</a></li>
<li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="http://www.zi-de-zi.ro/analize/">ANALIZE</a></li>
<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="http://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li>
<li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="http://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="http://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="http://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li>
	<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="http://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li>
	<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="http://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li>
	<li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="http://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li>
</ul>
</li>
<li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="http://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li>
<li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="http://www.zi-de-zi.ro/categorie/cap/">STIRI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="http://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li>
	<li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="http://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li>
	<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="http://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li>
	<li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="http://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li>
	<li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="http://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li>
	<li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="http://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li>
	<li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="http://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li>
	<li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li>
	<li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="http://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li>
	<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="http://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li>
	<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="http://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li>
	<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="http://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li>
	<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="http://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li>
	<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="http://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li>
	<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="http://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="http://www.zi-de-zi.ro/categorie/localitati/">ORASE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="http://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li>
	<li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="http://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li>
	<li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="http://www.zi-de-zi.ro/categorie/reghin-reviste-2/">Reghin</a></li>
	<li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="http://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li>
	<li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="http://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li>
	<li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="http://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li>
	<li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="http://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li>
	<li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="http://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li>
</ul>
</li>
<li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li>
<li id="menu-item-282807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282807"><a href="http://www.zi-de-zi.ro/contact/">CONTACT</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
<center><a target="_blank" title="Cez" href="https://goo.gl/oHC6GO">
<img  width="960" height="120" border="0" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/960x120.jpg">
</a></center>
	
		
	
	
	<div id="main-content" class="container">
	
		
			
		
	
	
	

	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.zi-de-zi.ro/categorie/administratie/">Administratie</a></span> <span class="delimiter">/</span> <span class="current">Distracţie în siguranţă la „Maris Fest”</span></div>
					
				
						
		<article class="post-listing post-324849 post type-post status-publish format-standard has-post-thumbnail hentry category-administratie category-slider tag-maris-fest-2017-jandarmi" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/222-64-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Distracţie în siguranţă la „Maris Fest”</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>16 iunie 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.zi-de-zi.ro/categorie/administratie/" rel="category tag">Administratie</a>, <a href="http://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.zi-de-zi.ro/2017/06/16/distractie-siguranta-la-maris-fest/#respond">Lasa un comentariu</a></span>
<span class="post-views"><i class="fa fa-eye"></i>16 Vizualizate</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Efectivele Grupării de Jandarmi Mobile „Regele Ferdinand I” Târgu-Mureş, în cooperare cu polițiști și pompieri, vor asigura ordinea publică şi siguranța participanților, în perioada 16-18 iunie, la cea de a treia ediție „Maris Fest”.</p>
<div class='code-block code-block-1' style='margin: 8px 0; text-align: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- in text 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5457784110252574"
     data-ad-slot="5584920644"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Evenimentul, organizat de către Asociaţia „Cathedra Domini”, se va desfășura pe malul Mureșului, în spatele Academiei de Sport din cadrul Complexului de Agrement Mureșul.</p>
<p>„Timp de trei zile, jandarmii mureșeni vor desfășura misiuni specifice, atât în locația precizată, cât și pe traseul Paradei Moto, ce va avea loc sâmbătă, 17 iunie, între orele 12.00 &#8211; 14.00. Misiunea jandarmilor este aceea de prevenire și descurajare a oricăror incidente care ar putea tulbura buna desfășurare a festivalului. Recomandăm participanților să respecte recomandările organizatorilor și ale forțelor de ordine, să adopte un comportament civilizat, să-și asigure bunurile personale, să nu aibă asupra lor bunuri materiale interzise de lege, iar pentru sesizarea oricăror fapte antisociale, să se adreseze celei mai apropiate patrule de jandarmi sau să apeleze la 112, Serviciul Național Unic pentru Apeluri de Urgență. Dorim tuturor iubitorilor de motoare și muzică rock, distracție în siguranță!”, a transmis lt. Adina Chiş, purtător de cuvânt al Grupării de Jandarmi Mobile „Regele Ferdinand I” Târgu-Mureş.</p><div class='code-block code-block-2' style='margin: 8px 0; text-align: right;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- in text 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5457784110252574"
     data-ad-slot="5584920644"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>(Redacţia)</p>
<p>&nbsp;</p>

<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box zi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="4108120466"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box zi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="4108120466"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.zi-de-zi.ro/tag/maris-fest-2017-jandarmi/" rel="tag">maris fest 2017 jandarmi</a></span>				<span style="display:none" class="updated">2017-06-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.zi-de-zi.ro/author/redactia/" title="Articole de redactia" rel="author">redactia</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=324849" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=324849"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article>

<!-- .post-listing -->



		<p class="post-tag">Etichete<a href="http://www.zi-de-zi.ro/tag/maris-fest-2017-jandarmi/" rel="tag">maris fest 2017 jandarmi</a></p>
<div id="SC_TBlock_117494" class="SC_TBlock">loading...</div> 
		
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/16/distractie-siguranta-la-maris-fest/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p>DISCLAIMER<br/>
Atentie! Postati pe propria raspundere!
Inainte de a posta, cititi aici regulamentul: <a href='http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/'>Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<style type="text/css">
.g-recaptcha {
    display: block;
    clear: both;
    margin-bottom: 10px;
}
</style><input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='324849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
				
				
		<section id="author-box">
			<div class="block-head">
				<!--<h3>Despre redactia </h3><div class="stripe-line"></div>-->

				<h3>Regurile de preluare a articolelor</h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
			<p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p>
							</div>
		</section><!-- #author-box -->
		
		
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.zi-de-zi.ro/2017/06/16/neatentie-la-volan-2/" rel="prev"><span>Anterior</span> Neatenţie la volan</a></div>
			<div class="post-next"><a href="http://www.zi-de-zi.ro/2017/06/16/beneficiarii-de-ajutor-social-pusi-la-munca/" rel="next"><span>Urmatorul</span> Beneficiarii de ajutor social, puşi la muncă</a></div>
		</div><!-- .post-navigation -->
		
	
			<section id="related_posts">
		<div class="block-head">
			<h3>Citeste si:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/16/video-serbarea-stiintescu-papistii-spectacolul-stiintelor-cel-mai-bun-proiect/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/A-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/06/16/video-serbarea-stiintescu-papistii-spectacolul-stiintelor-cel-mai-bun-proiect/" rel="bookmark">VIDEO: Serbarea Științescu. PapiȘtii – Spectacolul științelor, cel mai bun proiect</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 iunie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/16/beneficiarii-de-ajutor-social-pusi-la-munca/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-96-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/06/16/beneficiarii-de-ajutor-social-pusi-la-munca/" rel="bookmark">Beneficiarii de ajutor social, puşi la muncă</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 iunie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/atentie-la-depozitarea-deseurilor/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/555-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/06/15/atentie-la-depozitarea-deseurilor/" rel="bookmark">Atenţie la depozitarea deşeurilor!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/foto-gala-elevilor-matematicieni/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/IMG_2923-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/06/15/foto-gala-elevilor-matematicieni/" rel="bookmark">FOTO: Gala elevilor matematicieni</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/parada-biciclistelor-la-targu-mures/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/222-61-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/06/15/parada-biciclistelor-la-targu-mures/" rel="bookmark">Parada biciclistelor, la Târgu-Mureş</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/scoala-sigurantei-tedi-la-final-de-proiect/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/tedi-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/06/15/scoala-sigurantei-tedi-la-final-de-proiect/" rel="bookmark">„Şcoala Siguranţei Tedi”, la final de proiect!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/cazut-un-celtic-primaria-ii-va-trata-si-va-avea-grija-de-ei-cei-care-vor-cadea-vor-fi-inlaturati/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/Foto-1_Celtici-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/06/15/cazut-un-celtic-primaria-ii-va-trata-si-va-avea-grija-de-ei-cei-care-vor-cadea-vor-fi-inlaturati/" rel="bookmark">A căzut un celtic. „Primăria îi va trata și va avea grijă de ei. Cei care vor cădea vor fi înlăturați”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/borbely-laszlo-lobby-pentru-romania-oraselor-inteligente/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-91-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/06/15/borbely-laszlo-lobby-pentru-romania-oraselor-inteligente/" rel="bookmark">Borbély László, lobby pentru România Oraşelor Inteligente</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/programe-noi-de-formare-profesionala-pentru-someri/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-92-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/06/15/programe-noi-de-formare-profesionala-pentru-someri/" rel="bookmark">Programe noi de formare profesională pentru şomeri</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/lucrari-de-constructii-neautorizate-2/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-87-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/06/15/lucrari-de-constructii-neautorizate-2/" rel="bookmark">Lucrări de construcţii neautorizate</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/interviu-cu-liderul-pnl-targu-mures-inainte-de-congresul-national-ovidiu-moldovan-mi-exprimat-sustinerea-pentru-cristian-busoi/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-86-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/06/15/interviu-cu-liderul-pnl-targu-mures-inainte-de-congresul-national-ovidiu-moldovan-mi-exprimat-sustinerea-pentru-cristian-busoi/" rel="bookmark">Interviu cu liderul PNL Târgu-Mureş, înainte de Congresul Naţional. Ovidiu Moldovan: „Mi-am exprimat susţinerea pentru Cristian Buşoi”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/video-olimpicii-chimisti-premiati-de-gedeon-richter-romania/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/1-17-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/06/15/video-olimpicii-chimisti-premiati-de-gedeon-richter-romania/" rel="bookmark">VIDEO: Olimpicii chimişti premiaţi de Gedeon Richter România</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>De asemenea, verificati</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.zi-de-zi.ro/2017/06/15/accident-grav-chendu/">
					<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-89-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.zi-de-zi.ro/2017/06/15/accident-grav-chendu/" rel="bookmark">Accident grav în Chendu</a></h2>
			<p>Un conducător auto în vârstă de 34 de ani, din localitatea Vama Buzăului, judeţul Brașov, &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/16/video-serbarea-stiintescu-papistii-spectacolul-stiintelor-cel-mai-bun-proiect/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/A-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/16/video-serbarea-stiintescu-papistii-spectacolul-stiintelor-cel-mai-bun-proiect/">VIDEO: Serbarea Științescu. PapiȘtii – Spectacolul științelor, cel mai bun proiect</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/16/beneficiarii-de-ajutor-social-pusi-la-munca/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-96-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/16/beneficiarii-de-ajutor-social-pusi-la-munca/">Beneficiarii de ajutor social, puşi la muncă</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/16/distractie-siguranta-la-maris-fest/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/222-64-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/16/distractie-siguranta-la-maris-fest/">Distracţie în siguranţă la „Maris Fest”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/16/neatentie-la-volan-2/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-95-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/16/neatentie-la-volan-2/">Neatenţie la volan</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/teatru-pentru-mela/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/stire-teatru_-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/15/teatru-pentru-mela/">Teatru pentru Mela</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/ultimele-documentare-britanice-din-2017/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/British-Documentary-flyer_Tg_Mures_A-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/15/ultimele-documentare-britanice-din-2017/">Ultimele „Documentare Britanice” din 2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/atentie-la-depozitarea-deseurilor/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/555-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/555-3-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/555-3-300x208.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/555-3.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/15/atentie-la-depozitarea-deseurilor/">Atenţie la depozitarea deşeurilor!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/invitatie-la-expeditie-speologica/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-88-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/15/invitatie-la-expeditie-speologica/">Invitaţie la expediţie speologică</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/foto-gala-elevilor-matematicieni/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/IMG_2923-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/15/foto-gala-elevilor-matematicieni/">FOTO: Gala elevilor matematicieni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/11/discursul-sefei-de-promotie-facultatii-de-medicina-limba-maghiara-umf-benedek-ildiko-annabella/" title="Discursul şefei de promoţie a Facultăţii de Medicină, limba maghiară (UMF), Benedek Ildiko-Annabella" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/333-7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/333-7-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/333-7-300x204.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/333-7.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/06/11/discursul-sefei-de-promotie-facultatii-de-medicina-limba-maghiara-umf-benedek-ildiko-annabella/">Discursul şefei de promoţie a Facultăţii de Medicină, limba maghiară (UMF), Benedek Ildiko-Annabella</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 iunie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,629 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/11/discursul-sefei-de-promotie-facultatii-de-medicina-limba-romana-umf-maria-oana-marginean/" title="Discursul şefei de promoţie a Facultăţii de Medicină, limba română (UMF), Maria-Oana Mărginean" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/222-39-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/222-39-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/222-39-300x201.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/222-39.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/06/11/discursul-sefei-de-promotie-facultatii-de-medicina-limba-romana-umf-maria-oana-marginean/">Discursul şefei de promoţie a Facultăţii de Medicină, limba română (UMF), Maria-Oana Mărginean</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 iunie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,085 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/11/video-emotionant-juramantul-lui-hipocrate-rostit-piata-teatrului-din-targu-mures/" title="VIDEO EMOŢIONANT: Jurământul lui Hipocrate rostit în Piaţa Teatrului din Târgu-Mureş" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/112-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/06/11/video-emotionant-juramantul-lui-hipocrate-rostit-piata-teatrului-din-targu-mures/">VIDEO EMOŢIONANT: Jurământul lui Hipocrate rostit în Piaţa Teatrului din Târgu-Mureş</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 iunie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,652 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/11/discursul-sefului-de-promotie-al-facultatii-de-medicina-limba-engleza-umf-bajwa-nosherwan-mahmood/" title="Discursul şefului de promoţie al Facultăţii de Medicină, limba engleză (UMF), Bajwa Nosherwan Mahmood" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/222-40-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/06/11/discursul-sefului-de-promotie-al-facultatii-de-medicina-limba-engleza-umf-bajwa-nosherwan-mahmood/">Discursul şefului de promoţie al Facultăţii de Medicină, limba engleză (UMF), Bajwa Nosherwan Mahmood</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 iunie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,755 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/09/update-incediu-la-un-restaurant-din-cartierul-tudor-comunicat-isu-mures/" title="UPDATE &#8211; Incediu la un restaurant din cartierul Tudor. Comunicat ISU Mureş" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/444-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/06/09/update-incediu-la-un-restaurant-din-cartierul-tudor-comunicat-isu-mures/">UPDATE &#8211; Incediu la un restaurant din cartierul Tudor. Comunicat ISU Mureş</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>9 iunie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,516 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/13/se-deschide-strandul-de-la-ideciu/" title="Se deschide Ștrandul de la Ideciu" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/stire-ideciu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/06/13/se-deschide-strandul-de-la-ideciu/">Se deschide Ștrandul de la Ideciu</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 iunie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,250 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/exclusiv-s-intamplat-intr-o-institutie-de-stat-din-targu-mures-yala-de-la-ajpis-mures-schimbata-de-mama-directorului-suspendat/" title="EXCLUSIV. S-a întâmplat într-o instituţie de stat din Târgu-Mureş. Yala de la AJPIS Mureş, schimbată de mama directorului suspendat!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-94-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/06/15/exclusiv-s-intamplat-intr-o-institutie-de-stat-din-targu-mures-yala-de-la-ajpis-mures-schimbata-de-mama-directorului-suspendat/">EXCLUSIV. S-a întâmplat într-o instituţie de stat din Târgu-Mureş. Yala de la AJPIS Mureş, schimbată de mama directorului suspendat!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,042 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/09/incendiu-intr-un-restaurant-din-cartierul-tudor/" title="Incendiu într-un restaurant din cartierul Tudor" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-57-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-57-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-57-300x207.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-57.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/06/09/incendiu-intr-un-restaurant-din-cartierul-tudor/">Incendiu într-un restaurant din cartierul Tudor</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>9 iunie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,015 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/12/foto-fa-rai-din-ce-ai-prima-editie-sarbatorii-educatoarelor-din-mures/" title="FOTO: „Fă rai din ce ai!”, prima ediție a sărbătorii educatoarelor din Mureș" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/DSC3606-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/06/12/foto-fa-rai-din-ce-ai-prima-editie-sarbatorii-educatoarelor-din-mures/">FOTO: „Fă rai din ce ai!”, prima ediție a sărbătorii educatoarelor din Mureș</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 iunie 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>988 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/06/09/sara-gorea-premiul-la-olimpiada-de-engleza-olimpiada-nu-este-doar-un-loc-unde-mergi-sa-ti-arati-cunostintele/#comment-10660">
		Moromete: BRAVO SARA !! MULT SUCCES PE MAI DEPARTE !... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/05/26/avocatul-poporului-recomandari-pentru-primaria-si-scoala-din-nades-si-pentru-conducerea-isj-mures/#comment-10245">
		Gyula: Acest avocatel al poporului din Mures,nu-o rețin numele (nici nu este asa import... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/05/24/peti-andras-discurs-despre-infiintarea-liceului-teologic-romano-catolic-sau-cum-prind-bastinasii-maimutele-desert/#comment-10148">
		Moromete: Pun pariu că nu prinde o maimuţă nici din cuştile de la gradina zoologică !... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/05/24/18-milioane-lei-pentru-sustinerea-bisericilor-din-targu-mures/#comment-10146">
		Vasile: Bani aruncaţi!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/05/22/printul-sturdza-avem-nevoie-de-autostrada-aceasta-care-ne-leaga-de-la-arad-la-chisinau/#comment-10093">
		Vasile: Păreri foarte bune despre ce ar trebui să devină Tg.Mureş, dar totuşi omul nu es... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/05/13/marko-bela-despre-100-de-ani-de-la-marea-unire-ce-ar-trebui-sa-sarbatorim/#comment-10011">
		Vasile: Ai putea sărbători faptul că în ultimii 20 de ani ai dus o viaţă de huzur, ai fo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/04/24/maurer-imobiliare-construieste-3500-de-apartamente-la-tirgu-mures/#comment-9956">
		Tunde: Ce o sa fie cu casele de linga fabrica?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/05/18/video-initiatorii-hcl-147-148-si-149-ironizati-de-claudiu-maior/#comment-9955">
		Ion: Acest Becali de Mures care se pricepe la toate... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/05/18/video-initiatorii-hcl-147-148-si-149-ironizati-de-claudiu-maior/#comment-9942">
		f: El vorbeste ? Este cauza tuturor problemelor.... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a>
<a href="http://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-2" style="font-size: 8pt;">2016</a>
<a href="http://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-3" style="font-size: 8pt;">Tirgu Mures</a>
<a href="http://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-4" style="font-size: 8pt;">copii</a>
<a href="http://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-5" style="font-size: 8pt;">2017</a>
<a href="http://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-6" style="font-size: 8pt;">ASA Tg Mures</a>
<a href="http://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-7" style="font-size: 8pt;">ipj mures</a>
<a href="http://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-8" style="font-size: 8pt;">umf</a>
<a href="http://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-9" style="font-size: 8pt;">reghin</a>
<a href="http://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-10" style="font-size: 8pt;">recomandari</a>
<a href="http://www.zi-de-zi.ro/tag/fotbal-liga-1/" class="tag-cloud-link tag-link-140 tag-link-position-11" style="font-size: 8pt;">fotbal Liga 1</a>
<a href="http://www.zi-de-zi.ro/tag/medici/" class="tag-cloud-link tag-link-910 tag-link-position-12" style="font-size: 8pt;">medici</a>
<a href="http://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-13" style="font-size: 8pt;">mures</a>
<a href="http://www.zi-de-zi.ro/tag/sanatate-2/" class="tag-cloud-link tag-link-1268 tag-link-position-14" style="font-size: 8pt;">sanatate</a>
<a href="http://www.zi-de-zi.ro/tag/noutati/" class="tag-cloud-link tag-link-654 tag-link-position-15" style="font-size: 8pt;">noutati</a>
<a href="http://www.zi-de-zi.ro/tag/cj-mures/" class="tag-cloud-link tag-link-688 tag-link-position-16" style="font-size: 8pt;">cj mures</a>
<a href="http://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-17" style="font-size: 8pt;">accidente mures</a>
<a href="http://www.zi-de-zi.ro/tag/pacienti/" class="tag-cloud-link tag-link-149 tag-link-position-18" style="font-size: 8pt;">pacienti</a>
<a href="http://www.zi-de-zi.ro/tag/bc-mures-2/" class="tag-cloud-link tag-link-135 tag-link-position-19" style="font-size: 8pt;">BC Mureş</a>
<a href="http://www.zi-de-zi.ro/tag/dorin-florea/" class="tag-cloud-link tag-link-420 tag-link-position-20" style="font-size: 8pt;">dorin florea</a>
<a href="http://www.zi-de-zi.ro/tag/conferinta/" class="tag-cloud-link tag-link-356 tag-link-position-21" style="font-size: 8pt;">conferinta</a>
<a href="http://www.zi-de-zi.ro/tag/concurs/" class="tag-cloud-link tag-link-111 tag-link-position-22" style="font-size: 8pt;">concurs</a>
<a href="http://www.zi-de-zi.ro/tag/angajare/" class="tag-cloud-link tag-link-346 tag-link-position-23" style="font-size: 8pt;">angajare</a>
<a href="http://www.zi-de-zi.ro/tag/studenti/" class="tag-cloud-link tag-link-56 tag-link-position-24" style="font-size: 8pt;">studenti</a>
<a href="http://www.zi-de-zi.ro/tag/umf-targu-mures/" class="tag-cloud-link tag-link-813 tag-link-position-25" style="font-size: 8pt;">umf targu mures</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-1"><div class="g-single a-38"><a class="gofollow" data-track="MzgsMSwxLDYw" href="https://cramahistria.ro/magazin-online/ammos-rose-2016/"><img src="https://media.giphy.com/media/26FmPBA97xswFPNrW/giphy.gif" /></a>

<a class="gofollow" data-track="MzgsMSwxLDYw" href="http://www.automobilebavaria.ro/gata-de-vacanta/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/300x250.jpg" /></a>



</div></div></div></div><!-- .widget /--><div id="text-13" class="widget widget_text"><div class="widget-top"><h4>Publicitate</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zi -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="5837362462"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<a href="http://admitere.upm.ro" target="_blank">

<img src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/upm-banner-300x250.jpg" />

</a></div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-12" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.ziaruldemures.ro/><img src="http://www.zi-de-zi.ro/wp-content/uploads/2017/03/zms.jpg" /></a></div>
		</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-4">
		<ul class="slides">
					<li>
			<img src="http://www.netinform.ro/sites/zidezi/wp-content/gallery/topstory.png" style="position:absolute;top:0px;right:0px;width:100px;height:100px;" />
						
				<a href="http://www.zi-de-zi.ro/2017/04/19/stand-comedy-jazz-cu-mane-voicu-nelu-cortea/">
				<img width="310" height="205" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/04/stand-up-comedy-nelu-cortea-mane-voicu-beraria-ciucas-brasov-29-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.zi-de-zi.ro/2017/04/19/stand-comedy-jazz-cu-mane-voicu-nelu-cortea/">Stand Up Comedy în ”Jazz” cu Mane Voicu &amp; Nelu Cortea</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-3"><div class="g-single a-35"><a class="gofollow" data-track="MzUsMywxLDYw" href="http://www.ziaruldemures.ro/><img src="http://www.zi-de-zi.ro/wp-content/uploads/2017/03/zms.jpg" /></a></div></div></div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>iunie, 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.zi-de-zi.ro/2017/05/">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.zi-de-zi.ro/2017/06/01/" aria-label="Articole publicate în 1 June 2017">1</a></td><td><a href="http://www.zi-de-zi.ro/2017/06/02/" aria-label="Articole publicate în 2 June 2017">2</a></td><td><a href="http://www.zi-de-zi.ro/2017/06/03/" aria-label="Articole publicate în 3 June 2017">3</a></td><td><a href="http://www.zi-de-zi.ro/2017/06/04/" aria-label="Articole publicate în 4 June 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2017/06/05/" aria-label="Articole publicate în 5 June 2017">5</a></td><td><a href="http://www.zi-de-zi.ro/2017/06/06/" aria-label="Articole publicate în 6 June 2017">6</a></td><td><a href="http://www.zi-de-zi.ro/2017/06/07/" aria-label="Articole publicate în 7 June 2017">7</a></td><td><a href="http://www.zi-de-zi.ro/2017/06/08/" aria-label="Articole publicate în 8 June 2017">8</a></td><td><a href="http://www.zi-de-zi.ro/2017/06/09/" aria-label="Articole publicate în 9 June 2017">9</a></td><td><a href="http://www.zi-de-zi.ro/2017/06/10/" aria-label="Articole publicate în 10 June 2017">10</a></td><td><a href="http://www.zi-de-zi.ro/2017/06/11/" aria-label="Articole publicate în 11 June 2017">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2017/06/12/" aria-label="Articole publicate în 12 June 2017">12</a></td><td><a href="http://www.zi-de-zi.ro/2017/06/13/" aria-label="Articole publicate în 13 June 2017">13</a></td><td><a href="http://www.zi-de-zi.ro/2017/06/14/" aria-label="Articole publicate în 14 June 2017">14</a></td><td><a href="http://www.zi-de-zi.ro/2017/06/15/" aria-label="Articole publicate în 15 June 2017">15</a></td><td id="today"><a href="http://www.zi-de-zi.ro/2017/06/16/" aria-label="Articole publicate în 16 June 2017">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/08/fantoma-trianonului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-46-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/08/fantoma-trianonului/">Fantoma Trianonului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/23/cantarul-singuratatii/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-136-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/23/cantarul-singuratatii/">Cântarul singurătăţii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/20/carusel/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/uuu-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/20/carusel/">Carusel</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 mai 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/15/reteaua-aquaserv-din-reghin-invechita/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/222-63-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/15/reteaua-aquaserv-din-reghin-invechita/">Reţeaua Aquaserv din Reghin, învechită</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/13/accident-intre-balauseri-si-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-82-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-82-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-82-300x207.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-82.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/13/accident-intre-balauseri-si-sighisoara/">Accident între Bălăuşeri şi Sighişoara</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/13/interviu-exclusiv-vasile-gliga-ales-vicepresedinte-al-federatiei-mondiale-de-dans-sportiv/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-67-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/13/interviu-exclusiv-vasile-gliga-ales-vicepresedinte-al-federatiei-mondiale-de-dans-sportiv/">INTERVIU EXCLUSIV. Vasile Gliga, ales vicepreşedinte al Federaţiei Mondiale de Dans Sportiv</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/12/foto-zilele-orasului-sovata-sarbatoarea-lacului-ursu/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/IMG_2444-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/12/foto-zilele-orasului-sovata-sarbatoarea-lacului-ursu/">FOTO: Zilele orașului Sovata, sărbătoarea Lacului Ursu</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/10/elevii-salvatori-din-ludus-premiati-la-alba-iulia/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/111-58-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/10/elevii-salvatori-din-ludus-premiati-la-alba-iulia/">Elevii salvatori din Luduş premiaţi la Alba Iulia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 iunie 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/08/anul-2017-incarcat-de-proiecte-la-gornesti/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/primar-gornesti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/primar-gornesti-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/primar-gornesti-300x208.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/primar-gornesti-768x525.jpg 768w, http://www.zi-de-zi.ro/wp-content/uploads/2017/06/primar-gornesti-e1496896510852.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/08/anul-2017-incarcat-de-proiecte-la-gornesti/">Anul 2017, încărcat de proiecte la Gornești</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/08/foto-udatul-nevestelor-traditie-seculara-vaii-gurghiului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/DSC_2535-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/08/foto-udatul-nevestelor-traditie-seculara-vaii-gurghiului/">FOTO: „Udatul nevestelor”, tradiție seculară a Văii Gurghiului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/07/deda-straie-de-sarbatoare-la-targul-de-rusalii/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/DSC_2461-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/07/deda-straie-de-sarbatoare-la-targul-de-rusalii/">FOTO: Deda în straie de sărbătoare, la Târgul de Rusalii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/03/situatia-pasunilor-reglementata-la-chiheru-de-jos/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/2-1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/03/situatia-pasunilor-reglementata-la-chiheru-de-jos/">Situația pășunilor reglementată la Chiheru de Jos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/06/02/muresul-rusii-munti-se-impune-ultimul-derby-al-editiei/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/06/DSC_0015-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/06/02/muresul-rusii-munti-se-impune-ultimul-derby-al-editiei/">Mureșul Rușii Munți se impune în ultimul derby al ediției</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 iunie 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/08/26/comunicat-de-presa-2/">COMUNICAT DE PRESĂ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/06/29/comunicat-ajfp-mures/">Comunicat AJFP Mureş</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 iunie 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/06/29/comunicat-siletina/">Comunicat &#8211; Siletina</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 iunie 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.zi-de-zi.ro/2017/06/12/bijuterii/">Bijuterii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 iunie 2017</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2017/06/08/erata-anunt-primaria-saschiz/">Erată anunţ Primăria Saschiz</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 iunie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/23/vandinchiriez-imobil-situat-centrul-municipiului-reghin-2/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/de-vanzare-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/23/vandinchiriez-imobil-situat-centrul-municipiului-reghin-2/">Vând/închiriez imobil situat în centrul municipiului Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 mai 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="reclama"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
</div><div class="reclama stanga"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
</div>

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.adevarul.ro">Adevarul.ro</a></li>
<li><a href="http://www.agerpres.ro/">Agerpres</a></li>
<li><a href="http://www.antena3.ro">Antena3.ro/</a></li>
<li><a href="http://www.b1.ro/">B1TV</a></li>
<li><a href="http://www.digi24.ro/">Digi24.ro</a></li>
<li><a href="http://www.evz.ro">Evz.ro</a></li>
<li><a href="http://www.gandul.info">Gandul.info</a></li>
<li><a href="http://www.hotnews.ro">HotNews.ro</a></li>
<li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li>
<li><a href="http://www.realitatea.net">Realitatea.net</a></li>
<li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li>
<li><a href="http://www.ziare.com">Ziare.com</a></li>
<li><a href="http://www.zf.ro">Ziarul Financiar</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.alba24.ro">Alba24.ro</a></li>
<li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li>
<li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li>
<li><a href="http://www.bzb.ro/">Bzb.ro</a></li>
<li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li>
<li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li>
<li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li>
<li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li>
<li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li>
<li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li>
<li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li>
<li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li>
<li><a href="http://www.timponline.ro">TimpOnline.ro</a></li>
<li><a href="http://www.tribuna.ro">Tribuna.ro</a></li>
<li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li>
<li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li>
<li><a href="http://www.ziarulunirea.ro">Unirea</a></li>
<li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li>
<li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
	<li><a href="http://www.anvico.ro">Anvico</a></li>
	<li><a href="http://www.bbimage.ro/">BBimage.ro</a></li>
	<li><a href="http://www.coralimpex.ro/">Coral Impex</a></li>
	<li><a href="http://www.dafcochim.ro/">Dafcochim</a></li>
	<li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li>
	<li><a href="http://www.jobbot.ro">Jobbot</a></li>
	<li><a href="http://www.makona.ro">Makona</a></li>
	<li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li>
	<li><a href="http://www.ziareaz.ro">ZiareAZ</a></li>	
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="archives-4" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>ARHIVE</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='http://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(288)</option>
	<option value='http://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option>
	<option value='http://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option>
	<option value='http://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(682)</option>
	<option value='http://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option>
	<option value='http://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(579)</option>
	<option value='http://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(718)</option>
	<option value='http://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option>
	<option value='http://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option>
	<option value='http://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option>
	<option value='http://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option>
	<option value='http://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option>
	<option value='http://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option>
	<option value='http://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option>
	<option value='http://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option>
	<option value='http://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option>
	<option value='http://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option>
	<option value='http://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option>
	<option value='http://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option>
	<option value='http://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option>
	<option value='http://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option>
	<option value='http://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option>
	<option value='http://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option>
	<option value='http://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option>
	<option value='http://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option>
	<option value='http://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option>
	<option value='http://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='http://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option>
	<option value='http://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option>
	<option value='http://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option>
	<option value='http://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option>
	<option value='http://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='http://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option>
	<option value='http://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option>
	<option value='http://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option>
	<option value='http://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option>
	<option value='http://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option>
	<option value='http://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option>
	<option value='http://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option>
	<option value='http://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option>
	<option value='http://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option>
	<option value='http://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option>
	<option value='http://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option>
	<option value='http://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option>
	<option value='http://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option>
	<option value='http://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option>
	<option value='http://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option>
	<option value='http://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option>
	<option value='http://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option>
	<option value='http://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option>
	<option value='http://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option>
	<option value='http://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option>
	<option value='http://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option>
	<option value='http://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option>
	<option value='http://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option>
	<option value='http://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option>

		</select>
		</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
<div style="text-align:center;"> 
  <a href="http://midasmedia.ro/">
    <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png">
  </a> 
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript>
<!--/End async trafic.ro/-->
			
</div>
		<div class="alignright">
			<p> &copy; Created by <a href="http://www.netinform.ro"target="_blank" rel="dofollow">NetInform</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl si Sc Transilvania Grup Business Srl</p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Sus"></div>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.zi-de-zi.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js'></script>
		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script>
<!-- SATI code part2 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
})();
</script>
<!-- SATI code part2 - END -->

<script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
</body>
</html>