<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.zi-de-zi.ro/xmlrpc.php" />
<title>126 de infracţiuni, în 7 zile - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title>
<meta property="og:title" content="126 de infracţiuni, în 7 zile - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Poliţiştii din judeţul Mureş au acționat, în perioada 22-28 ianuarie, la nivel judeţean, pentru prev"/>
<meta property="og:url" content="http://www.zi-de-zi.ro/2018/01/31/126-de-infractiuni-7-zile/"/>
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/ooo-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://www.zi-de-zi.ro/2018/01/31/126-de-infractiuni-7-zile/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="126 de infracţiuni, în 7 zile - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="og:description" content="Poliţiştii din judeţul Mureş au acționat, în perioada 22-28 ianuarie, la nivel judeţean, pentru prevenirea faptelor antisociale şi menţinerea ordinii şi siguranţei publice, intervenind la 283 de evenimente, dintre care 237 au fost sesizate prin 112. Potrivit Biroului de presă al Inspectoratului de Poliţie Judeţean Mureş, în urma activităților au fost constatate 126 de infracţiuni, &hellip;" />
<meta property="og:url" content="http://www.zi-de-zi.ro/2018/01/31/126-de-infractiuni-7-zile/" />
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="article:publisher" content="https://www.facebook.com/zidezi/" />
<meta property="article:tag" content="activitati ipj mures infractiuni" />
<meta property="article:section" content="Social" />
<meta property="article:published_time" content="2018-01-31T17:01:36+00:00" />
<meta property="article:modified_time" content="2018-01-31T17:19:38+00:00" />
<meta property="og:updated_time" content="2018-01-31T17:19:38+00:00" />
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/ooo.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="441" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Poliţiştii din judeţul Mureş au acționat, în perioada 22-28 ianuarie, la nivel judeţean, pentru prevenirea faptelor antisociale şi menţinerea ordinii şi siguranţei publice, intervenind la 283 de evenimente, dintre care 237 au fost sesizate prin 112. Potrivit Biroului de presă al Inspectoratului de Poliţie Judeţean Mureş, în urma activităților au fost constatate 126 de infracţiuni, &hellip;" />
<meta name="twitter:title" content="126 de infracţiuni, în 7 zile - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta name="twitter:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/ooo.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.zi-de-zi.ro\/","name":"Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.zi-de-zi.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.zi-de-zi.ro\/2018\/01\/31\/126-de-infractiuni-7-zile\/","sameAs":["https:\/\/www.facebook.com\/zidezi\/","https:\/\/www.youtube.com\/channel\/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"#organization","name":"Netinform.ro","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="http://www.zi-de-zi.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="http://www.zi-de-zi.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; 126 de infracţiuni, în 7 zile" href="http://www.zi-de-zi.ro/2018/01/31/126-de-infractiuni-7-zile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zi-de-zi.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bnrw_css-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/curs-valutar-live-bnr/includes/bnrw.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #5CB85C;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='http://www.zi-de-zi.ro/wp-content/uploads/hm_custom_css_js/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"40000","coc":"1","fb_id":"zidezi","cooc":"0","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"5","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","post_id":"349038"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/postviews-cache.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/uploads/hm_custom_css_js/custom.js'></script>
<link rel='https://api.w.org/' href='http://www.zi-de-zi.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zi-de-zi.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.zi-de-zi.ro/?p=349038' />
<link rel="alternate" type="application/json+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F01%2F31%2F126-de-infractiuni-7-zile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F01%2F31%2F126-de-infractiuni-7-zile%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.zi-de-zi.ro/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #8D475F;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#8D475F;
}

::-webkit-scrollbar-thumb{
	background-color:#8D475F !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #8D475F;
}
	
.search-block:after {
	border-right-color:#8D475F;
}

body.rtl .search-block:after {
	border-left-color:#8D475F;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #8D475F;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #8D475F;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #8D475F;
	border-color: #8D475F;
}

#order_review,
#order_review_heading {
	border-color: #8D475F;
}

	
.background-cover{ 
	background-color: !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a:hover {
	text-decoration: underline;
}
		#main-nav {
	background: #8D475F;	
	box-shadow: inset -1px -5px 0px -1px #f50808;	
}

#main-nav ul li {
	border-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #ffffff;
}

#main-nav ul li a {
	border-left-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

#main-nav {
    box-shadow: none;
    min-height: auto;
    border-bottom: none;
}

#main-nav .main-menu {
    margin: 0;
}

#main-nav ul li:hover {
    background: #222;
}

#main-nav ul li a, #main-nav ul li {
    height: auto;
}

#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul > li.mega-menu:hover > a:after, #main-nav .menu-sub-content, #main-nav ul ul {
    border-color: transparent;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.zi-de-zi.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="http://www.zi-de-zi.ro/2018/01/31/126-de-infractiuni-7-zile/amp/" /><link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54737271-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript" async="" src="http://storage.trafic.ro/js/trafic.js?tk=9993924477520802&amp;t_rid=zideziroo"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70259620-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="P2tL9Rh2a2R9-VBYWTZwcV5m8zY63m9mjVu_CuhETDE" />

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927428']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



</head>

<body id="top" class="post-template-default single single-post postid-349038 single-format-standard lazy-enabled">



<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.zi-de-zi.ro/">
				<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

			<div class="reclama-top"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div>
		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">miercuri , 31  ianuarie 2018</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279717"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">Mica Publicitate</a></li>
<li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="http://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li>
<li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="http://www.zi-de-zi.ro/publicitate/">Publicitate</a></li>
<li><a href='/vremea/'>Targu Mures<!-- TIE WEATHER ERROR: city not found --></a></li><li><a href='/curs-bnr/'>1 EUR: 0&nbsp;&nbsp; 1 USD: 0</a></li></ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.zi-de-zi.ro/">
							<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:7px;">
			<h2>								<a title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="/">
					<img src="http://www.zi-de-zi.ro/wp-content/uploads/2016/06/banner_nou_zidezi.jpg" alt="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene"  /><strong>Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene Stiri din Mures. Informatii la zi in Mures. Ziarul muresenilor. Cel mai influent site din Mures. Stiri din Targu Mures. Evenimente Targu Mures O parte din viața ta!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="http://www.zi-de-zi.ro/">HOME</a></li>
<li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="http://www.zi-de-zi.ro/analize/">ANALIZE</a></li>
<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="http://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li>
<li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="http://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="http://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="http://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li>
	<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="http://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li>
	<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="http://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li>
	<li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="http://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li>
</ul>
</li>
<li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="http://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li>
<li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="http://www.zi-de-zi.ro/categorie/cap/">STIRI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="http://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li>
	<li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="http://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li>
	<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="http://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li>
	<li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="http://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li>
	<li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="http://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li>
	<li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="http://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li>
	<li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="http://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li>
	<li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li>
	<li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="http://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li>
	<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="http://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li>
	<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="http://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li>
	<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="http://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li>
	<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270405"><a href="http://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li>
	<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="http://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li>
	<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="http://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="http://www.zi-de-zi.ro/categorie/localitati/">ORASE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="http://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li>
	<li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="http://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li>
	<li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="http://www.zi-de-zi.ro/categorie/reghin-reviste-2/">Reghin</a></li>
	<li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="http://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li>
	<li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="http://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li>
	<li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="http://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li>
	<li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="http://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li>
	<li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="http://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li>
</ul>
</li>
<li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li>
<li id="menu-item-282807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282807"><a href="http://www.zi-de-zi.ro/contact/">CONTACT</a></li>
<li id="menu-item-346403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346403"><a href="http://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zi -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="5837362462"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
		
	
	
	<div id="main-content" class="container">
	
		
			
		
	
	
	

	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.zi-de-zi.ro/categorie/recomandari/">Recomadări zi de zi</a></span> <span class="delimiter">/</span> <span class="current">126 de infracţiuni, în 7 zile</span></div>
					
				
						
		<article class="post-listing post-349038 post type-post status-publish format-standard has-post-thumbnail hentry category-recomandari category-social tag-activitati-ipj-mures-infractiuni" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/ooo-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">126 de infracţiuni, în 7 zile</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.zi-de-zi.ro/categorie/recomandari/" rel="category tag">Recomadări zi de zi</a>, <a href="http://www.zi-de-zi.ro/categorie/social/" rel="category tag">Social</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.zi-de-zi.ro/2018/01/31/126-de-infractiuni-7-zile/#respond">Lasa un comentariu</a></span>
<span class="post-views"><i class="fa fa-eye"></i>59 Vizualizate</span> </p>
<div class="clear"></div>
			

				<div class="entry">


					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=349038" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=349038"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->


					
					<p>Poliţiştii din judeţul Mureş au acționat, în perioada 22-28 ianuarie, la nivel judeţean, pentru prevenirea faptelor antisociale şi menţinerea ordinii şi siguranţei publice, intervenind la 283 de evenimente, dintre care 237 au fost sesizate prin 112.</p>
<div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- in text 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5457784110252574"
     data-ad-slot="5584920644"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Potrivit Biroului de presă al Inspectoratului de Poliţie Judeţean Mureş, în urma activităților au fost constatate 126 de infracţiuni, 29 de persoane au fost surprinse în flagrant delict, au fost depistate patru persoane urmărite național şi o persoană urmărită internaţional, iar în cauzele instrumentate au fost dispuse 25 de măsuri preventive. „Totodată, pentru neregulile constatate, polițiștii au aplicat 1.347 de sancţiuni contravenţionale, în valoare de aproape 495.000 de lei şi au fost confiscate bunuri în valoare de peste 21.000 de lei &#8211; material lemnos. Siguranţa rutieră şi salvarea de vieţi sunt, de asemenea, priorităţi ale Poliţiei Române. Astfel, au fost reținute 91 permise de conducere și au fost retrase 36 certificate de înmatriculare”, se menţionează într-un comunicat de presă.</p>
<p>(Redacţia)</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/2018/01/31/126-de-infractiuni-7-zile/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/2018/01/31/126-de-infractiuni-7-zile/" data-size="large" ></div></div></div></div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box zi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="4108120466"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box zi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="4108120466"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>


										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.zi-de-zi.ro/tag/activitati-ipj-mures-infractiuni/" rel="tag">activitati ipj mures infractiuni</a></span>				<span style="display:none" class="updated">2018-01-31</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.zi-de-zi.ro/author/redactia/" title="Articole de redactia" rel="author">redactia</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=349038" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=349038"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article>

<!-- .post-listing -->



		<p class="post-tag">Etichete<a href="http://www.zi-de-zi.ro/tag/activitati-ipj-mures-infractiuni/" rel="tag">activitati ipj mures infractiuni</a></p>

		
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/31/126-de-infractiuni-7-zile/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p>DISCLAIMER<br/>
Atentie! Postati pe propria raspundere!
Inainte de a posta, cititi aici regulamentul: <a href='http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/'>Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<style type="text/css">
.g-recaptcha {
    display: block;
    clear: both;
    margin-bottom: 10px;
}
</style><input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='349038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
				
				
		<section id="author-box">
			<div class="block-head">
				<!--<h3>Despre redactia </h3><div class="stripe-line"></div>-->

				<h3>Regurile de preluare a articolelor</h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
			<p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p>
							</div>
		</section><!-- #author-box -->
		
		
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.zi-de-zi.ro/2018/01/31/udmr-problema-liceului-romano-catolic-din-targu-mures-reprezinta-o-prioritate-si-sesiunea-urmatoare/" rel="prev"><span>Anterior</span> UDMR: &#8222;Problema Liceului Romano-Catolic din Târgu-Mureș reprezintă o prioritate și în sesiunea următoare&#8221;</a></div>
			<div class="post-next"><a href="http://www.zi-de-zi.ro/2018/01/31/saptamana-europeana-de-prevenire-cancerului-de-col-uterin/" rel="next"><span>Urmatorul</span> Săptămâna Europeană de Prevenire a Cancerului de Col Uterin</a></div>
		</div><!-- .post-navigation -->
		
	
			<section id="related_posts">
		<div class="block-head">
			<h3>Citeste si:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/recomandari-pentru-circulatia-rutiera-3/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/222-66-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2018/01/31/recomandari-pentru-circulatia-rutiera-3/" rel="bookmark">Recomandări pentru circulaţia rutieră</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/perchezitie-la-domiciliul-unui-barbat-suspectat-ca-detine-pusca-fara-autorizatie/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/333-16-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2018/01/31/perchezitie-la-domiciliul-unui-barbat-suspectat-ca-detine-pusca-fara-autorizatie/" rel="bookmark">Percheziţie la domiciliul unui bărbat, suspectat că deţine puşcă fără autorizaţie</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/falsificator-cautat-germania-prins-mures/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-162-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2018/01/31/falsificator-cautat-germania-prins-mures/" rel="bookmark">Falsificator căutat în Germania, prins în Mureş</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/cort-de-evenimente-pregatire-petelea/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/222-64-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2018/01/31/cort-de-evenimente-pregatire-petelea/" rel="bookmark">Cort de evenimente, în pregătire în Petelea</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/arme-detinute-ilegal/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-161-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2018/01/31/arme-detinute-ilegal/" rel="bookmark">Arme deţinute ilegal</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/foto-incendiu-la-o-casa-din-maiad/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/1-35-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2018/01/31/foto-incendiu-la-o-casa-din-maiad/" rel="bookmark">FOTO: Incendiu la o casă din Maiad</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/30/10-motive-care-ne-strica-relatiile-amoroase/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/222-62-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2018/01/30/10-motive-care-ne-strica-relatiile-amoroase/" rel="bookmark">10 motive care ne strică relațiile amoroase</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/30/fundatia-buckner-la-momentul-bilantului/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/23517668_1077380632399095_259379922018632773_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2018/01/30/fundatia-buckner-la-momentul-bilantului/" rel="bookmark">Fundația Buckner, la momentul bilanțului</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/30/amandoi-aburul-painii-concurs-de-creatie-artistica/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-159-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2018/01/30/amandoi-aburul-painii-concurs-de-creatie-artistica/" rel="bookmark">„Amândoi, în aburul pâinii”, concurs de creaţie artistică</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/30/reactualizare-de-pug-la-stanceni/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-158-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2018/01/30/reactualizare-de-pug-la-stanceni/" rel="bookmark">Reactualizare de PUG la Stânceni</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/30/preselectii-famelab/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/222-63-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/222-63-310x165.jpg 310w, http://www.zi-de-zi.ro/wp-content/uploads/2018/01/222-63-300x161.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2018/01/30/preselectii-famelab/" rel="bookmark">Preselecţii “FameLab”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/30/expozitie-de-stergare-memoria-lui-george-cosbuc/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/333-15-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2018/01/30/expozitie-de-stergare-memoria-lui-george-cosbuc/" rel="bookmark">Expoziţie de ştergare în memoria lui George Coşbuc</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>De asemenea, verificati</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.zi-de-zi.ro/2018/01/30/conducea-fara-permis/">
					<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/222-61-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.zi-de-zi.ro/2018/01/30/conducea-fara-permis/" rel="bookmark">Conducea fără permis</a></h2>
			<p>Patrula de siguranță publică din cadrul Poliţiei Municipiului Sighişoara a oprit luni, 29 ianuarie, la &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/bucuri-muzicale-februarie-la-filarmonica/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/646x404-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/31/bucuri-muzicale-februarie-la-filarmonica/">Bucurii muzicale în februarie, la Filarmonică</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/farfarello-tandarica-concert-la-reghin/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/concert-Farfarello-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/31/farfarello-tandarica-concert-la-reghin/">Farfarello &amp; Țăndărică în concert la Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/nene-iancule-toate-s-vechi-si-noua-toate/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/11112498_10205402355952777_4788158272954251990_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/31/nene-iancule-toate-s-vechi-si-noua-toate/">Nene Iancule, toate-s vechi și nouă toate !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/saptamana-europeana-de-prevenire-cancerului-de-col-uterin/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-164-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/31/saptamana-europeana-de-prevenire-cancerului-de-col-uterin/">Săptămâna Europeană de Prevenire a Cancerului de Col Uterin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/126-de-infractiuni-7-zile/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/ooo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/ooo-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2018/01/ooo.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/31/126-de-infractiuni-7-zile/">126 de infracţiuni, în 7 zile</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/udmr-problema-liceului-romano-catolic-din-targu-mures-reprezinta-o-prioritate-si-sesiunea-urmatoare/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-163-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/31/udmr-problema-liceului-romano-catolic-din-targu-mures-reprezinta-o-prioritate-si-sesiunea-urmatoare/">UDMR: &#8222;Problema Liceului Romano-Catolic din Târgu-Mureș reprezintă o prioritate și în sesiunea următoare&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/recomandari-pentru-circulatia-rutiera-3/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/222-66-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/31/recomandari-pentru-circulatia-rutiera-3/">Recomandări pentru circulaţia rutieră</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/stand-comedy-cu-sergiu-sorin-parcalab-si-toma/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/Stand-up-comedy-cover-crop-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/31/stand-comedy-cu-sergiu-sorin-parcalab-si-toma/">Stand-Up Comedy cu Sergiu, Sorin Pârcălab și Toma</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/perchezitie-la-domiciliul-unui-barbat-suspectat-ca-detine-pusca-fara-autorizatie/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/333-16-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/333-16-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2018/01/333-16-300x203.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2018/01/333-16.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/31/perchezitie-la-domiciliul-unui-barbat-suspectat-ca-detine-pusca-fara-autorizatie/">Percheziţie la domiciliul unui bărbat, suspectat că deţine puşcă fără autorizaţie</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/29/tentativa-de-crima-mures-l-lovit-pe-fiul-concubinei-sale-cap-de-mai-multe-ori-cu-un-scaun-metalic/" title="Tentativă de crimă în Mureş. L-a lovit pe fiul concubinei sale în cap, de mai multe ori, cu un scaun metalic" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/555-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2018/01/29/tentativa-de-crima-mures-l-lovit-pe-fiul-concubinei-sale-cap-de-mai-multe-ori-cu-un-scaun-metalic/">Tentativă de crimă în Mureş. L-a lovit pe fiul concubinei sale în cap, de mai multe ori, cu un scaun metalic</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>29 ianuarie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,959 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/25/foto-reconciliere-romano-maghiara-la-targu-mures-de-mica-unire/" title="FOTO: Reconciliere româno-maghiară la Târgu-Mureş, de Mica Unire" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/1A-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2018/01/25/foto-reconciliere-romano-maghiara-la-targu-mures-de-mica-unire/">FOTO: Reconciliere româno-maghiară la Târgu-Mureş, de Mica Unire</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>25 ianuarie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,233 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/27/update-video-consilier-local-agresat-cafenea/" title="UPDATE VIDEO. Consilier local agresat în cafenea!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-144-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2018/01/27/update-video-consilier-local-agresat-cafenea/">UPDATE VIDEO. Consilier local agresat în cafenea!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 ianuarie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,001 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/28/proiect-rcs-rds-retea-de-fibra-optica-intre-mures-si-judetele-bistrita-cluj-si-brasov/" title="Proiect RCS &#038; RDS: reţea de fibră optică între Mureş şi judeţele Bistriţa, Cluj şi Braşov" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-146-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2018/01/28/proiect-rcs-rds-retea-de-fibra-optica-intre-mures-si-judetele-bistrita-cluj-si-brasov/">Proiect RCS &#038; RDS: reţea de fibră optică între Mureş şi judeţele Bistriţa, Cluj şi Braşov</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 ianuarie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,683 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/29/accident-petelea-comunicat-politie-soferul-consumase-alcool-si-avea-alte-preocupari-la-volan/" title="Accident în Petelea. Comunicat Poliţie: şoferul consumase alcool şi avea „alte preocupări la volan”" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/555-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2018/01/29/accident-petelea-comunicat-politie-soferul-consumase-alcool-si-avea-alte-preocupari-la-volan/">Accident în Petelea. Comunicat Poliţie: şoferul consumase alcool şi avea „alte preocupări la volan”</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>29 ianuarie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,598 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/26/hirschmann-automotive-romania-cifre-impresionante-la-aniversarea-unei-companii-muresene-de-top/" title="Hirschmann Automotive România. Cifre impresionante la aniversarea unei companii mureșene de top." rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/DSC_2008-Large-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2018/01/26/hirschmann-automotive-romania-cifre-impresionante-la-aniversarea-unei-companii-muresene-de-top/">Hirschmann Automotive România. Cifre impresionante la aniversarea unei companii mureșene de top.</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>26 ianuarie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,069 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/30/accident-aleea-carpati-o-femeie-de-81-de-ani-ranita-grav/" title="Accident în Aleea Carpaţi. O femeie de 81 de ani, rănită grav" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-157-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2018/01/30/accident-aleea-carpati-o-femeie-de-81-de-ani-ranita-grav/">Accident în Aleea Carpaţi. O femeie de 81 de ani, rănită grav</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,031 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/29/barbat-de-70-de-ani-mort-intr-un-accident-auto/" title="Bărbat de 70 de ani, mort într-un accident auto" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/222-57-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2018/01/29/barbat-de-70-de-ani-mort-intr-un-accident-auto/">Bărbat de 70 de ani, mort într-un accident auto</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>29 ianuarie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>910 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/26/interviu-cu-mureseanca-de-la-realitatea-tv-bursa-de-excelenta-jurnalism-pentru-stefana-purcar/" title="INTERVIU cu mureşeanca de la Realitatea TV. Bursă de excelență în jurnalism pentru Ştefana Purcar" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-135-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-135-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-135-300x207.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-135.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2018/01/26/interviu-cu-mureseanca-de-la-realitatea-tv-bursa-de-excelenta-jurnalism-pentru-stefana-purcar/">INTERVIU cu mureşeanca de la Realitatea TV. Bursă de excelență în jurnalism pentru Ştefana Purcar</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>26 ianuarie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>827 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2018/01/12/exclusiv-proiect-pentru-un-camin-de-5-stele-pentru-studentii-universitatii-petru-maior/#comment-14619">
		Daniel: Unde nu-i cap, vai de picioare. Daca aveati intentia de a construi un campus fun... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2018/01/12/la-cluj-napoca-wizz-confirma-inca-o-data-ca-doar-va-zbura-de-la-tirgu-mures/#comment-14615">
		Ștefan Marius: Ar trebui să rămâneți la Cluj teparilor si ar trebui atrase alte companii ....sa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2018/01/12/foto-distractie-pe-cinste-la-balul-ionilor-de-la-raciu/#comment-14612">
		Moromete: Drama zilelor noastre și dovada că tradiții doar au fost și nu mai are cine să l... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2018/01/12/autostrada-iasi-targu-mures-prioritate-si-pentru-liberali/#comment-14611">
		Vasile: Faceți ceva concret, până acum nu s-a văzut nimic, doar vorbe și luări de poziți... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2018/01/12/la-cluj-napoca-wizz-confirma-inca-o-data-ca-doar-va-zbura-de-la-tirgu-mures/#comment-14606">
		Monika: Ce se va întîmpla cu calatorii di spania.nu vor avea zboruri spre tg mures?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2018/01/11/devenit-certitudine-tren-direct-intre-targu-mures-si-budapesta/#comment-14572">
		Vasile: Este bine că s-a obținut acest tren, dar pentru a avea o legătură modernă cu Bud... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2018/01/09/vechea-asa-ramane-o-familie-noua/#comment-14560">
		Sorin Petru: Frumos, sanatos, exemple de urmat , intreb si eu , cati din acesti oameni cu exp... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2018/01/10/viitorul-csm-va-aduce-o-lupta-pentru-cioan/#comment-14559">
		Sorin Petru: Domnilor , aici este altceva cu CSM, este vorba doar de : INTERESE PERSONALE , a... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2018/01/10/viitorul-csm-va-aduce-o-lupta-pentru-cioan/#comment-14557">
		Moromete: Nu avem grădinițe și creșe pentru copii, majoritatea liceelor sunt dotate cu ech... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a>
<a href="http://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a>
<a href="http://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a>
<a href="http://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-4" style="font-size: 8pt;">ASA Tg Mures</a>
<a href="http://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-5" style="font-size: 8pt;">reghin</a>
<a href="http://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-6" style="font-size: 8pt;">copii</a>
<a href="http://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-7" style="font-size: 8pt;">2017</a>
<a href="http://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-8" style="font-size: 8pt;">accidente mures</a>
<a href="http://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-9" style="font-size: 8pt;">ipj mures</a>
<a href="http://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-10" style="font-size: 8pt;">umf</a>
<a href="http://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-11" style="font-size: 8pt;">mures</a>
<a href="http://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-12" style="font-size: 8pt;">recomandari</a>
<a href="http://www.zi-de-zi.ro/tag/fotbal-liga-1/" class="tag-cloud-link tag-link-140 tag-link-position-13" style="font-size: 8pt;">fotbal Liga 1</a>
<a href="http://www.zi-de-zi.ro/tag/bc-mures-2/" class="tag-cloud-link tag-link-135 tag-link-position-14" style="font-size: 8pt;">BC Mureş</a>
<a href="http://www.zi-de-zi.ro/tag/medici/" class="tag-cloud-link tag-link-910 tag-link-position-15" style="font-size: 8pt;">medici</a>
<a href="http://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-16" style="font-size: 8pt;">teatrul national targu mures</a>
<a href="http://www.zi-de-zi.ro/tag/sanatate-2/" class="tag-cloud-link tag-link-1268 tag-link-position-17" style="font-size: 8pt;">sanatate</a>
<a href="http://www.zi-de-zi.ro/tag/dorin-florea/" class="tag-cloud-link tag-link-420 tag-link-position-18" style="font-size: 8pt;">dorin florea</a>
<a href="http://www.zi-de-zi.ro/tag/noutati/" class="tag-cloud-link tag-link-654 tag-link-position-19" style="font-size: 8pt;">noutati</a>
<a href="http://www.zi-de-zi.ro/tag/cj-mures/" class="tag-cloud-link tag-link-688 tag-link-position-20" style="font-size: 8pt;">cj mures</a>
<a href="http://www.zi-de-zi.ro/tag/pacienti/" class="tag-cloud-link tag-link-149 tag-link-position-21" style="font-size: 8pt;">pacienti</a>
<a href="http://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-22" style="font-size: 8pt;">LNBM</a>
<a href="http://www.zi-de-zi.ro/tag/conferinta/" class="tag-cloud-link tag-link-356 tag-link-position-23" style="font-size: 8pt;">conferinta</a>
<a href="http://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-24" style="font-size: 8pt;">baschet mures</a>
<a href="http://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-25" style="font-size: 8pt;">sighisoara</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="a-single a-46"><a class="gofollow" data-track="NDYsMCwxLDYw" href="http://www.automobilebavaria.ro/provoaca-sezonul-rece/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2017/10/300x250.jpg" /></a>





</div></div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://www.azomures.com/produse-comercializate/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/1_300x250px.jpg" /></a></p>
<p><a style="font-family: Tahoma, Geneva, sans-serif; text-decoration: none; background-color: #26a69a; color: #fff; display: inline-block; padding: 2px 12px; border-radius: 3px;" href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4" target="_blank" rel="noopener" name="IXGRY6DPKJFH5ISV2OYE3AGEE4"><span style="display: inline-block; background-image: url('https://resources.paydemic.com/images/widget/PaydemicLogoTypeTrans.svg'); line-height: 32px; height: 32px; width: 32px;"> </span><span style="display: inline-block; margin-left: .5em; font-size: 15px;"> Comandă Albumul Foto MUREȘ: Photos &amp; Memories</span></a></p>
<p><a style="font-family: Tahoma, Geneva, sans-serif; text-decoration: none; background-color: #26a69a; color: #fff; display: inline-block; padding: 2px 12px; border-radius: 3px;" href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ" target="_blank" rel="noopener" name="CJUWEHFEFBC3TAHFKAFPWOMWVQ"><span style="display: inline-block; background-image: url('https://resources.paydemic.com/images/widget/PaydemicLogoTypeTrans.svg'); line-height: 32px; height: 32px; width: 32px;"> </span><span style="display: inline-block; margin-left: .5em; font-size: 15px;">Abonează-te la Ediția Print Zi de Zi</span></a></p>
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div><!-- .widget /--><div id="text-12" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/LubWNa2BVsQ" frameborder="0" allowfullscreen=""></iframe></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- in text 1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5457784110252574" data-ad-slot="5584920644" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-4">
		<ul class="slides">
					<li>
			<img src="http://www.netinform.ro/sites/zidezi/wp-content/gallery/topstory.png" style="position:absolute;top:0px;right:0px;width:100px;height:100px;" />
						
				<a href="http://www.zi-de-zi.ro/2017/12/06/ramas-bun-majestate-crampeie-din-viata-regelui-mihai-povestite-de-catre-cornel-sigmirean/">
				<img width="310" height="205" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/12/agerpres_7696875-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.zi-de-zi.ro/2017/12/06/ramas-bun-majestate-crampeie-din-viata-regelui-mihai-povestite-de-catre-cornel-sigmirean/">Rămas bun, Majestate! Crâmpeie din viața Regelui Mihai, povestite de către Cornel Sigmirean</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ianuarie, 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.zi-de-zi.ro/2017/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.zi-de-zi.ro/2018/01/01/" aria-label="Articole publicate în 1 January 2018">1</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/02/" aria-label="Articole publicate în 2 January 2018">2</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/03/" aria-label="Articole publicate în 3 January 2018">3</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/04/" aria-label="Articole publicate în 4 January 2018">4</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/05/" aria-label="Articole publicate în 5 January 2018">5</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/06/" aria-label="Articole publicate în 6 January 2018">6</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/07/" aria-label="Articole publicate în 7 January 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2018/01/08/" aria-label="Articole publicate în 8 January 2018">8</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/09/" aria-label="Articole publicate în 9 January 2018">9</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/10/" aria-label="Articole publicate în 10 January 2018">10</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/11/" aria-label="Articole publicate în 11 January 2018">11</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/12/" aria-label="Articole publicate în 12 January 2018">12</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/13/" aria-label="Articole publicate în 13 January 2018">13</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/14/" aria-label="Articole publicate în 14 January 2018">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2018/01/15/" aria-label="Articole publicate în 15 January 2018">15</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/16/" aria-label="Articole publicate în 16 January 2018">16</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/17/" aria-label="Articole publicate în 17 January 2018">17</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/18/" aria-label="Articole publicate în 18 January 2018">18</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/19/" aria-label="Articole publicate în 19 January 2018">19</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/20/" aria-label="Articole publicate în 20 January 2018">20</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/21/" aria-label="Articole publicate în 21 January 2018">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2018/01/22/" aria-label="Articole publicate în 22 January 2018">22</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/23/" aria-label="Articole publicate în 23 January 2018">23</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/24/" aria-label="Articole publicate în 24 January 2018">24</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/25/" aria-label="Articole publicate în 25 January 2018">25</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/26/" aria-label="Articole publicate în 26 January 2018">26</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/27/" aria-label="Articole publicate în 27 January 2018">27</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/28/" aria-label="Articole publicate în 28 January 2018">28</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2018/01/29/" aria-label="Articole publicate în 29 January 2018">29</a></td><td><a href="http://www.zi-de-zi.ro/2018/01/30/" aria-label="Articole publicate în 30 January 2018">30</a></td><td id="today"><a href="http://www.zi-de-zi.ro/2018/01/31/" aria-label="Articole publicate în 31 January 2018">31</a></td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/nene-iancule-toate-s-vechi-si-noua-toate/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/11112498_10205402355952777_4788158272954251990_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/31/nene-iancule-toate-s-vechi-si-noua-toate/">Nene Iancule, toate-s vechi și nouă toate !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/16/tinerii-maghiari-si-piata-muncii-din-romania/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/111-64-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/16/tinerii-maghiari-si-piata-muncii-din-romania/">Tinerii maghiari şi piața muncii din România</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/14/respectul-celor-fara-de-placheta/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/19510263_10210977582409954_1565046902156070926_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/14/respectul-celor-fara-de-placheta/">Respectul celor fără de plachetă</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 ianuarie 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Link-uri</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://www.logo1.ro/"><img class="aligncenter size-full wp-image-29549" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/09/logo1.png" alt="Creare Logo" width="125" height="125" /></a>

<center><a href="https://www.logo1.ro/" target="_blank" title="Creare logo">Creare logo</a></center>

<a href="https://www.newconceptliving.ro/"><img class="aligncenter size-full wp-image-29549" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/09/newconceptliving.png" alt="Agentii imobiliare Sibiu" width="125" height="125" /></a>

<center><a href="https://www.newconceptliving.ro/" target="_blank" title="Agentii imobiliare Sibiu">Agentii imobiliare Sibiu</a></center>
</div></div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/31/farfarello-tandarica-concert-la-reghin/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/concert-Farfarello-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/31/farfarello-tandarica-concert-la-reghin/">Farfarello &amp; Țăndărică în concert la Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/30/cupa-municipiului-reghin-la-schi-si-sanius/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/schi-ski-semmering-austria-4-728x336-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/30/cupa-municipiului-reghin-la-schi-si-sanius/">”Cupa Municipiului Reghin” la schi și săniuș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/30/conducea-fara-permis/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/222-61-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/30/conducea-fara-permis/">Conducea fără permis</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/30/hai-sa-dam-mana-cu-mana-la-sarmasu/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/1-34-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/30/hai-sa-dam-mana-cu-mana-la-sarmasu/">„Hai sa dăm mână cu mână” la Sărmaşu</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/29/ora-de-sport-de-la-iernut-condimentata-de-profu-sensei-traian-dumbravean/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/DSC_0267-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/29/ora-de-sport-de-la-iernut-condimentata-de-profu-sensei-traian-dumbravean/">Ora de sport de la Iernut, „condimentată” de profu’ Sensei Traian Dumbrăvean</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 ianuarie 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/09/galerie-foto-video-distractie-pe-cinste-la-chiher-de-balul-insuratilor/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/1-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/09/galerie-foto-video-distractie-pe-cinste-la-chiher-de-balul-insuratilor/">GALERIE FOTO, VIDEO: Distracție pe cinste la Chiher de Balul Însuraților</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/08/video-foto-balul-ionilor-respectat-cu-sfintenie-la-lunca-tecii/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/08/video-foto-balul-ionilor-respectat-cu-sfintenie-la-lunca-tecii/">VIDEO, FOTO: Balul Ionilor, respectat cu sfințenie la Lunca Tecii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/12/29/video-foto-lumina-nasterii-domnului-pe-acorduri-de-colinde-la-chiheru-de-jos/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/12/1-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/12/29/video-foto-lumina-nasterii-domnului-pe-acorduri-de-colinde-la-chiheru-de-jos/">VIDEO, FOTO: Lumina Nașterii Domnului pe acorduri de colinde la Chiheru de Jos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 decembrie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/12/08/semne-bune-pentru-dezvoltarea-comunei-suseni/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/12/DSC_0030-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/12/08/semne-bune-pentru-dezvoltarea-comunei-suseni/">Semne bune pentru dezvoltarea comunei Suseni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 decembrie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/12/03/video-foto-seara-se-simtire-romaneasca-la-deda/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/12/2-Deda-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/12/03/video-foto-seara-se-simtire-romaneasca-la-deda/">VIDEO, FOTO: Seară se simțire românească la Deda</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 decembrie 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/30/gal-defileul-muresului-superior-anunt-privind-prelungirea-termenului-pentru-depunerea-proiectelor/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/09/fonduri-ue-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/30/gal-defileul-muresului-superior-anunt-privind-prelungirea-termenului-pentru-depunerea-proiectelor/">GAL Defileul Mureșului Superior. Anunț privind prelungirea termenului pentru depunerea proiectelor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/26/petre-daea-discutat-despre-interesele-comune-dintre-romania-franta-cu-michele-ramis-ambasadorul-republicii-franceze-la-bucuresti/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/madr-678x381-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/26/petre-daea-discutat-despre-interesele-comune-dintre-romania-franta-cu-michele-ramis-ambasadorul-republicii-franceze-la-bucuresti/">Petre Daea a discutat despre interesele comune dintre România-Franța cu Michele Ramis, Ambasadorul Republicii Franceze la București</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/19/apel-de-selectie-asociatia-gal-zona-de-campie/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/09/fonduri-ue-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/19/apel-de-selectie-asociatia-gal-zona-de-campie/">APEL DE SELECŢIE  &#8211; ASOCIAŢIA GAL ZONA DE CAMPIE</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 ianuarie 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-9"><div class="g-single a-50"><center><a class="gofollow" data-track="NTAsOSwxLDYw" href="https://www.landmark-imobiliare.ro"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/banner-landmark.jpg" /></a>

<a class="gofollow" data-track="NTAsOSwxLDYw" href="https://www.landmark-imobiliare.ro" target="_blank" title="Terenuri Timisoara">Terenuri Timisoara</a></center></div></div></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.zi-de-zi.ro/2018/01/31/anunt-de-angajare-21/">Anunț de angajare</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2018/01/30/gal-defileul-muresului-superior-anunt-privind-prelungirea-termenului-pentru-depunerea-proiectelor/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/09/fonduri-ue-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2018/01/30/gal-defileul-muresului-superior-anunt-privind-prelungirea-termenului-pentru-depunerea-proiectelor/">GAL Defileul Mureșului Superior. Anunț privind prelungirea termenului pentru depunerea proiectelor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2018</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2018/01/26/anunt-concurs-primaria-glodeni/">Anunț concurs &#8211; Primăria Glodeni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 ianuarie 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="reclama"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div>

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.adevarul.ro">Adevarul.ro</a></li>
<li><a href="http://www.agerpres.ro/">Agerpres</a></li>
<li><a href="http://www.antena3.ro">Antena3.ro/</a></li>
<li><a href="http://www.b1.ro/">B1TV</a></li>
<li><a href="http://www.digi24.ro/">Digi24.ro</a></li>
<li><a href="http://www.evz.ro">Evz.ro</a></li>
<li><a href="http://www.gandul.info">Gandul.info</a></li>
<li><a href="http://www.hotnews.ro">HotNews.ro</a></li>
<li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li>
<li><a href="http://www.realitatea.net">Realitatea.net</a></li>
<li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li>
<li><a href="http://www.ziare.com">Ziare.com</a></li>
<li><a href="http://www.zf.ro">Ziarul Financiar</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.alba24.ro">Alba24.ro</a></li>
<li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li>
<li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li>
<li><a href="http://www.bzb.ro/">Bzb.ro</a></li>
<li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li>
<li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li>
<li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li>
<li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li>
<li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li>
<li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li>
<li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li>
<li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li>
<li><a href="http://www.timponline.ro">TimpOnline.ro</a></li>
<li><a href="http://www.tribuna.ro">Tribuna.ro</a></li>
<li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li>
<li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li>
<li><a href="http://www.ziarulunirea.ro">Unirea</a></li>
<li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li>
<li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
	<li><a href="http://www.anvico.ro">Anvico</a></li>
	<li><a href="http://www.bbimage.ro/">BBimage.ro</a></li>
	<li><a href="http://www.coralimpex.ro/">Coral Impex</a></li>
	<li><a href="http://www.dafcochim.ro/">Dafcochim</a></li>
	<li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li>
	<li><a href="http://www.jobbot.ro">Jobbot</a></li>
	<li><a href="http://www.makona.ro">Makona</a></li>
	<li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li>
	<li><a href="http://www.ziareaz.ro">ZiareAZ</a></li>	
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="archives-4" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>ARHIVE</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='http://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(629)</option>
	<option value='http://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option>
	<option value='http://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(612)</option>
	<option value='http://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option>
	<option value='http://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option>
	<option value='http://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option>
	<option value='http://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option>
	<option value='http://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option>
	<option value='http://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option>
	<option value='http://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option>
	<option value='http://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option>
	<option value='http://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option>
	<option value='http://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(581)</option>
	<option value='http://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option>
	<option value='http://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option>
	<option value='http://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option>
	<option value='http://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option>
	<option value='http://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option>
	<option value='http://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option>
	<option value='http://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option>
	<option value='http://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option>
	<option value='http://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option>
	<option value='http://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option>
	<option value='http://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option>
	<option value='http://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option>
	<option value='http://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option>
	<option value='http://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option>
	<option value='http://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option>
	<option value='http://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option>
	<option value='http://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option>
	<option value='http://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option>
	<option value='http://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option>
	<option value='http://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option>
	<option value='http://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='http://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option>
	<option value='http://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option>
	<option value='http://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option>
	<option value='http://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option>
	<option value='http://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='http://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option>
	<option value='http://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option>
	<option value='http://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option>
	<option value='http://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option>
	<option value='http://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option>
	<option value='http://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option>
	<option value='http://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option>
	<option value='http://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option>
	<option value='http://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option>
	<option value='http://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option>
	<option value='http://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option>
	<option value='http://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option>
	<option value='http://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option>
	<option value='http://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option>
	<option value='http://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option>
	<option value='http://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option>
	<option value='http://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option>
	<option value='http://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option>
	<option value='http://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option>
	<option value='http://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option>
	<option value='http://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option>
	<option value='http://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option>
	<option value='http://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option>
	<option value='http://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option>

		</select>
		</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
<div style="text-align:center;"> 
  <a href="http://midasmedia.ro/">
    <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png">
  </a> 
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript>
<!--/End async trafic.ro/-->
			
</div>
		<div class="alignright">
			<p> &copy; Created by <a href="http://www.netinform.ro"target="_blank" rel="dofollow">NetInform</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Sus"></div>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		 	<!-- Addthis js -->
        <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script>
        <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script>
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
         	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.83")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<div id="reading-position-indicator"></div><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/zidezi"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.zi-de-zi.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.zi-de-zi.ro\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js'></script>
		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script>
<!-- SATI code part2 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
})();
</script>
<!-- SATI code part2 - END -->

<script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script>
</body>
</html>
<!-- Dynamic page generated in 0.984 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-31 23:08:01 -->

<!-- super cache -->