<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <title>Pregătiri pentru admitere la secția Arta Actorului (Liceul Vocațional de Artă Târgu-Mureş) - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="Pregătiri pentru admitere la secția Arta Actorului (Liceul Vocațional de Artă Târgu-Mureş) - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Dacă sunteți în clasa a VIII-a, probabil că ați decis deja la ce liceu vreți să mergeți. Totuși, exi"/> <meta property="og:url" content="http://www.zi-de-zi.ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/Foto-admitere-Liceul-de-Arte-foto-Stefan-Somesan-660x330.jpg"/> <link rel="canonical" href="http://www.zi-de-zi.ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Pregătiri pentru admitere la secția Arta Actorului (Liceul Vocațional de Artă Târgu-Mureş) - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Dacă sunteți în clasa a VIII-a, probabil că ați decis deja la ce liceu vreți să mergeți. Totuși, există o secție despre care e mai puțin probabil să fi aflat: Arta Actorului, la Liceul Vocațional de Artă. Pregătirile gratuite pentru admitere vor avea loc în datele de 14, 21 și 28 aprilie la internatul Liceului &hellip;"/> <meta property="og:url" content="http://www.zi-de-zi.ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="Arta Actorului"/> <meta property="article:tag" content="Liceul Vocațional de Artă din Târgu-Mureș"/> <meta property="article:section" content="Invatamant"/> <meta property="article:published_time" content="2018-04-01T11:00:17+00:00"/> <meta property="article:modified_time" content="2018-03-30T13:45:11+00:00"/> <meta property="og:updated_time" content="2018-03-30T13:45:11+00:00"/> <meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/Foto-admitere-Liceul-de-Arte-foto-Stefan-Somesan.jpg"/> <meta property="og:image:width" content="960"/> <meta property="og:image:height" content="639"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Dacă sunteți în clasa a VIII-a, probabil că ați decis deja la ce liceu vreți să mergeți. Totuși, există o secție despre care e mai puțin probabil să fi aflat: Arta Actorului, la Liceul Vocațional de Artă. Pregătirile gratuite pentru admitere vor avea loc în datele de 14, 21 și 28 aprilie la internatul Liceului &hellip;"/> <meta name="twitter:title" content="Pregătiri pentru admitere la secția Arta Actorului (Liceul Vocațional de Artă Târgu-Mureş) - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/Foto-admitere-Liceul-de-Arte-foto-Stefan-Somesan.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="http://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="http://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Pregătiri pentru admitere la secția Arta Actorului (Liceul Vocațional de Artă Târgu-Mureş)" href="http://www.zi-de-zi.ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/feed/"/> <link rel='https://api.w.org/' href='http://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.4"/> <link rel='shortlink' href='http://www.zi-de-zi.ro/?p=355935'/> <link rel="alternate" type="application/json+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F04%2F01%2Fpregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures%2F"/> <link rel="alternate" type="text/xml+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F04%2F01%2Fpregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures%2F&#038;format=xml"/> <style type="text/css" media="screen">
</style> <meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="amphtml" href="http://www.zi-de-zi.ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/amp/"><link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/d/2/8/0/6/7d1199711efec4ab652f0b132d13efca-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/d/2/8/0/6/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/d/2/8/0/6/1c824f0bd0dd823eb633e828400035bf-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/d/2/8/0/6/7a0785cf246aa78b3b1f466e15c9cc0e-compressor-part.css" media="all"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/8/3/5/0/4789ab0b83c915cddb71f40c8a156606-compressor-part.js"></script> <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/8/3/5/0/d0ad8857f10d0388a003809627329347-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.zi-de-zi.ro\/","sameAs":["https:\/\/www.facebook.com\/zidezi\/","https:\/\/www.youtube.com\/channel\/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/8/3/5/0/c22a49313d5689409459860d0c33aa5e-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/8/3/5/0/f3c8081a95339a8bc9983ddd0eb13090-compressor-part.js"></script> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54737271-1', 'auto');
  ga('send', 'pageview');
</script> </head> <body id="top" class="post-template-default single single-post postid-355935 single-format-standard lazy-enabled"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="http://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="http://www.zi-de-zi.ro"> <img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">duminică , 1 aprilie 2018&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="http://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="http://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="http://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="http://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="http://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;4.6576</span><span>&dollar;&nbsp;&nbsp;3.7779</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="http://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="http://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="http://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="http://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="http://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="http://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="http://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="http://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="http://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="http://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="http://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="http://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="http://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="http://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="http://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="http://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270395"><a href="http://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="http://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="http://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="http://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="http://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="http://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="http://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="http://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="http://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="http://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="http://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="http://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="http://www.zi-de-zi.ro/categorie/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="http://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="http://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="http://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="http://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="http://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-282807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282807"><a href="http://www.zi-de-zi.ro/contact/">CONTACT</a></li> </ul></div> </nav> </div> </div> </div> </header> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class="google_add"><ins class="adsbygoogle responsive-add"  style="display:inline-block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="5837362462" data-ad-format="auto"></ins> <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div> <div id="main-content" class="container"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.zi-de-zi.ro/categorie/invatamant/">Invatamant</a></span> <span class="delimiter">/</span> <span class="current">Pregătiri pentru admitere la secția Arta Actorului (Liceul Vocațional de Artă Târgu-Mureş)</span></div> <div class="content"> <article class="post-listing post-355935 post type-post status-publish format-standard has-post-thumbnail hentry category-invatamant tag-arta-actorului tag-liceul-vocational-de-arta-din-targu-mures" id="the-post"> <div class="single-post-thumb"> <img width="660" height="330" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/Foto-admitere-Liceul-de-Arte-foto-Stefan-Somesan-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/> </div> <div class="single-post-caption">Arta Actorului, o secție ofertantă (Foto: Ștefan Someșan)</div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pregătiri pentru admitere la secția Arta Actorului (Liceul Vocațional de Artă Târgu-Mureş)</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>1 aprilie 2018</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.zi-de-zi.ro/categorie/invatamant/" rel="category tag">Invatamant</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.zi-de-zi.ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>12 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=355935" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=355935"></div></li> </ul> <div class="clear"></div> </div> <p>Dacă sunteți în clasa a VIII-a, probabil că ați decis deja la ce liceu vreți să mergeți. Totuși, există o secție despre care e mai puțin probabil să fi aflat: Arta Actorului, la Liceul Vocațional de Artă.</p> <div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-5457784110252574" data-ad-slot="5584920644" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Pregătirile gratuite pentru admitere vor avea loc în datele de 14, 21 și 28 aprilie la internatul Liceului Vocațional de Artă (sala 38, et.2), str. Mărăști nr. 8A.</p> <p>Conducerea liceului a precizat pe Facebook motivele pentru care secția Arta Actorului este o opțiune avantajoasă.</p> <p><strong>De ce să alegi această secție?</strong></p> <p>Vei învăța să comunici mai bine<br/> Vei reuși să îți învingi teama de a te exprima în public<br/> Vei deveni mai creativ sau, mai bine spus, îți vei exprima creativitatea mai ușor<br/> Vei învăța lucruri la care alții nu au acces și îți vei îmbogăți cultura generală<br/> Vei fi un bun improvizator&#8230; asta te va scoate de multe ori din încurătură<br/> Îți vei face prieteni noi<br/> Vei învăța la unul dintre liceele cu tradiție în Târgu-Mureș<br/> Vei putea alege, când vei termina liceul, orice profesie, pentru că un actor are memorie bună, capacitatea de a învăța repede, putere de concentrare, ritm, energie și cultură generală.</p> <p><strong>Probe de admitere:</strong></p> <p>Citirea unui text<br/> Recitarea unei poezii<br/> Povestirea unei întâmplări<br/> O discuție cu comisia pe o temă dată<br/> Reproducerea unei formule ritmice și melodice<br/> Intonarea a două, trei cântece</p> <p>(A.V.)</p> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/" data-size="large" ></div></div></div></div> <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script></p> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=355935" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=355935"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="http://www.zi-de-zi.ro/tag/arta-actorului/" rel="tag">Arta Actorului</a> <a href="http://www.zi-de-zi.ro/tag/liceul-vocational-de-arta-din-targu-mures/" rel="tag">Liceul Vocațional de Artă din Târgu-Mureș</a></p> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="http://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1"/><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div> <input type="hidden" name="error_redirect_to" value=""/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='355935' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regurile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="http://www.zi-de-zi.ro/2018/04/01/din-nou-un-singur-in-liga-3/" rel="prev"><span>Anterior</span> Din nou un singur punct în Liga 3</a></div> <div class="post-next"><a href="http://www.zi-de-zi.ro/2018/04/01/interventie-in-caz-de-cutremur-la-uzina-de-materiale-fotosensibile-din-targu-mures/" rel="next"><span>Urmatorul</span> Intervenţie în caz de cutremur, la Uzina de Materiale Fotosensibile din Târgu-Mureş</a></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/31/galerie-foto-talentul-elevilor-etalat-la-concursul-poezia-comoara-din-sufletul-meu/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/DSC_0717-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/31/galerie-foto-talentul-elevilor-etalat-la-concursul-poezia-comoara-din-sufletul-meu/" rel="bookmark">Galerie FOTO: Talentul elevilor etalat la concursul „Poezia, comoară din sufletul meu”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 martie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/29/rectorul-leonard-azamfirei-nemultumit-de-conducerea-primariei-targu-mures-pentru-tergiversarea-extinderii-campusului-umf-replica-primarului-dorin-florea-ciudatenia-juridico-financiara-pe-c/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/1111-23-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/29/rectorul-leonard-azamfirei-nemultumit-de-conducerea-primariei-targu-mures-pentru-tergiversarea-extinderii-campusului-umf-replica-primarului-dorin-florea-ciudatenia-juridico-financiara-pe-c/" rel="bookmark">Rectorul Leonard Azamfirei, nemulţumit de conducerea Primăriei Târgu-Mureş pentru tergiversarea extinderii campusului UMF. Replica primarului Dorin Florea: „Ciudăţenia juridico-financiară pe care vor să o realizeze ei este de fapt piedica nerealizărilor în acest moment”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 martie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/29/foto-elevii-de-la-dimitrie-cantemir-practica-italia-si-spania-cu-erasmus/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/IMG_6503JPG-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/29/foto-elevii-de-la-dimitrie-cantemir-practica-italia-si-spania-cu-erasmus/" rel="bookmark">FOTO: Elevii de la „Dimitrie Cantemir” în practică în Italia și Spania cu Erasmus</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 martie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/29/raportul-anual-al-rectorului-umf-tirgu-mures-internationalizare-stabilitate-financiara-si-reforma-curriculara-obiective-atinse-anul-2017/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/222-41-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/29/raportul-anual-al-rectorului-umf-tirgu-mures-internationalizare-stabilitate-financiara-si-reforma-curriculara-obiective-atinse-anul-2017/" rel="bookmark">Raportul anual al rectorului UMF Tîrgu Mureş. Internaţionalizare, stabilitate financiară şi reformă curriculară, obiective atinse în anul 2017</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 martie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/29/martin-luther-king-jr-memorial-day-la-liceul-tehnologic-lucian-blaga/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/29750512_1747391478640311_950013539_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/29/martin-luther-king-jr-memorial-day-la-liceul-tehnologic-lucian-blaga/" rel="bookmark">”Martin Luther King Jr- Memorial Day” , la Liceul Tehnologic „Lucian Blaga”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 martie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/28/scoala-noastra-o-oaza-de-verdeata-la-tarnaveni/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-155-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/28/scoala-noastra-o-oaza-de-verdeata-la-tarnaveni/" rel="bookmark">“Şcoala noastră… o oază de verdeaţă”, la Târnăveni</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 martie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/27/rezultate-excelente-obtinute-de-elevii-din-mures-la-concursul-interjudetean-de-matematica-si-informatica-grigore-moisil/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-145-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/27/rezultate-excelente-obtinute-de-elevii-din-mures-la-concursul-interjudetean-de-matematica-si-informatica-grigore-moisil/" rel="bookmark">Rezultate excelente obţinute de elevii din Mureş la Concursul interjudeţean de matematică şi informatică “Grigore Moisil”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 martie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/25/liceul-vasile-netea-isi-deschide-portile-la-deda/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/IMG_0304-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/25/liceul-vasile-netea-isi-deschide-portile-la-deda/" rel="bookmark">Liceul „Vasile Netea” își deschide porțile la Deda</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 martie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/25/udmr-prezentat-la-bruxelles-situatia-liceului-romano-catolic-din-targu-mures/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/1111-20-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/25/udmr-prezentat-la-bruxelles-situatia-liceului-romano-catolic-din-targu-mures/" rel="bookmark">UDMR a prezentat la Bruxelles situația Liceului Romano-Catolic din Târgu-Mureș</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 martie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/25/curs-de-prim-ajutor-la-liceul-tehnologic-constantin-brancusi/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/1111-19-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/25/curs-de-prim-ajutor-la-liceul-tehnologic-constantin-brancusi/" rel="bookmark">Curs de prim ajutor la Liceul Tehnologic “Constantin Brâncuşi”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 martie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/25/briena-stoica-papiu-profesor-merito-2018/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/8888-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/25/briena-stoica-papiu-profesor-merito-2018/" rel="bookmark">Briena Stoica (“Papiu”), profesor MERITO 2018</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 martie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/24/psihologia-romanilor-diferente-si-asemanari-spatiul-european-conferinta-la-umf-targu-mures/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/2222-16-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/2222-16-310x165.jpg 310w, http://www.zi-de-zi.ro/wp-content/uploads/2018/03/2222-16-300x161.jpg 300w" sizes="(max-width: 310px) 100vw, 310px"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/24/psihologia-romanilor-diferente-si-asemanari-spatiul-european-conferinta-la-umf-targu-mures/" rel="bookmark">„Psihologia românilor. Diferențe și asemănări în spațiul european”, conferinţă la UMF Târgu-Mureş</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 martie 2018</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/24/madalina-blaga-umf-targu-mures-finala-nationala-concursului-famelab/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/1111-15-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="http://www.zi-de-zi.ro/2018/03/24/madalina-blaga-umf-targu-mures-finala-nationala-concursului-famelab/" rel="bookmark">Mădălina Blaga (UMF Târgu-Mureş), în finala naţională a concursului „FameLab”</a></h2> <p>Universitatea de Medicină și Farmacie (UMF) din Târgu-Mureș și British Council România au organizat vineri, &hellip;</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/04/01/cand-va-fi-deschisa-pasarela-din-livezeni/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/111-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/04/01/cand-va-fi-deschisa-pasarela-din-livezeni/">Când va fi deschisă pasarela din Livezeni</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 aprilie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/04/01/mai-multi-arbori-doborati-de-furtuna/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/IMG-20180401-WA0020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/04/01/mai-multi-arbori-doborati-de-furtuna/">Mai mulţi arbori doborâţi de furtună</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 aprilie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/04/01/persoana-decedata-recuperata-de-un-echipaj-salvamont-mures/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/333-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/04/01/persoana-decedata-recuperata-de-un-echipaj-salvamont-mures/">Persoană decedată, recuperată de un echipaj Salvamont Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 aprilie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/04/01/istvan-szabo-si-marta-meszaros-omagiati-la-tiff/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/Istvan-Szabo-si-Marta-Meszaros-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/04/01/istvan-szabo-si-marta-meszaros-omagiati-la-tiff/">István Szabó și Márta Mészáros, omagiați la TIFF</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 aprilie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/04/01/angajari-la-primaria-municipiului-targu-mures/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/111-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/04/01/angajari-la-primaria-municipiului-targu-mures/">Angajări la Primăria municipiului Târgu-Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 aprilie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/04/01/interventie-in-caz-de-cutremur-la-uzina-de-materiale-fotosensibile-din-targu-mures/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/111-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/04/01/interventie-in-caz-de-cutremur-la-uzina-de-materiale-fotosensibile-din-targu-mures/">Intervenţie în caz de cutremur, la Uzina de Materiale Fotosensibile din Târgu-Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 aprilie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/Foto-admitere-Liceul-de-Arte-foto-Stefan-Somesan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/">Pregătiri pentru admitere la secția Arta Actorului (Liceul Vocațional de Artă Târgu-Mureş)</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 aprilie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/04/01/din-nou-un-singur-in-liga-3/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/DSC_0015-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/04/01/din-nou-un-singur-in-liga-3/">Din nou un singur punct în Liga 3</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 aprilie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/04/01/noul-vicepresedinte-al-aeroportului-transilvania-validat-de-consiliul-judetean-mures/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/000-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/04/01/noul-vicepresedinte-al-aeroportului-transilvania-validat-de-consiliul-judetean-mures/">Noul vicepreşedinte al Aeroportului „Transilvania”, validat de Consiliul Judeţean Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 aprilie 2018</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/26/exclusiv-cand-va-fi-inaugurat-mall-ul-nepi-de-la-targu-mures-informatii-noi-despre-investitia-de-peste-40-de-milioane-de-euro/" title="EXCLUSIV. Când va fi inaugurat mall-ul NEPI de la Târgu-Mureş. Informaţii noi despre investiţia de peste 40 de milioane de euro!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-140-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/26/exclusiv-cand-va-fi-inaugurat-mall-ul-nepi-de-la-targu-mures-informatii-noi-despre-investitia-de-peste-40-de-milioane-de-euro/">EXCLUSIV. Când va fi inaugurat mall-ul NEPI de la Târgu-Mureş. Informaţii noi despre investiţia de peste 40 de milioane de euro!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 martie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,255 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/30/peti-andras-anunt-despre-reluarea-zborurilor-la-aeroportul-international-transilvania/" title="Peti Andras, anunţ despre reluarea zborurilor la Aeroportul Internaţional „Transilvania”" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-166-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/30/peti-andras-anunt-despre-reluarea-zborurilor-la-aeroportul-international-transilvania/">Peti Andras, anunţ despre reluarea zborurilor la Aeroportul Internaţional „Transilvania”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 martie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,220 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/27/foto-exclusiv-imagini-spectaculoase-cu-viitorul-mall-nepi/" title="FOTO EXCLUSIV! Imagini spectaculoase cu viitorul mall NEPI!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/1-44-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/27/foto-exclusiv-imagini-spectaculoase-cu-viitorul-mall-nepi/">FOTO EXCLUSIV! Imagini spectaculoase cu viitorul mall NEPI!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 martie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,503 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/26/angajari-la-aeroportul-international-transilvania-targu-mures-2/" title="Angajări la Aeroportul Internaţional “Transilvania” Târgu-Mureş" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/aero-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/26/angajari-la-aeroportul-international-transilvania-targu-mures-2/">Angajări la Aeroportul Internaţional “Transilvania” Târgu-Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 martie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,826 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/26/exclusiv-anuntul-facut-de-dna-despre-perchezitia-de-la-primaria-targu-mures-purtatorul-de-cuvant-al-primariei-pus-la-dispozitie-documentele-solicitate/" title="EXCLUSIV! Anunţul făcut de DNA despre percheziţia de la Primăria Târgu-Mureş. Purtătorul de cuvânt al Primăriei: „Am pus la dispoziţie documentele solicitate”" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-143-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/26/exclusiv-anuntul-facut-de-dna-despre-perchezitia-de-la-primaria-targu-mures-purtatorul-de-cuvant-al-primariei-pus-la-dispozitie-documentele-solicitate/">EXCLUSIV! Anunţul făcut de DNA despre percheziţia de la Primăria Târgu-Mureş. Purtătorul de cuvânt al Primăriei: „Am pus la dispoziţie documentele solicitate”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 martie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,172 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/30/trasee-noi-de-transport-public-de-persoane-aprobate-de-consiliul-judetean-mures/" title="Trasee noi de transport public de persoane, aprobate de Consiliul Judeţean Mureş" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/222-43-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/30/trasee-noi-de-transport-public-de-persoane-aprobate-de-consiliul-judetean-mures/">Trasee noi de transport public de persoane, aprobate de Consiliul Judeţean Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 martie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,610 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/29/eldi-deschis-un-nou-magazin-locatie-surpriza/" title="Eldi a deschis un nou magazin. Locație surpriză !" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/20180329_105906-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/29/eldi-deschis-un-nou-magazin-locatie-surpriza/">Eldi a deschis un nou magazin. Locație surpriză !</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 martie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,576 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/26/accident-mortal-hodac/" title="Accident mortal în Hodac" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/222-39-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/26/accident-mortal-hodac/">Accident mortal în Hodac</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 martie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,950 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/26/81-lucruri-bine-de-stiut-inainte-sa-cumperi-de-la-brutaria-kovacs/" title="8+1 lucruri bine de știut înainte să cumperi de la Brutăria Kovács" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/1-40-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/26/81-lucruri-bine-de-stiut-inainte-sa-cumperi-de-la-brutaria-kovacs/">8+1 lucruri bine de știut înainte să cumperi de la Brutăria Kovács</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 martie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,776 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/04/01/noul-vicepresedinte-al-aeroportului-transilvania-validat-de-consiliul-judetean-mures/#comment-15667"> Xdm: E bine ca avem vicepreședinte, președinte, guvernator, general, rege, împărat et... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/03/29/rectorul-leonard-azamfirei-nemultumit-de-conducerea-primariei-targu-mures-pentru-tergiversarea-extinderii-campusului-umf-replica-primarului-dorin-florea-ciudatenia-juridico-financiara-pe-c/#comment-15664"> Stefan Marius: D-le Primar vă rog sa-l întrebați pe stimabilul Rector al UMF cum a reacționat l... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/03/28/desfiintarea-asa-adus-teama-de-ladies-la-feminin/#comment-15663"> Farcas Mihai: Buna....oare ASA FEMININ a fuzionat cu LADIES și joacă pe data de 01.04 cu Olimp... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2017/12/28/lucrarile-la-circuitul-transilvania-motor-ring-finalizate/#comment-15659"> Klaus: Si eu am picat pe spate de incantare. Mergem maine sa vedem o cursă? Dau eu popc... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/03/29/dubla-aniversare-la-isu-mures/#comment-15658"> Gogu: La ISU Mures sint numai sărbători si avansari.Aveti noroc cu Arafat ca va face i... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/03/29/rectorul-leonard-azamfirei-nemultumit-de-conducerea-primariei-targu-mures-pentru-tergiversarea-extinderii-campusului-umf-replica-primarului-dorin-florea-ciudatenia-juridico-financiara-pe-c/#comment-15657"> ion ion: Dl.rector,astia nu lucreaza asa ,nu aveti ce sa dat.Tg.Mures este o rusine sa-i... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/03/30/tineri-din-valea-rece-prinsi-cu-un-covor-furat/#comment-15655"> alpha: Doi tineri chinezi sau argentinieni banuiesc...... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/03/29/rectorul-leonard-azamfirei-nemultumit-de-conducerea-primariei-targu-mures-pentru-tergiversarea-extinderii-campusului-umf-replica-primarului-dorin-florea-ciudatenia-juridico-financiara-pe-c/#comment-15654"> observator: Cea ce doreste conducerea UMF este lacomie cea ce aduce avantaj doar intereselor... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/03/29/rectorul-leonard-azamfirei-nemultumit-de-conducerea-primariei-targu-mures-pentru-tergiversarea-extinderii-campusului-umf-replica-primarului-dorin-florea-ciudatenia-juridico-financiara-pe-c/#comment-15653"> Vasile: UMF Tg Mureș = instituție care pune interesul financiar pe primul plan...... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="http://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="http://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="http://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="http://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-4" style="font-size: 8pt;">reghin</a> <a href="http://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-5" style="font-size: 8pt;">ASA Tg Mures</a> <a href="http://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-6" style="font-size: 8pt;">accidente mures</a> <a href="http://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-7" style="font-size: 8pt;">copii</a> <a href="http://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-8" style="font-size: 8pt;">2017</a> <a href="http://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-9" style="font-size: 8pt;">ipj mures</a> <a href="http://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-10" style="font-size: 8pt;">umf</a> <a href="http://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-11" style="font-size: 8pt;">mures</a> <a href="http://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-12" style="font-size: 8pt;">teatrul national targu mures</a> <a href="http://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-13" style="font-size: 8pt;">recomandari</a> <a href="http://www.zi-de-zi.ro/tag/bc-mures-2/" class="tag-cloud-link tag-link-135 tag-link-position-14" style="font-size: 8pt;">BC Mureş</a> <a href="http://www.zi-de-zi.ro/tag/fotbal-liga-1/" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 8pt;">fotbal Liga 1</a> <a href="http://www.zi-de-zi.ro/tag/medici/" class="tag-cloud-link tag-link-910 tag-link-position-16" style="font-size: 8pt;">medici</a> <a href="http://www.zi-de-zi.ro/tag/sanatate-2/" class="tag-cloud-link tag-link-1268 tag-link-position-17" style="font-size: 8pt;">sanatate</a> <a href="http://www.zi-de-zi.ro/tag/dorin-florea/" class="tag-cloud-link tag-link-420 tag-link-position-18" style="font-size: 8pt;">dorin florea</a> <a href="http://www.zi-de-zi.ro/tag/cj-mures/" class="tag-cloud-link tag-link-688 tag-link-position-19" style="font-size: 8pt;">cj mures</a> <a href="http://www.zi-de-zi.ro/tag/noutati/" class="tag-cloud-link tag-link-654 tag-link-position-20" style="font-size: 8pt;">noutati</a> <a href="http://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-21" style="font-size: 8pt;">LNBM</a> <a href="http://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-22" style="font-size: 8pt;">baschet mures</a> <a href="http://www.zi-de-zi.ro/tag/pacienti/" class="tag-cloud-link tag-link-149 tag-link-position-23" style="font-size: 8pt;">pacienti</a> <a href="http://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-24" style="font-size: 8pt;">sighisoara</a> <a href="http://www.zi-de-zi.ro/tag/conferinta/" class="tag-cloud-link tag-link-356 tag-link-position-25" style="font-size: 8pt;">conferinta</a> </div> </div> </div> <div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="a-single a-46"><a class="gofollow" data-track="NDYsMCwxLDYw" href="http://radioson.ro/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/02/banner.jpg"/></a> </div></div></div><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4"><img src="http://demo.prologue.ro/zdz/wp-content/uploads/2018/03/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="http://demo.prologue.ro/zdz/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div> <div class="flexslider" id="tie-slider-widget-4"> <ul class="slides"> <li> <a href="http://www.zi-de-zi.ro/2018/03/29/adelin-petrisor-povestit-studentilor-de-la-umf-viata-de-razboi-si-cum-se-moare-afganistan-irak-liban/"> <img width="310" height="205" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/A-15-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a> <div class="slider-caption"> <h2><a href="http://www.zi-de-zi.ro/2018/03/29/adelin-petrisor-povestit-studentilor-de-la-umf-viata-de-razboi-si-cum-se-moare-afganistan-irak-liban/">Adelin Petrişor a povestit studenţilor de la UMF viaţa de război şi cum se moare în Afganistan, Irak, Liban&#8230;</a></h2> </div> </li> </ul> </div> <script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script> <div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>aprilie, 2018</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.zi-de-zi.ro/2018/03/">&laquo; Mar</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="6" class="pad">&nbsp;</td><td id="today"><a href="http://www.zi-de-zi.ro/2018/04/01/" aria-label="Articole publicate în 1 April 2018">1</a></td> </tr> <tr> <td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td> </tr> <tr> <td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td> </tr> <tr> <td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td> </tr> <tr> <td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td> </tr> <tr> <td>30</td> <td class="pad" colspan="6">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="g g-4"><div class="g-single a-54"><a href="http://www.admitere.upm.ro/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/upm-banner-300x250.jpg"/></a></div></div></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/26/majestatea-sa-margareta-simbol-lider-speranta/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-141-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/26/majestatea-sa-margareta-simbol-lider-speranta/">Majestatea Sa Margareta &#8211; simbol, lider, speranță</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 martie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/16/frumoasa-povara-ultimului-deceniu/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/19510263_10210977582409954_1565046902156070926_n-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/16/frumoasa-povara-ultimului-deceniu/">Frumoasa povară a ultimului deceniu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 martie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/16/un-deceniu-de-sport-zi-de-zi/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/poza-editorial-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/16/un-deceniu-de-sport-zi-de-zi/">Un deceniu de sport, Zi de zi</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 martie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Link-uri</h4></div><div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://www.logo1.ro/"><img class="aligncenter size-full wp-image-29549" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/09/logo1.png" alt="Creare Logo" width="125" height="125"/></a> <center><a href="https://www.logo1.ro/" target="_blank" title="Creare logo">Creare logo</a></center> <a href="https://www.newconceptliving.ro/"><img class="aligncenter size-full wp-image-29549" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/09/newconceptliving.png" alt="Agentii imobiliare Sibiu" width="125" height="125"/></a> <center><a href="https://www.newconceptliving.ro/" target="_blank" title="Agentii imobiliare Sibiu">Agentii imobiliare Sibiu</a></center> </div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/04/01/statiunea-sovata-preferata-pensionarilor-mureseni/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-183-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/04/01/statiunea-sovata-preferata-pensionarilor-mureseni/">Staţiunea Sovata, preferata pensionarilor mureşeni</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 aprilie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/31/galerie-foto-talentul-elevilor-etalat-la-concursul-poezia-comoara-din-sufletul-meu/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/DSC_0717-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/31/galerie-foto-talentul-elevilor-etalat-la-concursul-poezia-comoara-din-sufletul-meu/">Galerie FOTO: Talentul elevilor etalat la concursul „Poezia, comoară din sufletul meu”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 martie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/31/100-de-ani-de-la-unirea-basarabiei-cu-romania-sarbatoriti-la-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-169-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/31/100-de-ani-de-la-unirea-basarabiei-cu-romania-sarbatoriti-la-sighisoara/">100 de ani de la Unirea Basarabiei cu România, sărbătoriţi la Sighişoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 martie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/30/bobohalma-sat-cultural-al-romaniei-muresenii-invitati-sa-redescopere-autenticul-intr-un-colt-de-rai/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-175-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/30/bobohalma-sat-cultural-al-romaniei-muresenii-invitati-sa-redescopere-autenticul-intr-un-colt-de-rai/">Bobohalma, Sat Cultural al României. Mureşenii, invitaţi să redescopere “autenticul într-un colț de rai”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 martie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/30/delegatie-din-turcia-in-vizita-la-primaria-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-168-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-168-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-168-300x207.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-168.jpg 660w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/30/delegatie-din-turcia-in-vizita-la-primaria-sighisoara/">Delegație din Turcia, în vizită la Primăria Sighișoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 martie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/31/galerie-foto-talentul-elevilor-etalat-la-concursul-poezia-comoara-din-sufletul-meu/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/DSC_0717-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/31/galerie-foto-talentul-elevilor-etalat-la-concursul-poezia-comoara-din-sufletul-meu/">Galerie FOTO: Talentul elevilor etalat la concursul „Poezia, comoară din sufletul meu”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 martie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/02/28/de-la-marginalizare-la-integrare-o-mana-intinsa-persoanelor-nevoiase-din-comuna-deda/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/02/Lucretia-cadar-proiect-Deda-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/02/28/de-la-marginalizare-la-integrare-o-mana-intinsa-persoanelor-nevoiase-din-comuna-deda/">“De la marginalizare la integrare”, o mână întinsă persoanelor nevoiașe din comuna Deda</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 februarie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/01/09/galerie-foto-video-distractie-pe-cinste-la-chiher-de-balul-insuratilor/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/1-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/01/09/galerie-foto-video-distractie-pe-cinste-la-chiher-de-balul-insuratilor/">GALERIE FOTO, VIDEO: Distracție pe cinste la Chiher de Balul Însuraților</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 ianuarie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/01/08/video-foto-balul-ionilor-respectat-cu-sfintenie-la-lunca-tecii/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/01/08/video-foto-balul-ionilor-respectat-cu-sfintenie-la-lunca-tecii/">VIDEO, FOTO: Balul Ionilor, respectat cu sfințenie la Lunca Tecii</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2017/12/29/video-foto-lumina-nasterii-domnului-pe-acorduri-de-colinde-la-chiheru-de-jos/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/12/1-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2017/12/29/video-foto-lumina-nasterii-domnului-pe-acorduri-de-colinde-la-chiheru-de-jos/">VIDEO, FOTO: Lumina Nașterii Domnului pe acorduri de colinde la Chiheru de Jos</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 decembrie 2017</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/03/05/gal-podisul-mediasului-anunta-public-lansarea-sesiunii-de-cerere-de-proiecte-leader/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/09/fonduri-ue-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/03/05/gal-podisul-mediasului-anunta-public-lansarea-sesiunii-de-cerere-de-proiecte-leader/">GAL Podișul Mediașului anunță public lansarea sesiunii de cerere de proiecte LEADER</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/02/21/mandat-de-executare-pedepsei-inchisorii/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/04/inchisoare_gratii_poza_poza_35386200-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/02/21/mandat-de-executare-pedepsei-inchisorii/">Mandat de executare a pedepsei închisorii</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 februarie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/02/21/accident-rutier-2/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/04/accident-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/02/21/accident-rutier-2/">Accident rutier</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 februarie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="g g-9"><div class="g-single a-50"><center><a class="gofollow" data-track="NTAsOSwxLDYw" href="https://www.landmark-imobiliare.ro"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/banner-landmark.jpg"/></a> <a class="gofollow" data-track="NTAsOSwxLDYw" href="https://www.landmark-imobiliare.ro" target="_blank" title="Terenuri Timisoara">Terenuri Timisoara</a></center></div></div></div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <h3><a href="http://www.zi-de-zi.ro/2018/03/23/anunt-sdee-transilvania-sud-7/">Anunț SDEE Transilvania Sud</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 martie 2018</span> </li> <li > <h3><a href="http://www.zi-de-zi.ro/2018/03/23/concurs-comuna-bagaciu/">Concurs &#8211; Comuna Băgaciu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 martie 2018</span> </li> <li > <h3><a href="http://www.zi-de-zi.ro/2018/03/23/anunt-de-angajare-25/">Anunț de angajare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 martie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează o lună</option> <option value='http://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(14)</option> <option value='http://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(636)</option> <option value='http://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='http://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='http://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='http://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(612)</option> <option value='http://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='http://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='http://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='http://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='http://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='http://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='http://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='http://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='http://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='http://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(581)</option> <option value='http://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='http://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='http://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='http://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='http://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='http://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='http://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='http://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='http://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='http://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='http://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='http://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='http://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='http://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='http://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='http://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='http://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='http://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='http://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='http://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='http://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='http://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='http://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option> <option value='http://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='http://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='http://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='http://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='http://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='http://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='http://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='http://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='http://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='http://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='http://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='http://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='http://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='http://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='http://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='http://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='http://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='http://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='http://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='http://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='http://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='http://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='http://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='http://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='http://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='http://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='http://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="http://midasmedia.ro/"> <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png"> </a> <script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script> <noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript> </div> <div class="alignright"> <p> &copy; Created by <a href="http://www.netinform.ro" target="_blank">NetInform</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div> <script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script> <div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script> <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script> <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script> <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script> <script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.85")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script> <div id="reading-position-indicator"></div><div style="display:none"> <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;"> <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" data-href="https://www.facebook.com/zidezi" data-width="400" data-height="250" data-small-header="false" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"> </div> </div> </div> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/4/f/d/c/df2b1e12aa7f31e9e4eaeb5d89e927fa-compressor-part.js"></script> <script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.07817 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/http/www-zi-de-zi-ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures.html -->
<!-- Comet Cache file built for (http://www.zi-de-zi.ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/) in 1.07564 seconds, on: Apr 1st, 2018 @ 12:07 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Apr 15th, 2018 @ 12:07 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://www.zi-de-zi.ro/2018/04/01/pregatiri-pentru-admitere-la-sectia-arta-actorului-liceul-vocational-de-arta-targu-mures/) in 0.01836 seconds, on: Apr 1st, 2018 @ 12:55 pm UTC. -->