<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <title>Noile curse aeriene, încă la faza de discuții - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="Noile curse aeriene, încă la faza de discuții - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Atragerea unor noi operatori la Aeroportul Transilvania Tîrgu Mureș se lasă încă așteptată, deși la"/> <meta property="og:url" content="http://www.zi-de-zi.ro/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2017/08/Foto-Wizz-Air-660x330.jpg"/> <link rel="canonical" href="http://www.zi-de-zi.ro/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Noile curse aeriene, încă la faza de discuții - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Atragerea unor noi operatori la Aeroportul Transilvania Tîrgu Mureș se lasă încă așteptată, deși la vizita de lucru guvernamentală din 6 iulie, conducerea regiei autonome avansa un termen de o săptămână pentru anunțarea unui nou partener. Miercuri, la finalul ședinței ordinare a Consiliului Județean Mureș, președintele autorității județene, Péter Ferenc, a susținut că sunt purtate &hellip;"/> <meta property="og:url" content="http://www.zi-de-zi.ro/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="corendon airlines"/> <meta property="article:tag" content="peter ferenc"/> <meta property="article:tag" content="wizz air"/> <meta property="article:section" content="Slider"/> <meta property="article:published_time" content="2018-07-26T11:37:07+00:00"/> <meta property="article:modified_time" content="2018-07-26T10:09:09+00:00"/> <meta property="og:updated_time" content="2018-07-26T10:09:09+00:00"/> <meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2017/08/Foto-Wizz-Air.jpg"/> <meta property="og:image:width" content="800"/> <meta property="og:image:height" content="533"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Atragerea unor noi operatori la Aeroportul Transilvania Tîrgu Mureș se lasă încă așteptată, deși la vizita de lucru guvernamentală din 6 iulie, conducerea regiei autonome avansa un termen de o săptămână pentru anunțarea unui nou partener. Miercuri, la finalul ședinței ordinare a Consiliului Județean Mureș, președintele autorității județene, Péter Ferenc, a susținut că sunt purtate &hellip;"/> <meta name="twitter:title" content="Noile curse aeriene, încă la faza de discuții - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2017/08/Foto-Wizz-Air.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="http://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="http://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Noile curse aeriene, încă la faza de discuții" href="http://www.zi-de-zi.ro/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii/feed/"/> <link rel='https://api.w.org/' href='http://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.7"/> <link rel='shortlink' href='http://www.zi-de-zi.ro/?p=369342'/> <link rel="alternate" type="application/json+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F07%2F26%2Fnoile-curse-aeriene-inca-la-faza-de-discutii%2F"/> <link rel="alternate" type="text/xml+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F07%2F26%2Fnoile-curse-aeriene-inca-la-faza-de-discutii%2F&#038;format=xml"/> <meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/8/d/a/8/a69d98f2d30f68a594bbe86022ec98b7-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/8/d/a/8/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/8/d/a/8/c2c08dcb8dd74d7079fca35004efb784-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/8/d/a/8/7a0785cf246aa78b3b1f466e15c9cc0e-compressor-part.css" media="all"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/2/5/0/4/4/c1cbb5d2c7eb8eda8974bc147fd6153d-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.zi-de-zi.ro\/","sameAs":["https:\/\/www.facebook.com\/zidezi\/","https:\/\/www.youtube.com\/channel\/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"http:\/\/www.zi-de-zi.ro\/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/2/5/0/4/4/a96ad7484a974ba798e0da431da6d3dc-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/2/5/0/4/4/f3c8081a95339a8bc9983ddd0eb13090-compressor-part.js"></script> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54737271-1', 'auto');
  ga('send', 'pageview');
</script> </head> <body id="top" class="post-template-default single single-post postid-369342 single-format-standard lazy-enabled"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="http://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxLDYw" href="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Muresul-Rezidential-Final-pdf.pdf" target="_blank" title="P"> <img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Banner-site-Muresul-Rezidential-2.jpg"/> </a> </div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="http://www.zi-de-zi.ro"> <img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">joi , 26 iulie 2018&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="http://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="http://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="http://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="http://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="http://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;4.6273</span><span>&dollar;&nbsp;&nbsp;3.9502</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="http://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="http://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="http://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="http://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="http://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="http://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="http://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="http://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="http://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="http://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="http://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270388"><a href="http://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="http://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="http://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="http://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="http://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="http://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="http://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="http://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="http://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="http://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="http://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="http://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="http://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="http://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="http://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="http://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="http://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="http://www.zi-de-zi.ro/categorie/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="http://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="http://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="http://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="http://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="http://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-282807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282807"><a href="http://www.zi-de-zi.ro/contact/">CONTACT</a></li> </ul></div> </nav> </div> </div> </div> </header> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class="google_add"><ins class="adsbygoogle responsive-add"  style="display:inline-block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="5837362462" data-ad-format="auto"></ins> <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div> <div id="main-content" class="container"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.zi-de-zi.ro/categorie/administratie/">Administratie</a></span> <span class="delimiter">/</span> <span class="current">Noile curse aeriene, încă la faza de discuții</span></div> <div class="content"> <article class="post-listing post-369342 post type-post status-publish format-standard has-post-thumbnail hentry category-administratie category-economic category-slider tag-corendon-airlines tag-peter-ferenc tag-wizz-air" id="the-post"> <div class="single-post-thumb"> <img width="660" height="330" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/08/Foto-Wizz-Air-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Noile curse aeriene, încă la faza de discuții</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iulie 2018</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.zi-de-zi.ro/categorie/administratie/" rel="category tag">Administratie</a>, <a href="http://www.zi-de-zi.ro/categorie/economic/" rel="category tag">Business</a>, <a href="http://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.zi-de-zi.ro/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>143 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=369342" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=369342"></div></li> </ul> <div class="clear"></div> </div> <p><strong>Atragerea unor noi operatori la Aeroportul Transilvania Tîrgu Mureș se lasă încă așteptată, deși la vizita de lucru guvernamentală din 6 iulie, conducerea regiei autonome avansa un termen de o săptămână pentru anunțarea unui nou partener. </strong></p> <div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-5457784110252574" data-ad-slot="5584920644" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Miercuri, la finalul ședinței ordinare a Consiliului Județean Mureș, președintele autorității județene, Péter Ferenc, a susținut că sunt purtate negocieri, însă acestea sunt de durată.<br/> “Deocamdată discuții sunt și eu am participat la câteva discuții cu noi operatori, avem posibilitatea de a avea și noi operatori, am trimis ofertele noastre către noi operatori și așteptăm deciziile. În general, deciziile pentru curse noi nu se iau de pe o zi pe alta, aceste demersuri au nevoie de câteva luni, în general cel puțin șase luni până când pornesc noi curse, dar avem promisiuni că în termen scurt se vor lua aceste decizii”, a precizat președintele CJ Mureș. Momentan, singurii operatori care au curse aeriene de la Vidrasău sunt Wizz Air &#8211; două destinații, Dortmund și Memmingem, și Corendon Airlines &#8211; Antalya. (L. V.)</p> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii/" data-size="large" ></div></div></div></div> <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script></p> <center><div class="g g-24"><div class="g-single a-55"><a href="http://www.mustdejidvei.ro"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Jidvei-Must2018-BannerWeb-144dpi_300x250.jpg"/></a></div></div></center> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=369342" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=369342"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="http://www.zi-de-zi.ro/tag/corendon-airlines/" rel="tag">corendon airlines</a> <a href="http://www.zi-de-zi.ro/tag/peter-ferenc/" rel="tag">peter ferenc</a> <a href="http://www.zi-de-zi.ro/tag/wizz-air/" rel="tag">wizz air</a></p> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="http://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p> <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1"/><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div> <input type="hidden" name="error_redirect_to" value=""/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='369342' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regurile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="http://www.zi-de-zi.ro/2018/07/26/peter-sarik-trio-si-berki-tamas-aduc-in-cetate-cel-mai-bun-jazz-din-ugaria/" rel="prev"><span>Anterior</span> Péter Sárik Trio și Berki Tamás aduc în Cetate cel mai bun jazz din Ugaria</a></div> <div class="post-next"><a href="http://www.zi-de-zi.ro/2018/07/26/tineri-remarcabili-din-judetul-mures-in-viziunea-jci-targu-mures/" rel="next"><span>Urmatorul</span> Tineri remarcabili din județul Mureș, în viziunea JCI Târgu Mureș</a></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/26/30-de-senzori-de-glicemie-pentru-copiii-cu-diabet/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/copii-cu-diabet-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/26/30-de-senzori-de-glicemie-pentru-copiii-cu-diabet/" rel="bookmark">30 de senzori de glicemie pentru copiii cu diabet</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 iulie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/26/proiectele-privind-aeroportul-tirgu-mures-retrase-de-pe-ordinea-de-zi/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/aeroport_site-bun-660x440-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/26/proiectele-privind-aeroportul-tirgu-mures-retrase-de-pe-ordinea-de-zi/" rel="bookmark">Proiectele privind Aeroportul Tîrgu Mureș, retrase de pe ordinea de zi</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 iulie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/s-au-afisat-rezultatele-la-medicina-vezi-toate-rezultatele/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/UMF-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/s-au-afisat-rezultatele-la-medicina-vezi-toate-rezultatele/" rel="bookmark">S-au afișat rezultatele la Medicină! VEZI toate rezultatele</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/mircea-musgociu-va-dezvolta-un-proiect-imobiliar-mixt-ambitios-langa-mall-ul-nepi/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Tudor-Residence-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/mircea-musgociu-va-dezvolta-un-proiect-imobiliar-mixt-ambitios-langa-mall-ul-nepi/" rel="bookmark">Mircea Musgociu va dezvolta un proiect imobiliar mixt ambițios. Lângă mall-ul NEPI</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/cursuri-gratuite-pentru-antreprenori-si-manageri-oferite-sme-academy/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/foto-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/cursuri-gratuite-pentru-antreprenori-si-manageri-oferite-sme-academy/" rel="bookmark">Cursuri gratuite pentru antreprenori, manageri și HR oferite SME Academy</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/peste-1500-de-candidati-au-sustinut-examenele-de-admitere-la-universitatea-de-medicina-si-farmacie-din-tirgu-mures/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/UMF-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/peste-1500-de-candidati-au-sustinut-examenele-de-admitere-la-universitatea-de-medicina-si-farmacie-din-tirgu-mures/" rel="bookmark">Peste 1500 de candidați au susținut examenele de admitere la Universitatea de Medicină și Farmacie din Tîrgu Mureș</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/cfr-a-inaugurat-azi-calea-ferata-intre-sighisoara-si-danes/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/pod_arc_79288000-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/cfr-a-inaugurat-azi-calea-ferata-intre-sighisoara-si-danes/" rel="bookmark">CFR a inaugurat azi calea ferată între Sighişoara şi Daneş</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/foto-emotii-la-ceremonia-militara-de-absolvire-a-cursului-intrunit-de-calificare-operator-forte-pentru-operatii-speciale/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/IMG_0986-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/foto-emotii-la-ceremonia-militara-de-absolvire-a-cursului-intrunit-de-calificare-operator-forte-pentru-operatii-speciale/" rel="bookmark">FOTO: Emoții la ceremonia militară de absolvire a „Cursului întrunit de calificare operator forțe pentru operații speciale”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/casa-galbena-residence-proiect-important-in-cartierul-unirii/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Casa-Gabena-stanga-1-sus-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/casa-galbena-residence-proiect-important-in-cartierul-unirii/" rel="bookmark">Casa Galbenă Residence. Proiect important în cartierul Unirii!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/baschetul-csm-in-esalonul-3-la-baieti-in-primul-la-fete/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/baschet-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/baschetul-csm-in-esalonul-3-la-baieti-in-primul-la-fete/" rel="bookmark">Baschetul CSM, în eșalonul 3 la băieți, în primul la fete</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/promisiuni-onorate-pe-strada-aleea-constructorilor/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/DSC_01821-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/promisiuni-onorate-pe-strada-aleea-constructorilor/" rel="bookmark">Promisiuni onorate pe strada Aleea Constructorilor</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/solutii-de-5-de-la-ferestre-partner-pentru-caminul-tau/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/15-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/solutii-de-5-de-la-ferestre-partner-pentru-caminul-tau/" rel="bookmark">Soluții de 5* de la Ferestre Partner, pentru căminul tău</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/doua-avioane-ale-fortelor-speciale-au-pornit-spre-grecia/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/IMG_0860-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="http://www.zi-de-zi.ro/2018/07/25/doua-avioane-ale-fortelor-speciale-au-pornit-spre-grecia/" rel="bookmark">Două avioane ale Forțelor Speciale au pornit spre Grecia</a></h2> <p>Astăzi, în cadrul ceremoniei militare de absolvire a „Cursului întrunit de calificare operator forțe pentru &hellip;</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/26/30-de-senzori-de-glicemie-pentru-copiii-cu-diabet/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/copii-cu-diabet-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/26/30-de-senzori-de-glicemie-pentru-copiii-cu-diabet/">30 de senzori de glicemie pentru copiii cu diabet</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/26/tineri-remarcabili-din-judetul-mures-in-viziunea-jci-targu-mures/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Tineri-remarcabili-Mures_JCI-Targu-Mures-crop-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/26/tineri-remarcabili-din-judetul-mures-in-viziunea-jci-targu-mures/">Tineri remarcabili din județul Mureș, în viziunea JCI Târgu Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/08/Foto-Wizz-Air-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii/">Noile curse aeriene, încă la faza de discuții</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/26/peter-sarik-trio-si-berki-tamas-aduc-in-cetate-cel-mai-bun-jazz-din-ugaria/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Peter-Sarik-Trio-crop-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/26/peter-sarik-trio-si-berki-tamas-aduc-in-cetate-cel-mai-bun-jazz-din-ugaria/">Péter Sárik Trio și Berki Tamás aduc în Cetate cel mai bun jazz din Ugaria</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/26/actiuni-ale-politiei-muresene-pentru-siguranta-cetatenilor/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/politia-romana-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2016/10/politia-romana-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2016/10/politia-romana-300x202.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2016/10/politia-romana.jpg 500w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/26/actiuni-ale-politiei-muresene-pentru-siguranta-cetatenilor/">Acțiuni ale poliției mureșene pentru siguranța cetățenilor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/26/conferinta-scoala-de-parinti-ne-invata-sa-ne-crestem-copiii-fericiti/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/scoala-de-parinti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/26/conferinta-scoala-de-parinti-ne-invata-sa-ne-crestem-copiii-fericiti/">Conferința Școala de Părinți ne învață să ne creștem copiii fericiți</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/26/proiectele-privind-aeroportul-tirgu-mures-retrase-de-pe-ordinea-de-zi/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/aeroport_site-bun-660x440-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/26/proiectele-privind-aeroportul-tirgu-mures-retrase-de-pe-ordinea-de-zi/">Proiectele privind Aeroportul Tîrgu Mureș, retrase de pe ordinea de zi</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/26/sapte-pivnite-inundate-in-cornesti-langa-tarnaveni/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/1111-12-660x330-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/26/sapte-pivnite-inundate-in-cornesti-langa-tarnaveni/">Șapte pivnițe inundate în Cornești, lângă Târnăveni</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/s-au-afisat-rezultatele-la-medicina-vezi-toate-rezultatele/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/UMF-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/s-au-afisat-rezultatele-la-medicina-vezi-toate-rezultatele/">S-au afișat rezultatele la Medicină! VEZI toate rezultatele</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/s-au-afisat-rezultatele-la-medicina-vezi-toate-rezultatele/" title="S-au afișat rezultatele la Medicină! VEZI toate rezultatele" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/UMF-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/s-au-afisat-rezultatele-la-medicina-vezi-toate-rezultatele/">S-au afișat rezultatele la Medicină! VEZI toate rezultatele</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,610 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/23/cea-mai-mare-concurenta-la-admitere-din-tara-la-umf-tirgu-mures/" title="Cea mai mare concurență la admitere din țară la UMF Tîrgu Mureș" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/UMF-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/23/cea-mai-mare-concurenta-la-admitere-din-tara-la-umf-tirgu-mures/">Cea mai mare concurență la admitere din țară la UMF Tîrgu Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,683 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/24/ofiter-absolvent-in-varsta-de-21-de-ani-inceput-de-cariera-la-gruparea-de-jandarmi-mobila-targu-mures/" title="Ofițer absolvent în vârstă de 21 de ani, început de carieră la Gruparea de Jandarmi Mobilă Târgu-Mureș!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Raul-Barbur-2-crop-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/24/ofiter-absolvent-in-varsta-de-21-de-ani-inceput-de-cariera-la-gruparea-de-jandarmi-mobila-targu-mures/">Ofițer absolvent în vârstă de 21 de ani, început de carieră la Gruparea de Jandarmi Mobilă Târgu-Mureș!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,029 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/24/csm-targu-mures-la-finisaj-tehnic/" title="CSM Târgu-Mureș, în stadiul „finisajelor tehnice”" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/sediul-csm-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/24/csm-targu-mures-la-finisaj-tehnic/">CSM Târgu-Mureș, în stadiul „finisajelor tehnice”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,406 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/mircea-musgociu-va-dezvolta-un-proiect-imobiliar-mixt-ambitios-langa-mall-ul-nepi/" title="Mircea Musgociu va dezvolta un proiect imobiliar mixt ambițios. Lângă mall-ul NEPI" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Tudor-Residence-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/mircea-musgociu-va-dezvolta-un-proiect-imobiliar-mixt-ambitios-langa-mall-ul-nepi/">Mircea Musgociu va dezvolta un proiect imobiliar mixt ambițios. Lângă mall-ul NEPI</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,197 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/23/muresul-rezidential-decizia-care-va-poate-oferi-liniste-si-siguranta-in-casa-noua/" title="Mureșul Rezidențial. Decizia care vă poate oferi liniște și siguranță în casă nouă" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Gombos-Attila-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/23/muresul-rezidential-decizia-care-va-poate-oferi-liniste-si-siguranta-in-casa-noua/">Mureșul Rezidențial. Decizia care vă poate oferi liniște și siguranță în casă nouă</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>860 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/casa-galbena-residence-proiect-important-in-cartierul-unirii/" title="Casa Galbenă Residence. Proiect important în cartierul Unirii!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Casa-Gabena-stanga-1-sus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/casa-galbena-residence-proiect-important-in-cartierul-unirii/">Casa Galbenă Residence. Proiect important în cartierul Unirii!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>817 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/taxati-pentru-scoala-dupa-ore/" title="Taxați pentru școala după ore" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/trimitere-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/taxati-pentru-scoala-dupa-ore/">Taxați pentru școala după ore</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>781 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/23/muresul-rezidential-unirii-park-residence-ii-un-nou-complex-de-anvergura-in-targu-mures/" title="Mureșul Rezidențial. Unirii Park Residence II. Un nou complex de anvergură în Târgu Mureș!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Poza-principala-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/23/muresul-rezidential-unirii-park-residence-ii-un-nou-complex-de-anvergura-in-targu-mures/">Mureșul Rezidențial. Unirii Park Residence II. Un nou complex de anvergură în Târgu Mureș!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>672 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2017/09/26/debut-cu-victorii-clare-pentru-popicarii-mureseni/#comment-16037"> Liliana: Mai exista sali de popice in Bucuresti? Acum cativa ani erau doar cele de pe Voi... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/05/11/lansarea-cartii-chipul-fericirii-de-mihai-corui/#comment-16036"> Ciprian Duicu: In interviul vostru luat autorului, in decembrie 2015, acesta sustinea ca Nichit... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/07/24/csm-targu-mures-la-finisaj-tehnic/#comment-16035"> hogo: De ce am crede in proiect ? Acest club este construit doar pentru a crea locuri... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/07/24/echitatie-la-numai-13-ani-targumureseanca-marisa-competitiva-in-duelul-cu-sportivi-titrati-din-tara/#comment-16034"> Emilia: Nu a fost mediatizat pe masura. As fi vrut sa merg impreuna cu familia... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/07/09/o-companie-surpriza-si-tarom-doi-noi-operatori-la-aeroportul-tirgu-mures/#comment-16014"> Seven: Runcane, era bine daca reuseai tu sa faci mai mult. DAR, stim toti tirgumureseni... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/07/09/o-companie-surpriza-si-tarom-doi-noi-operatori-la-aeroportul-tirgu-mures/#comment-16013"> Ion: Deocamdata tot penibil.. cateva zboruri pe saptamana.. nu se justifica salariile... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/07/09/o-companie-surpriza-si-tarom-doi-noi-operatori-la-aeroportul-tirgu-mures/#comment-16012"> petru runcan: asta cu noul operator este o gogoasa.. Astept cu nerabdare.. mai sunt doua zile... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/1999/12/31/anunturi-mica-publicitate/#comment-16011"> Adrian: Buna caut personae cu experienta in montaj timplarie de aluminiu si fatade(peret... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/07/06/telverde-gratuit-pentru-romanii-discriminati-etnic-din-mures-harghita-si-covasna/#comment-16010"> Privitorul din urma: Sacul si-a gasit peticul... un securist semianalfabet care traieste din national... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="http://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="http://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="http://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="http://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-4" style="font-size: 8pt;">accidente mures</a> <a href="http://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-5" style="font-size: 8pt;">reghin</a> <a href="http://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-6" style="font-size: 8pt;">ASA Tg Mures</a> <a href="http://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-7" style="font-size: 8pt;">teatrul national targu mures</a> <a href="http://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-8" style="font-size: 8pt;">copii</a> <a href="http://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-9" style="font-size: 8pt;">2017</a> <a href="http://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-10" style="font-size: 8pt;">ipj mures</a> <a href="http://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-11" style="font-size: 8pt;">umf</a> <a href="http://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-12" style="font-size: 8pt;">mures</a> <a href="http://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-13" style="font-size: 8pt;">recomandari</a> <a href="http://www.zi-de-zi.ro/tag/bc-mures-2/" class="tag-cloud-link tag-link-135 tag-link-position-14" style="font-size: 8pt;">BC Mureş</a> <a href="http://www.zi-de-zi.ro/tag/fotbal-liga-1/" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 8pt;">fotbal Liga 1</a> <a href="http://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-16" style="font-size: 8pt;">fotbal mures</a> <a href="http://www.zi-de-zi.ro/tag/medici/" class="tag-cloud-link tag-link-910 tag-link-position-17" style="font-size: 8pt;">medici</a> <a href="http://www.zi-de-zi.ro/tag/dorin-florea/" class="tag-cloud-link tag-link-420 tag-link-position-18" style="font-size: 8pt;">dorin florea</a> <a href="http://www.zi-de-zi.ro/tag/sanatate-2/" class="tag-cloud-link tag-link-1268 tag-link-position-19" style="font-size: 8pt;">sanatate</a> <a href="http://www.zi-de-zi.ro/tag/cj-mures/" class="tag-cloud-link tag-link-688 tag-link-position-20" style="font-size: 8pt;">cj mures</a> <a href="http://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-21" style="font-size: 8pt;">LNBM</a> <a href="http://www.zi-de-zi.ro/tag/noutati/" class="tag-cloud-link tag-link-654 tag-link-position-22" style="font-size: 8pt;">noutati</a> <a href="http://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-23" style="font-size: 8pt;">baschet mures</a> <a href="http://www.zi-de-zi.ro/tag/pacienti/" class="tag-cloud-link tag-link-149 tag-link-position-24" style="font-size: 8pt;">pacienti</a> <a href="http://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-25" style="font-size: 8pt;">sighisoara</a> </div> </div> </div> <div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="a-single a-46"> <a class="gofollow" data-track="NDYsMCwxLDYw" href="http://www.radioson.ro/radio-son-tirgu-mures-1056-fm/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-12-at-10.56.08.jpeg"/></a> </div></div></div><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4"><img src="http://zi-de-zi.ro/wp-content/uploads/2018/03/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="http://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> <p><a href="http://www.azomures.com/produse-comercializate/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/05/1_300x250px.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"> </div> </div></div> <div class="flexslider" id="tie-slider-widget-4"> <ul class="slides"> <li> <a href="http://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/"> <img width="310" height="205" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/37243230_1911070262287759_6160524978543394816_n-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a> <div class="slider-caption"> <h2><a href="http://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/">Crina Slev &amp; The Dream Team, echipa din spatele reușitei „Zilelor Reghinului”</a></h2> </div> </li> </ul> </div> <script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script> <div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>iulie 2018</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.zi-de-zi.ro/2018/06/">&laquo; iun.</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.zi-de-zi.ro/2018/07/01/" aria-label="Articole publicate în 1 July 2018">1</a></td> </tr> <tr> <td><a href="http://www.zi-de-zi.ro/2018/07/02/" aria-label="Articole publicate în 2 July 2018">2</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/03/" aria-label="Articole publicate în 3 July 2018">3</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/04/" aria-label="Articole publicate în 4 July 2018">4</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/05/" aria-label="Articole publicate în 5 July 2018">5</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/06/" aria-label="Articole publicate în 6 July 2018">6</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/07/" aria-label="Articole publicate în 7 July 2018">7</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/08/" aria-label="Articole publicate în 8 July 2018">8</a></td> </tr> <tr> <td><a href="http://www.zi-de-zi.ro/2018/07/09/" aria-label="Articole publicate în 9 July 2018">9</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/10/" aria-label="Articole publicate în 10 July 2018">10</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/11/" aria-label="Articole publicate în 11 July 2018">11</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/12/" aria-label="Articole publicate în 12 July 2018">12</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/13/" aria-label="Articole publicate în 13 July 2018">13</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/14/" aria-label="Articole publicate în 14 July 2018">14</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/15/" aria-label="Articole publicate în 15 July 2018">15</a></td> </tr> <tr> <td><a href="http://www.zi-de-zi.ro/2018/07/16/" aria-label="Articole publicate în 16 July 2018">16</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/17/" aria-label="Articole publicate în 17 July 2018">17</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/18/" aria-label="Articole publicate în 18 July 2018">18</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/19/" aria-label="Articole publicate în 19 July 2018">19</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/20/" aria-label="Articole publicate în 20 July 2018">20</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/21/" aria-label="Articole publicate în 21 July 2018">21</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/22/" aria-label="Articole publicate în 22 July 2018">22</a></td> </tr> <tr> <td><a href="http://www.zi-de-zi.ro/2018/07/23/" aria-label="Articole publicate în 23 July 2018">23</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/24/" aria-label="Articole publicate în 24 July 2018">24</a></td><td><a href="http://www.zi-de-zi.ro/2018/07/25/" aria-label="Articole publicate în 25 July 2018">25</a></td><td id="today"><a href="http://www.zi-de-zi.ro/2018/07/26/" aria-label="Articole publicate în 26 July 2018">26</a></td><td>27</td><td>28</td><td>29</td> </tr> <tr> <td>30</td><td>31</td> <td class="pad" colspan="5">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/23/primul-meu-electric-castle/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/EC6-Day-4-the-Castle-and-the-Stage-fotocredit-EC-Photo-Team.jpg-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/23/primul-meu-electric-castle/">Primul meu Electric Castle</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/04/cultura-populara-intre-traditie-si-perspectiva/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/DSC_0158-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/04/cultura-populara-intre-traditie-si-perspectiva/">Cultura populară, între tradiție și perspectivă</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/04/ramas-bun-alpha-multumim-aurel/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/29792680_10213076708686799_5697488494612943104_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/04/ramas-bun-alpha-multumim-aurel/">Rămas bun „Alpha”. Mulțumim Aurel !!!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 iulie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/cfr-a-inaugurat-azi-calea-ferata-intre-sighisoara-si-danes/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/pod_arc_79288000-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/cfr-a-inaugurat-azi-calea-ferata-intre-sighisoara-si-danes/">CFR a inaugurat azi calea ferată între Sighişoara şi Daneş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/24/video-de-la-my-fair-lady-la-the-blues-brothers-pe-acordurile-dabyeot-youth-wind-orchestra/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/DSC_0534-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/24/video-de-la-my-fair-lady-la-the-blues-brothers-pe-acordurile-dabyeot-youth-wind-orchestra/">VIDEO: De la ”My Fair Lady” la ”The Blues Brothers”, pe acordurile Dabyeot Youth Wind Orchestra</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/23/biblioteca-municipala-reghin-spatiu-nou-aceeasi-menire-in-slujba-cititorului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/5-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/23/biblioteca-municipala-reghin-spatiu-nou-aceeasi-menire-in-slujba-cititorului/">Biblioteca Municipală Reghin, spațiu nou, aceeași menire în slujba cititorului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/23/muzica-clasica-adusa-la-reghin-de-dabyeot-youth-wind-orchestra/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/concert-dabyeot-youth-wind-orchestra-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/23/muzica-clasica-adusa-la-reghin-de-dabyeot-youth-wind-orchestra/">Muzica clasică adusă la Reghin de Dabyeot Youth Wind Orchestra</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/23/minor-de-14-ani-prins-conducand-un-autoturism-prin-reghin/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/politia-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/23/minor-de-14-ani-prins-conducand-un-autoturism-prin-reghin/">Minor de 14 ani, prins conducând un autoturism prin Reghin</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-12" class="widget widget_text"><div class="widget-top"><h4>Greed Residence</h4></div><div class="widget-container"> <div class="textwidget"><p><iframe src="https://www.youtube.com/embed/inUR3JxSimc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> </div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/25/accident-rutier-soldat-cu-un-ranit-grav-langa-bogata/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/accident-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/25/accident-rutier-soldat-cu-un-ranit-grav-langa-bogata/">Accident rutier soldat cu un rănit grav lângă Bogata</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/22/muzeul-ciobota-petrut-oaza-de-traditii-si-frumos-pe-valea-muresului-superior/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/1-Muzeu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/22/muzeul-ciobota-petrut-oaza-de-traditii-si-frumos-pe-valea-muresului-superior/">Muzeul „Ciobotă-Petruț”, oază de tradiții și frumos pe Valea Mureșului Superior</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/19/lada-cu-zestre-sarbatoarea-muzeului-ciobota-petrut-din-lunca-bradului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/18766898_10210698669917316_1506106461_o-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/19/lada-cu-zestre-sarbatoarea-muzeului-ciobota-petrut-din-lunca-bradului/">„Lada cu zestre”, sărbătoarea Muzeului „Ciobotă Petruț” din Lunca Bradului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/18/armonie-si-culoare-la-festivalul-international-de-folclor-pe-gurghiu-in-jos-si-n-sus/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/5-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/18/armonie-si-culoare-la-festivalul-international-de-folclor-pe-gurghiu-in-jos-si-n-sus/">Armonie și culoare la Festivalul Internațional de Folclor „Pe Gurghiu în jos și-n sus”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/09/hodacul-va-rasuna-de-cantec-joc-si-voie-buna-la-festivalul-international-pe-gurghiu-in-jos-si-n-sus/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Anisoara-Lucretia-Farcas-si-Cristian-Farcas-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/09/hodacul-va-rasuna-de-cantec-joc-si-voie-buna-la-festivalul-international-pe-gurghiu-in-jos-si-n-sus/">Hodacul va răsuna de cântec joc și voie bună la festivalul internațional „Pe Gurghiu în jos și-n sus”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 iulie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> <li > <h3><a href="http://www.zi-de-zi.ro/2018/07/19/anunt-prelungire-apel-de-selectie-masura-04-3a/">ANUNȚ PRELUNGIRE APEL DE SELECȚIE Măsura 04/3A</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iulie 2018</span> </li> <li > <h3><a href="http://www.zi-de-zi.ro/2018/07/19/anunt-incepere-proiect-dezvoltarea-societatii-appia-outdoor-srl/">Anunț începere proiect ” Dezvoltarea societății APPIA OUTDOOR SRL</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iulie 2018</span> </li> <li > <h3><a href="http://www.zi-de-zi.ro/2018/07/19/anunt-incepere-proiect-dezvoltarea-sc-eventus-com-construct-srl/">Anunț începere proiect „Dezvoltarea SC EVENTUS COM CONSTRUCT SRL</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iulie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <h3><a href="http://www.zi-de-zi.ro/2018/07/20/anunt-mediu-sc-framo-rominia-srl/">Anunț mediu &#8211; SC Framo Rominia SRL</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>20 iulie 2018</span> </li> <li > <h3><a href="http://www.zi-de-zi.ro/2018/07/20/anunt-concurs-11/">Anunț concurs</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>20 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/19/anunt-sdee-transilvania-sud-20/" rel="bookmark"><img width="110" height="58" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Logo-cu-logotip-1-110x58.png" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/19/anunt-sdee-transilvania-sud-20/">Anunț SDEE Transilvania Sud</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iulie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează o lună</option> <option value='http://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(394)</option> <option value='http://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(608)</option> <option value='http://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option> <option value='http://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(711)</option> <option value='http://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='http://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='http://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='http://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='http://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(612)</option> <option value='http://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='http://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='http://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='http://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='http://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='http://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='http://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='http://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='http://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='http://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(581)</option> <option value='http://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='http://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='http://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='http://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='http://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='http://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='http://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='http://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='http://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='http://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='http://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='http://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='http://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='http://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='http://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='http://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='http://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='http://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='http://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='http://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='http://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='http://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='http://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option> <option value='http://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='http://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='http://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='http://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='http://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='http://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='http://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='http://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='http://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='http://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='http://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='http://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='http://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='http://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='http://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='http://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='http://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='http://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='http://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='http://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='http://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='http://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='http://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='http://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='http://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='http://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='http://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="http://midasmedia.ro/"> <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png"> </a> <script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script> <noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript> </div> <div class="alignright"> <p> &copy; Created by <a href="http://www.prologue.ro" target="_blank">Prologue Advertising</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div> <script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script> <div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script> <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script> <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script> <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script> <script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.94")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script> <div id="reading-position-indicator"></div> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/4/f/d/c/df2b1e12aa7f31e9e4eaeb5d89e927fa-compressor-part.js"></script> <script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.08372 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/http/www-zi-de-zi-ro/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii.html -->
<!-- Comet Cache file built for (http://www.zi-de-zi.ro/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii/) in 2.85479 seconds, on: Jul 26th, 2018 @ 10:31 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Aug 9th, 2018 @ 10:31 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://www.zi-de-zi.ro/2018/07/26/noile-curse-aeriene-inca-la-faza-de-discutii/) in 0.01841 seconds, on: Jul 26th, 2018 @ 11:19 am UTC. -->