<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <title>Seară de pricesne cu Paula Seling la Căcuciu - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="Seară de pricesne cu Paula Seling la Căcuciu - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Arhiepiscopia Ortodoxă Română Alba Iulia, Consiliul Județean Mureș, Primăria comunei Beica de Jos și"/> <meta property="og:url" content="http://www.zi-de-zi.ro/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/concert-Paula-Seling-la-Galati-620x330.jpg"/> <link rel="canonical" href="http://www.zi-de-zi.ro/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Seară de pricesne cu Paula Seling la Căcuciu - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Arhiepiscopia Ortodoxă Română Alba Iulia, Consiliul Județean Mureș, Primăria comunei Beica de Jos și Parohia Ortodoxă Română Șerbeni cu Filia Căcuciu organizează duminică, 12 august începând cu ora 16:00,  a doua ediție a Concertului de pricesne Maica Domnului-Bucuria tuturor. Evenimentul va fi găzduit de Căminul Cultural din Căcuciu la care și-au anunțat prezența Corul de &hellip;"/> <meta property="og:url" content="http://www.zi-de-zi.ro/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="Căminul Cultural din Căcuciu"/> <meta property="article:tag" content="Ciprian și Mihaela Istrate"/> <meta property="article:tag" content="Concertului de pricesne Maica Domnului-Bucuria tuturor"/> <meta property="article:tag" content="Parohia Ortodoxă Română Șerbeni"/> <meta property="article:tag" content="paula seling"/> <meta property="article:section" content="Cultură"/> <meta property="article:published_time" content="2018-08-02T19:43:17+00:00"/> <meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/concert-Paula-Seling-la-Galati.jpg"/> <meta property="og:image:width" content="620"/> <meta property="og:image:height" content="448"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Arhiepiscopia Ortodoxă Română Alba Iulia, Consiliul Județean Mureș, Primăria comunei Beica de Jos și Parohia Ortodoxă Română Șerbeni cu Filia Căcuciu organizează duminică, 12 august începând cu ora 16:00,  a doua ediție a Concertului de pricesne Maica Domnului-Bucuria tuturor. Evenimentul va fi găzduit de Căminul Cultural din Căcuciu la care și-au anunțat prezența Corul de &hellip;"/> <meta name="twitter:title" content="Seară de pricesne cu Paula Seling la Căcuciu - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/concert-Paula-Seling-la-Galati.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="http://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="http://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Seară de pricesne cu Paula Seling la Căcuciu" href="http://www.zi-de-zi.ro/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu/feed/"/> <link rel='https://api.w.org/' href='http://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.7"/> <link rel='shortlink' href='http://www.zi-de-zi.ro/?p=370274'/> <link rel="alternate" type="application/json+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F08%2F02%2Fseara-de-pricesne-cu-paula-seling-la-cacuciu%2F"/> <link rel="alternate" type="text/xml+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F08%2F02%2Fseara-de-pricesne-cu-paula-seling-la-cacuciu%2F&#038;format=xml"/> <meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/8/d/a/8/efa3c5696107ef1d9f00ea4c04d273a8-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/8/d/a/8/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/8/d/a/8/c236752858b502414da55f10c2d5adf7-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/8/d/a/8/7a0785cf246aa78b3b1f466e15c9cc0e-compressor-part.css" media="all"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/1/4/f/b/2/30e4d6c00241ff41f7de4c747e518079-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.zi-de-zi.ro\/","sameAs":["https:\/\/www.facebook.com\/zidezi\/","https:\/\/www.youtube.com\/channel\/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"http:\/\/www.zi-de-zi.ro\/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/1/4/f/b/2/e2dacf9dce2d731d64194e678506bb30-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/1/4/f/b/2/f3c8081a95339a8bc9983ddd0eb13090-compressor-part.js"></script> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54737271-1', 'auto');
  ga('send', 'pageview');
</script> </head> <body id="top" class="post-template-default single single-post postid-370274 single-format-standard et_bloom lazy-enabled"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="http://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxLDYw" href="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Muresul-Rezidential-Final-pdf.pdf" target="_blank" title="P"> <img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Banner-site-Muresul-Rezidential-2.jpg"/> </a> </div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="http://www.zi-de-zi.ro"> <img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">joi , 2 august 2018&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="http://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="http://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="http://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="http://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="http://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;4.6217</span><span>&dollar;&nbsp;&nbsp;3.9799</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="http://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="http://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="http://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="http://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="http://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="http://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="http://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="http://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="http://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="http://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="http://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="http://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="http://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270390"><a href="http://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="http://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="http://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="http://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="http://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="http://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="http://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="http://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="http://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="http://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="http://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="http://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="http://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="http://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="http://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="http://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="http://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="http://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="http://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="http://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="http://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-282807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282807"><a href="http://www.zi-de-zi.ro/contact/">CONTACT</a></li> </ul></div> </nav> </div> </div> </div> </header> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class="google_add"><ins class="adsbygoogle responsive-add"  style="display:inline-block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="5837362462" data-ad-format="auto"></ins> <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div> <div id="main-content" class="container"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.zi-de-zi.ro/categorie/cultura/">Cultură</a></span> <span class="delimiter">/</span> <span class="current">Seară de pricesne cu Paula Seling la Căcuciu</span></div> <div class="content"> <article class="post-listing post-370274 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-slider tag-caminul-cultural-din-cacuciu tag-ciprian-si-mihaela-istrate tag-concertului-de-pricesne-maica-domnului-bucuria-tuturor tag-parohia-ortodoxa-romana-serbeni tag-paula-seling" id="the-post"> <div class="single-post-thumb"> <img width="620" height="330" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/concert-Paula-Seling-la-Galati-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/concert-Paula-Seling-la-Galati-620x330.jpg 620w, http://www.zi-de-zi.ro/wp-content/uploads/2018/08/concert-Paula-Seling-la-Galati-310x165.jpg 310w" sizes="(max-width: 620px) 100vw, 620px"/> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Seară de pricesne cu Paula Seling la Căcuciu</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.zi-de-zi.ro/author/alin-zaharie-2/" title="">Alin Zaharie </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.zi-de-zi.ro/categorie/cultura/" rel="category tag">Cultură</a>, <a href="http://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.zi-de-zi.ro/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>18 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=370274" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=370274"></div></li> </ul> <div class="clear"></div> </div> <p>Arhiepiscopia Ortodoxă Română Alba Iulia, Consiliul Județean Mureș, Primăria comunei Beica de Jos și Parohia Ortodoxă Română Șerbeni cu Filia Căcuciu organizează duminică, 12 august începând cu ora 16:00,  a doua ediție a Concertului de pricesne Maica Domnului-Bucuria tuturor. Evenimentul va fi găzduit de Căminul Cultural din Căcuciu la care și-au anunțat prezența Corul de tineri ai Parohiei Șerbeni  cu Filia Căcuciu, Grupul folcloric „Urmașele dacilor” din Șerbeni și soliștii Dorina Iuliana Oprea, Bianca Pop și Dorin Ioan Bumbu. Invitații speciali ai evenimentului vor fi Paula Seling și Ciprian și Mihaela Istrate. Intrarea la eveniment este liberă.</p> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu/" data-size="large" ></div></div></div></div> <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script></p> <center><div class="g g-24"><div class="g-single a-55"><a href="http://www.mustdejidvei.ro"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Jidvei-Must2018-BannerWeb-144dpi_300x250.jpg"/></a></div></div></center> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=370274" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=370274"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="http://www.zi-de-zi.ro/tag/caminul-cultural-din-cacuciu/" rel="tag">Căminul Cultural din Căcuciu</a> <a href="http://www.zi-de-zi.ro/tag/ciprian-si-mihaela-istrate/" rel="tag">Ciprian și Mihaela Istrate</a> <a href="http://www.zi-de-zi.ro/tag/concertului-de-pricesne-maica-domnului-bucuria-tuturor/" rel="tag">Concertului de pricesne Maica Domnului-Bucuria tuturor</a> <a href="http://www.zi-de-zi.ro/tag/parohia-ortodoxa-romana-serbeni/" rel="tag">Parohia Ortodoxă Română Șerbeni</a> <a href="http://www.zi-de-zi.ro/tag/paula-seling/" rel="tag">paula seling</a></p> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="http://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p> <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1"/><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div> <input type="hidden" name="error_redirect_to" value=""/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='370274' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regurile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="http://www.zi-de-zi.ro/2018/08/02/elena-gheorghe-oaspete-special-la-targul-pestelui-de-la-zau-de-campie/" rel="prev"><span>Anterior</span> Elena Gheorghe, oaspete special la „Târgul peștelui” de la Zau de Câmpie</a></div> <div class="post-next"></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/elena-gheorghe-oaspete-special-la-targul-pestelui-de-la-zau-de-campie/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/11928723_10153535966840610_8867533440991189677_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/elena-gheorghe-oaspete-special-la-targul-pestelui-de-la-zau-de-campie/" rel="bookmark">Elena Gheorghe, oaspete special la „Târgul peștelui” de la Zau de Câmpie</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/tabara-de-vara-lumina-traditie-credinta-sub-auspicile-anului-omagial-al-unitatii-de-credinta-si-de-neam/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/IMG_20180801_163404-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/tabara-de-vara-lumina-traditie-credinta-sub-auspicile-anului-omagial-al-unitatii-de-credinta-si-de-neam/" rel="bookmark">Tabăra de vară ,,Lumină, tradiție, credință”, sub auspicile anului omagial al unităţii de credinţă şi de neam</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/vlad-voiculescu-aflat-in-vizita-la-targu-mures-schimbarea-nu-a-fost-facuta-de-mase-ci-de-grupuri-mici-de-oameni/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/IMG_1652-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/vlad-voiculescu-aflat-in-vizita-la-targu-mures-schimbarea-nu-a-fost-facuta-de-mase-ci-de-grupuri-mici-de-oameni/" rel="bookmark">Vlad Voiculescu aflat în vizită la Târgu-Mureș: „Schimbarea nu a fost făcută de mase, ci de grupuri mici de oameni!”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/judit-mureseanca-multipla-campioana-mondiala-la-fitness/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/DSC_0037-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/judit-mureseanca-multipla-campioana-mondiala-la-fitness/" rel="bookmark">Judit, mureșeanca multiplă campioană mondială la fitness</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/angajatii-din-sport-si-tineret-isi-cauta-dreptatea-la-bucuresti/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/Protest-MTS1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/angajatii-din-sport-si-tineret-isi-cauta-dreptatea-la-bucuresti/" rel="bookmark">Angajaţii din sport și tineret își caută dreptatea la București</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/incepe-festivalul-saptamana-haferland-in-program-concert-special-alexandru-tomescu-bal-sasesc-si-ateliere-de-mestesugari/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/Invitatie-ziua-satului-Crit_Saptamana-Haferland-2018-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/incepe-festivalul-saptamana-haferland-in-program-concert-special-alexandru-tomescu-bal-sasesc-si-ateliere-de-mestesugari/" rel="bookmark">Începe Festivalul Săptămâna Haferland! În program: concert special Alexandru Tomescu, bal săsesc și ateliere de meșteșugari</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/10-motive-pentru-a-ti-face-vin-de-casa-cu-must-de-la-jidvei/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/iStock-491732640-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/10-motive-pentru-a-ti-face-vin-de-casa-cu-must-de-la-jidvei/" rel="bookmark">10 motive pentru a-ți face vin de casă cu must de la Jidvei</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/73-de-avansari-in-grad-la-inspectoratul-pentru-situatii-de-urgenta-isu-horea-al-judetului-mures/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/Col.-Calin-Handrea-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/73-de-avansari-in-grad-la-inspectoratul-pentru-situatii-de-urgenta-isu-horea-al-judetului-mures/" rel="bookmark">73 de avansări în grad la Inspectoratul pentru Situații de Urgență (ISU) „Horea” al județului Mureș</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/pnl-mures-vrea-sa-ajute-guvernul-la-numirea-unui-prefect/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/Ervin-Molnar-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/pnl-mures-vrea-sa-ajute-guvernul-la-numirea-unui-prefect/" rel="bookmark">PNL Mureş vrea să “ajute” Guvernul la numirea unui prefect</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/saptamana-mondiala-a-alaptarii-la-targu-mures/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/saptamana-mondiala-a-alaptarii-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/saptamana-mondiala-a-alaptarii-la-targu-mures/" rel="bookmark">Săptămâna mondială a alăptării la Târgu-Mureș</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/update-24-de-perchezitii-intr-un-dosar-de-spalarea-banilor-prejudiciu-estimat-la-700-000-lei/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/FOTO-sice-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/update-24-de-perchezitii-intr-un-dosar-de-spalarea-banilor-prejudiciu-estimat-la-700-000-lei/" rel="bookmark">UPDATE 24 de percheziții într-un dosar de spălarea banilor: prejudiciu estimat la 700.000 lei</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/85-de-productii-in-selectia-oficiala-la-simfest/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/simfest-banner-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/85-de-productii-in-selectia-oficiala-la-simfest/" rel="bookmark">85 de producții în selecția oficială, la SIMFEST</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/despre-barbatii-de-seama-ai-marii-uniri-la-festivalul-vaii-muresului/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/exp-fotodocumentara-Marea-Unire-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="http://www.zi-de-zi.ro/2018/08/02/despre-barbatii-de-seama-ai-marii-uniri-la-festivalul-vaii-muresului/" rel="bookmark">Despre bărbații de seamă ai Marii Uniri, la Festivalul Văii Mureșului</a></h2> <p>Dincolo de tradiții, cântec, joc și voie bună, Festivalul Văii Mureșului din acest an a &hellip;</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/concert-Paula-Seling-la-Galati-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu/">Seară de pricesne cu Paula Seling la Căcuciu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/elena-gheorghe-oaspete-special-la-targul-pestelui-de-la-zau-de-campie/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/11928723_10153535966840610_8867533440991189677_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/elena-gheorghe-oaspete-special-la-targul-pestelui-de-la-zau-de-campie/">Elena Gheorghe, oaspete special la „Târgul peștelui” de la Zau de Câmpie</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/tabara-de-vara-lumina-traditie-credinta-sub-auspicile-anului-omagial-al-unitatii-de-credinta-si-de-neam/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/IMG_20180801_163404-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/tabara-de-vara-lumina-traditie-credinta-sub-auspicile-anului-omagial-al-unitatii-de-credinta-si-de-neam/">Tabăra de vară ,,Lumină, tradiție, credință”, sub auspicile anului omagial al unităţii de credinţă şi de neam</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/vlad-voiculescu-aflat-in-vizita-la-targu-mures-schimbarea-nu-a-fost-facuta-de-mase-ci-de-grupuri-mici-de-oameni/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/IMG_1652-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/vlad-voiculescu-aflat-in-vizita-la-targu-mures-schimbarea-nu-a-fost-facuta-de-mase-ci-de-grupuri-mici-de-oameni/">Vlad Voiculescu aflat în vizită la Târgu-Mureș: „Schimbarea nu a fost făcută de mase, ci de grupuri mici de oameni!”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/judit-mureseanca-multipla-campioana-mondiala-la-fitness/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/DSC_0037-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/judit-mureseanca-multipla-campioana-mondiala-la-fitness/">Judit, mureșeanca multiplă campioană mondială la fitness</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/taierile-ilegale-intr-o-scadere-de-aproape-20/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/ROMSILVA_FOTO_TAIERI-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/ROMSILVA_FOTO_TAIERI-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2018/08/ROMSILVA_FOTO_TAIERI-300x207.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2018/08/ROMSILVA_FOTO_TAIERI-768x530.jpg 768w, http://www.zi-de-zi.ro/wp-content/uploads/2018/08/ROMSILVA_FOTO_TAIERI-1024x707.jpg 1024w, http://www.zi-de-zi.ro/wp-content/uploads/2018/08/ROMSILVA_FOTO_TAIERI-610x421.jpg 610w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/taierile-ilegale-intr-o-scadere-de-aproape-20/">Tăierile ilegale într-o scădere de aproape 20%</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/gourmet-weekend-la-valea-verde/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/valea-verde-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/gourmet-weekend-la-valea-verde/">Gourmet Weekend la Valea Verde</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/primii-inrolati-la-echipa-de-baschet-csm/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/DSC_0231-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/primii-inrolati-la-echipa-de-baschet-csm/">Primii „înrolați” la echipa de baschet CSM</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/vita-de-vie-impreuna-cu-filarmonica-de-stat-tirgu-mures-capi-de-afis-ai-zilei-a-doua-la-awake-festival/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/Vita-de-vie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/vita-de-vie-impreuna-cu-filarmonica-de-stat-tirgu-mures-capi-de-afis-ai-zilei-a-doua-la-awake-festival/">Vița de Vie împreună cu Filarmonica de Stat Tîrgu Mureș, capi de afiș ai zilei a doua la AWAKE Festival</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/28/accident-cu-5-victime-ranite-foarte-grav-in-gornesti/" title="Accident cu 5 victime rănite foarte grav în Gorneşti" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/IMG-20180728-WA0010-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/28/accident-cu-5-victime-ranite-foarte-grav-in-gornesti/">Accident cu 5 victime rănite foarte grav în Gorneşti</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,235 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/27/bazin-nou-la-baile-sarate-din-ideciu-de-jos/" title="Bazin nou, la băile sărate din Ideciu de Jos" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/1-4-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/27/bazin-nou-la-baile-sarate-din-ideciu-de-jos/">Bazin nou, la băile sărate din Ideciu de Jos</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,939 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/31/conducere-noua-la-spitalul-clinic-judetean-mures-a-revenit-ovidiu-girbovan/" title="Conducere nouă la Spitalul Clinic Județean Mureș. A revenit Ovidiu Gîrbovan" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/111-88-660x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/31/conducere-noua-la-spitalul-clinic-judetean-mures-a-revenit-ovidiu-girbovan/">Conducere nouă la Spitalul Clinic Județean Mureș. A revenit Ovidiu Gîrbovan</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,657 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/27/managerul-spitalului-clinic-judetean-dan-simpalean-a-trecut-la-alde/" title="Ex-managerul Spitalului Clinic Județean, Dan Sîmpălean a trecut la ALDE" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2016/11/dan-simpalean-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2016/11/dan-simpalean-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2016/11/dan-simpalean-300x206.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2016/11/dan-simpalean-768x526.jpg 768w, http://www.zi-de-zi.ro/wp-content/uploads/2016/11/dan-simpalean-1024x702.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/27/managerul-spitalului-clinic-judetean-dan-simpalean-a-trecut-la-alde/">Ex-managerul Spitalului Clinic Județean, Dan Sîmpălean a trecut la ALDE</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,313 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/28/festivalul-vaii-muresului-la-editia-cu-numarul-xiv/" title="AZI începe Festivalul Văii Mureșului, ediția cu numărul XIV" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/1-14-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/28/festivalul-vaii-muresului-la-editia-cu-numarul-xiv/">AZI începe Festivalul Văii Mureșului, ediția cu numărul XIV</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,300 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/29/inundatii-doborari-de-copaci-dupa-o-ploaie-torentiala/" title="Inundații, doborâri de copaci după o ploaie torențială" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/IMG-20180729-WA0019-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/29/inundatii-doborari-de-copaci-dupa-o-ploaie-torentiala/">Inundații, doborâri de copaci după o ploaie torențială</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,348 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/28/accident-grav-la-iesirea-din-sighisoara-6-raniti-si-un-copil-ranit-grav/" title="Accident grav la ieşirea din Sighişoara, 6 răniți şi un copil rănit grav" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/accident-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/28/accident-grav-la-iesirea-din-sighisoara-6-raniti-si-un-copil-ranit-grav/">Accident grav la ieşirea din Sighişoara, 6 răniți şi un copil rănit grav</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,242 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/28/festivalul-vaii-muresului-nu-mai-are-nevoie-de-prezentare/" title="Festivalul Văii Mureșului nu mai are nevoie de prezentare" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/5-10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/28/festivalul-vaii-muresului-nu-mai-are-nevoie-de-prezentare/">Festivalul Văii Mureșului nu mai are nevoie de prezentare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,134 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/31/zorro-narcis-zamfir-isi-leapada-masca-si-vorbeste-despre-debut-nu-exista-teatru-facut-cu-de-a-sila-fiindca-faci-asta-din-iubire-pentru-teatru-si-nu-exista-iubire-cu-de-a/" title="Zorro (Narcis Zamfir) își leapădă „masca” și vorbește despre debut: „Nu există teatru făcut cu de-a sila, fiindcă faci asta din iubire pentru teatru și nu există iubire cu de-a sila”" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/Narcis-Zamfir-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/31/zorro-narcis-zamfir-isi-leapada-masca-si-vorbeste-despre-debut-nu-exista-teatru-facut-cu-de-a-sila-fiindca-faci-asta-din-iubire-pentru-teatru-si-nu-exista-iubire-cu-de-a/">Zorro (Narcis Zamfir) își leapădă „masca” și vorbește despre debut: „Nu există teatru făcut cu de-a sila, fiindcă faci asta din iubire pentru teatru și nu există iubire cu de-a sila”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 iulie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>848 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/08/01/primaria-tirgu-mures-va-acorda-un-meniu-complet-pensionarilor-cu-venituri-mici-in-cadrul-programului-sa-ne-ingrijim-bunicii/#comment-16054"> observator: Depinde din ce bani este atat de generos tovarasul Maior.Sper ca din buzunarul l... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/07/24/csm-targu-mures-la-finisaj-tehnic/#comment-16048"> Gogo: Este Foarte bine venit acest proiect si acest club. Bani in judet sunt destui, d... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/03/26/exclusiv-cand-va-fi-inaugurat-mall-ul-nepi-de-la-targu-mures-informatii-noi-despre-investitia-de-peste-40-de-milioane-de-euro/#comment-16047"> Vass Zoltan Csaba: Buna ma numesc Vass Zoltan Csaba si ma intereseaza cand se fac angajari la noul... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/06/13/podul-de-pe-strada-secerei-finalizat/#comment-16044"> Opus: Legat de buna calitate a lucrarilor....Claudiu tu nu mai treci prin zona in care... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2017/09/26/debut-cu-victorii-clare-pentru-popicarii-mureseni/#comment-16037"> Liliana: Mai exista sali de popice in Bucuresti? Acum cativa ani erau doar cele de pe Voi... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/05/11/lansarea-cartii-chipul-fericirii-de-mihai-corui/#comment-16036"> Ciprian Duicu: In interviul vostru luat autorului, in decembrie 2015, acesta sustinea ca Nichit... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/07/24/csm-targu-mures-la-finisaj-tehnic/#comment-16035"> hogo: De ce am crede in proiect ? Acest club este construit doar pentru a crea locuri... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/07/24/echitatie-la-numai-13-ani-targumureseanca-marisa-competitiva-in-duelul-cu-sportivi-titrati-din-tara/#comment-16034"> Emilia: Nu a fost mediatizat pe masura. As fi vrut sa merg impreuna cu familia... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2016/08/30/de-ce-ni-se-ingrasa-parul-prea-repede/#comment-16023"> Dana: Si suplimentele de genul folixin sau nanogen pot fi utile pentru sanatatea firul... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="http://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="http://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="http://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="http://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-4" style="font-size: 8pt;">accidente mures</a> <a href="http://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-5" style="font-size: 8pt;">reghin</a> <a href="http://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-6" style="font-size: 8pt;">ASA Tg Mures</a> <a href="http://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-7" style="font-size: 8pt;">teatrul national targu mures</a> <a href="http://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-8" style="font-size: 8pt;">copii</a> <a href="http://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-9" style="font-size: 8pt;">2017</a> <a href="http://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-10" style="font-size: 8pt;">ipj mures</a> <a href="http://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-11" style="font-size: 8pt;">umf</a> <a href="http://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-12" style="font-size: 8pt;">mures</a> <a href="http://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-13" style="font-size: 8pt;">recomandari</a> <a href="http://www.zi-de-zi.ro/tag/bc-mures-2/" class="tag-cloud-link tag-link-135 tag-link-position-14" style="font-size: 8pt;">BC Mureş</a> <a href="http://www.zi-de-zi.ro/tag/fotbal-liga-1/" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 8pt;">fotbal Liga 1</a> <a href="http://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-16" style="font-size: 8pt;">fotbal mures</a> <a href="http://www.zi-de-zi.ro/tag/medici/" class="tag-cloud-link tag-link-910 tag-link-position-17" style="font-size: 8pt;">medici</a> <a href="http://www.zi-de-zi.ro/tag/dorin-florea/" class="tag-cloud-link tag-link-420 tag-link-position-18" style="font-size: 8pt;">dorin florea</a> <a href="http://www.zi-de-zi.ro/tag/sanatate-2/" class="tag-cloud-link tag-link-1268 tag-link-position-19" style="font-size: 8pt;">sanatate</a> <a href="http://www.zi-de-zi.ro/tag/cj-mures/" class="tag-cloud-link tag-link-688 tag-link-position-20" style="font-size: 8pt;">cj mures</a> <a href="http://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-21" style="font-size: 8pt;">LNBM</a> <a href="http://www.zi-de-zi.ro/tag/noutati/" class="tag-cloud-link tag-link-654 tag-link-position-22" style="font-size: 8pt;">noutati</a> <a href="http://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-23" style="font-size: 8pt;">baschet mures</a> <a href="http://www.zi-de-zi.ro/tag/pacienti/" class="tag-cloud-link tag-link-149 tag-link-position-24" style="font-size: 8pt;">pacienti</a> <a href="http://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-25" style="font-size: 8pt;">sighisoara</a> </div> </div> </div> <div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="a-single a-46"> <a class="gofollow" data-track="NDYsMCwxLDYw" href="http://www.radioson.ro/radio-son-tirgu-mures-1056-fm/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-12-at-10.56.08.jpeg"/></a> </div></div></div><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4"><img src="http://zi-de-zi.ro/wp-content/uploads/2018/03/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="http://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> <p><a href="http://www.azomures.com/produse-comercializate/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/05/1_300x250px.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"> </div> </div></div> <div class="flexslider" id="tie-slider-widget-4"> <ul class="slides"> <li> <a href="http://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/"> <img width="310" height="205" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/37243230_1911070262287759_6160524978543394816_n-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a> <div class="slider-caption"> <h2><a href="http://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/">Crina Slev &amp; The Dream Team, echipa din spatele reușitei „Zilelor Reghinului”</a></h2> </div> </li> </ul> </div> <script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script> <div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>august 2018</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.zi-de-zi.ro/2018/07/">&laquo; iul.</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.zi-de-zi.ro/2018/08/01/" aria-label="Articole publicate în 1 August 2018">1</a></td><td id="today"><a href="http://www.zi-de-zi.ro/2018/08/02/" aria-label="Articole publicate în 2 August 2018">2</a></td><td>3</td><td>4</td><td>5</td> </tr> <tr> <td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td> </tr> <tr> <td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td> </tr> <tr> <td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td> </tr> <tr> <td>27</td><td>28</td><td>29</td><td>30</td><td>31</td> <td class="pad" colspan="2">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/23/primul-meu-electric-castle/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/EC6-Day-4-the-Castle-and-the-Stage-fotocredit-EC-Photo-Team.jpg-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/23/primul-meu-electric-castle/">Primul meu Electric Castle</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/04/cultura-populara-intre-traditie-si-perspectiva/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/DSC_0158-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/04/cultura-populara-intre-traditie-si-perspectiva/">Cultura populară, între tradiție și perspectivă</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/04/ramas-bun-alpha-multumim-aurel/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/29792680_10213076708686799_5697488494612943104_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/04/ramas-bun-alpha-multumim-aurel/">Rămas bun „Alpha”. Mulțumim Aurel !!!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 iulie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/02/curs-gratuit-privind-montajul-sistemelor-de-cosuri-de-fum-din-otel-inoxidabil-la-reghin/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/hornar-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/02/curs-gratuit-privind-montajul-sistemelor-de-cosuri-de-fum-din-otel-inoxidabil-la-reghin/">Curs gratuit privind montajul sistemelor de coșuri de fum din oțel inoxidabil la Reghin</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 august 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/31/incepe-academia-sighisoara-2018/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/04/academia-sighisoara_net-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/31/incepe-academia-sighisoara-2018/">Începe Academia Sighișoara 2018!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/31/proiecte-de-amploare-pentru-dezvoltarea-tarnaveniului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/1-23-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/31/proiecte-de-amploare-pentru-dezvoltarea-tarnaveniului/">Proiecte de amploare pentru dezvoltarea Târnăveniului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/31/vasile-gliga-pentru-mine-fiecare-editie-a-fost-speciala/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/1-22-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/31/vasile-gliga-pentru-mine-fiecare-editie-a-fost-speciala/">Vasile Gliga: „Pentru mine fiecare ediție a fost specială”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/31/a-condus-fara-permis-si-a-produs-un-accident/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/04/accident-2015-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/31/a-condus-fara-permis-si-a-produs-un-accident/">A condus fără permis şi a produs un accident</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 iulie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-12" class="widget widget_text"><div class="widget-top"><h4>Green Residence</h4></div><div class="widget-container"> <div class="textwidget"><p><iframe src="https://www.youtube.com/embed/inUR3JxSimc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> </div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/08/01/foto-traditiile-dainuiesc-prin-oameni-la-festivalul-vaii-muresului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/08/38033427_1831487476936400_8191445468987785216_o-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/08/01/foto-traditiile-dainuiesc-prin-oameni-la-festivalul-vaii-muresului/">FOTO: Tradiţiile dăinuiesc, prin oameni, la Festivalul Văii Mureşului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 august 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/31/mesterii-si-rapsozii-populari-zestrea-comunei-ideciu-de-jos-la-festivalul-vaii-muresului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/1-Ideciu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/31/mesterii-si-rapsozii-populari-zestrea-comunei-ideciu-de-jos-la-festivalul-vaii-muresului/">Meșterii și rapsozii populari, zestrea comunei Ideciu de Jos la festivalul Văii Mureșului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/31/traditiile-din-suseni-si-luieriu-la-loc-de-cinste-la-alei/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/1-Suseni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/31/traditiile-din-suseni-si-luieriu-la-loc-de-cinste-la-alei/">Tradițiile din Suseni și Luieriu, la loc de cinste „La Alei”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/31/comuna-stanceni-prezenta-la-toate-editiile-festivalului-vaii-muresului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/37997781_1829961983755616_8216539979350802432_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/31/comuna-stanceni-prezenta-la-toate-editiile-festivalului-vaii-muresului/">Comuna Stânceni, prezentă la toate edițiile Festivalului Văii Mureșului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 iulie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/07/30/tezaurul-vaii-muresului-superior-expus-la-casa-alegorica-deda-de-la-alei/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/3-13-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/3-13-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2018/07/3-13-300x201.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2018/07/3-13-768x514.jpg 768w, http://www.zi-de-zi.ro/wp-content/uploads/2018/07/3-13-1024x685.jpg 1024w, http://www.zi-de-zi.ro/wp-content/uploads/2018/07/3-13-e1532971789992.jpg 640w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/07/30/tezaurul-vaii-muresului-superior-expus-la-casa-alegorica-deda-de-la-alei/">Tezaurul Văii Mureșului Superior expus la casa alegorică Deda de „La Alei”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 iulie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <h3><a href="http://www.zi-de-zi.ro/2018/08/01/apel-de-selectie-grupul-de-actiune-locala-podisul-mediasului/">Apel de selectie &#8211; Grupul de Acțiune Locală Podișul Mediașului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 august 2018</span> </li> <li > <h3><a href="http://www.zi-de-zi.ro/2018/07/30/comunicat-incepere-proiect-s-c-eco-euro-doors-s-r-l/">Comunicat începere proiect S.C. ECO EURO DOORS S.R.L.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 iulie 2018</span> </li> <li > <h3><a href="http://www.zi-de-zi.ro/2018/07/27/sc-oracler-graphics-srl-anunta-demarare-proiect/">SC Oracler Graphics SRL anunță demarare proiect</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 iulie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează o lună</option> <option value='http://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(42)</option> <option value='http://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(476)</option> <option value='http://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(608)</option> <option value='http://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option> <option value='http://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(711)</option> <option value='http://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='http://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='http://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='http://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='http://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(612)</option> <option value='http://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='http://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='http://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='http://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='http://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='http://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='http://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='http://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='http://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='http://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(581)</option> <option value='http://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='http://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='http://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='http://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='http://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='http://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='http://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='http://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='http://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='http://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='http://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='http://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='http://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='http://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='http://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='http://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='http://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='http://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='http://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='http://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='http://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='http://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='http://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option> <option value='http://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='http://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='http://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='http://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='http://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='http://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='http://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='http://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='http://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='http://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='http://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='http://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='http://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='http://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='http://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='http://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='http://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='http://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='http://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='http://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='http://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='http://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='http://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='http://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='http://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='http://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='http://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="http://midasmedia.ro/"> <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png"> </a> <script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script> <noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript> </div> <div class="alignright"> <p> &copy; Created by <a href="http://www.prologue.ro" target="_blank">Prologue Advertising</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div> <script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script> <div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script> <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script> <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script> <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script> <script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.94")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script> <div id="reading-position-indicator"></div> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/7/8/f/3/8/22bf3acef626240f64567c779c7e483e-compressor-part.js"></script> <script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.05766 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/http/www-zi-de-zi-ro/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu.html -->
<!-- Comet Cache file built for (http://www.zi-de-zi.ro/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu/) in 2.18192 seconds, on: Aug 2nd, 2018 @ 6:05 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Aug 16th, 2018 @ 6:05 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://www.zi-de-zi.ro/2018/08/02/seara-de-pricesne-cu-paula-seling-la-cacuciu/) in 0.02052 seconds, on: Aug 2nd, 2018 @ 6:53 pm UTC. -->