<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/"/> <title>Bal cu surprize pentru liberalii mureşeni - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="Bal cu surprize pentru liberalii mureşeni - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Complexul „Imperial Inn” din Târgu-Mureş a găzduit sâmbătă, 15 decembrie, cea de-a XXII-a ediţie a B"/> <meta property="og:url" content="http://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/111-36-660x330.jpg"/> <link rel="canonical" href="http://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Bal cu surprize pentru liberalii mureşeni - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Complexul „Imperial Inn” din Târgu-Mureş a găzduit sâmbătă, 15 decembrie, cea de-a XXII-a ediţie a Balului Liberal, eveniment organizat de echipa Partidului Naţional Liberal Mureş. Prilej de reîntâlnire şi de socializare alături de colegii de partid, în preajma Sărbătorilor de Iarnă, Balul Liberal nu a fost lipsit de surprize. Una dintre acestea a fost acordarea &hellip;"/> <meta property="og:url" content="http://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="balul liberal 2018 mures"/> <meta property="article:section" content="Slider"/> <meta property="article:published_time" content="2018-12-16T17:01:24+00:00"/> <meta property="article:modified_time" content="2018-12-16T16:57:31+00:00"/> <meta property="og:updated_time" content="2018-12-16T16:57:31+00:00"/> <meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/111-36.jpg"/> <meta property="og:image:width" content="800"/> <meta property="og:image:height" content="420"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Complexul „Imperial Inn” din Târgu-Mureş a găzduit sâmbătă, 15 decembrie, cea de-a XXII-a ediţie a Balului Liberal, eveniment organizat de echipa Partidului Naţional Liberal Mureş. Prilej de reîntâlnire şi de socializare alături de colegii de partid, în preajma Sărbătorilor de Iarnă, Balul Liberal nu a fost lipsit de surprize. Una dintre acestea a fost acordarea &hellip;"/> <meta name="twitter:title" content="Bal cu surprize pentru liberalii mureşeni - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/111-36.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="http://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="http://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Bal cu surprize pentru liberalii mureşeni" href="http://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/feed/"/> <link rel='https://api.w.org/' href='http://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.9"/> <link rel='shortlink' href='http://www.zi-de-zi.ro/?p=384790'/> <link rel="alternate" type="application/json+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F12%2F16%2Fbal-cu-surprize-pentru-liberalii-mureseni%2F"/> <link rel="alternate" type="text/xml+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F12%2F16%2Fbal-cu-surprize-pentru-liberalii-mureseni%2F&#038;format=xml"/> <meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="amphtml" href="http://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/amp/"><link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/d/9/1/b/b0171386ce1838b8f7a01794860b5591-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/d/9/1/b/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/d/9/1/b/859defe64f411c467139b2d5270c8d69-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/d/9/1/b/7a0785cf246aa78b3b1f466e15c9cc0e-compressor-part.css" media="all"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/9/8/6/f/a/c1cbb5d2c7eb8eda8974bc147fd6153d-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.zi-de-zi.ro\/","sameAs":["https:\/\/www.facebook.com\/zidezi\/","https:\/\/www.youtube.com\/channel\/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"http:\/\/www.zi-de-zi.ro\/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/9/8/6/f/a/2360376f19a16ba461ca0ad0e69a26cb-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/9/8/6/f/a/164eb76167a2f8ee32ead1c17876b9ac-compressor-part.js"></script> <script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/9/8/6/f/a/d0ad8857f10d0388a003809627329347-compressor-part.js"></script> </head> <body id="top" class="post-template-default single single-post postid-384790 single-format-standard lazy-enabled" oncopy="return false" oncut="return false" onpaste="return false"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="http://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class="a-single a-15"><center><a class="gofollow" data-track="MTUsMCwxLDYw" href="https://maurer-residence-targumures.ro/" target="_blank" title="P"> <img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/10/960x120a.gif"/> </a></center> </div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="http://www.zi-de-zi.ro"> <img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">duminică , 16 decembrie 2018&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="http://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="http://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="http://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> <li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="http://www.zi-de-zi.ro/contact/">Contact</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="http://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="http://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="http://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="http://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="http://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="http://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="http://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="http://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="http://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="http://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="http://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="http://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="http://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="http://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="http://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="http://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="http://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="http://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="http://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="http://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270398"><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="http://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="http://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="http://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="http://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="http://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="http://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="http://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="http://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="http://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="http://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="http://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="http://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="http://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="http://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="http://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="http://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="http://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li> </ul></div> </nav> </div> </div> </div> </header> <center><div class="a-single a-56"><a class="gofollow" data-track="NTYsMCwxLDYw" href="https://www.promenadamallmures.ro/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/Banner-Zi-de-Zi-993x120px.jpg"/></a></div></center> <br> <div id="main-content" class="container"> <div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-5457784110252574" data-ad-slot="5584920644" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.zi-de-zi.ro/categorie/politica-administratie/">Politic</a></span> <span class="delimiter">/</span> <span class="current">Bal cu surprize pentru liberalii mureşeni</span></div> <div class="content"> <article class="post-listing post-384790 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-administratie category-slider tag-balul-liberal-2018-mures" id="the-post"> <div class="single-post-thumb"> <img width="660" height="330" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/111-36-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Bal cu surprize pentru liberalii mureşeni</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/" rel="category tag">Politic</a>, <a href="http://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>0 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=384790" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=384790"></div></li> </ul> <div class="clear"></div> </div> <p>Complexul „Imperial Inn” din Târgu-Mureş a găzduit sâmbătă, 15 decembrie, cea de-a XXII-a ediţie a Balului Liberal, eveniment organizat de echipa Partidului Naţional Liberal Mureş.</p> <p>Prilej de reîntâlnire şi de socializare alături de colegii de partid, în preajma Sărbătorilor de Iarnă, Balul Liberal nu a fost lipsit de surprize. Una dintre acestea a fost acordarea Premiului de Excelenţă „Emil Dandea” al Partidului Naţional Liberal Mureş profesorului universitar doctor Cornel Sigmirean, preşedintele Institutului de Ştiinţe Socio-Umane al Academiei Române. De asemenea, o altă surpriză a constat în prezenţa la eveniment a liderului PNL Ludovic Orban, care a acordat, alături de preşedintele PNL Mureş, senatorul Cristian Chirteş, Diplome de Excelenţă „Centenar” tuturor primarilor liberali prezenţi la Bal.</p> <p>Articolul complet despre Balul Liberal 2018 va putea fi lecturat în ediţia cotidianului Zi de Zi de miercuri, 19 decembrie.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'> <iframe src="https://www.magnetcv.ro/lista-joburi/" scrolling="no" height="452px"></iframe></div> <p>(Redacţia)</p> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/" data-size="large" ></div></div></div></div> <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script></p> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=384790" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=384790"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="http://www.zi-de-zi.ro/tag/balul-liberal-2018-mures/" rel="tag">balul liberal 2018 mures</a></p> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="http://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1"/><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div> <input type="hidden" name="error_redirect_to" value=""/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='384790' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regurile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="http://www.zi-de-zi.ro/2018/12/16/s-a-lansat-magnet-cv-cea-mai-noua-platforma-de-locuri-de-munca-din-mures-sibiu-si-cluj/" rel="prev"><span>Anterior</span> S-a lansat Magnet CV, cea mai nouă platformă de locuri de muncă din Mureș, Sibiu și Cluj</a></div> <div class="post-next"></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/s-a-lansat-magnet-cv-cea-mai-noua-platforma-de-locuri-de-munca-din-mures-sibiu-si-cluj/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/111-9-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/s-a-lansat-magnet-cv-cea-mai-noua-platforma-de-locuri-de-munca-din-mures-sibiu-si-cluj/" rel="bookmark">S-a lansat Magnet CV, cea mai nouă platformă de locuri de muncă din Mureș, Sibiu și Cluj</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/foto-johann-strauss-ensemble-si-russell-mcgregor-au-vrajit-din-nou-publicul-targumuresean/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/Johann_Strauss_Ensemble-4919-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/foto-johann-strauss-ensemble-si-russell-mcgregor-au-vrajit-din-nou-publicul-targumuresean/" rel="bookmark">FOTO. Johann Strauss Ensemble și Russell McGregor au vrăjit din nou publicul târgumureșean</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/sef-nou-la-politia-locala-sighisoara/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/2222-11-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/sef-nou-la-politia-locala-sighisoara/" rel="bookmark">Şef nou la Poliţia Locală Sighişoara!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/violente-la-un-gimnaziu-din-targu-mures-politia-sesizata-prin-112/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/111-34-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/violente-la-un-gimnaziu-din-targu-mures-politia-sesizata-prin-112/" rel="bookmark">Violențe la un gimnaziu din Târgu-Mureș! Poliţia, sesizată prin 112!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/foto-biserica-saseasca-din-mures-reparata-cu-bani-donati-de-ambasad-sua/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/A-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/foto-biserica-saseasca-din-mures-reparata-cu-bani-donati-de-ambasad-sua/" rel="bookmark">FOTO: Biserică săsească din Mureş reparată cu bani donaţi de Ambasada SUA!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/delegatie-din-tbilisi-georgia-in-vizita-la-umfst-targu-mures/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/1111-16-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/delegatie-din-tbilisi-georgia-in-vizita-la-umfst-targu-mures/" rel="bookmark">Delegaţie din Tbilisi (Georgia), în vizită la UMFST Târgu-Mureş</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/inca-un-proiect-in-agenda-primariei-targu-mures/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/222-11-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/inca-un-proiect-in-agenda-primariei-targu-mures/" rel="bookmark">Încă un proiect în agenda Primăriei Târgu-Mureş</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/15/video-autocar-din-mures-cu-29-d-epersoane-rasturnat-in-oltenia/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/22222-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/15/video-autocar-din-mures-cu-29-d-epersoane-rasturnat-in-oltenia/" rel="bookmark">VIDEO: Autocar din Mureş cu 29 de persoane răsturnat în Oltenia!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/15/laboratorul-dacia-traditia-dulce-a-prajiturilor/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/2-Dacia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/15/laboratorul-dacia-traditia-dulce-a-prajiturilor/" rel="bookmark">Laboratorul „Dacia”, tradiția dulce a prăjiturilor</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/15/diplome-de-apreciere-pentru-cadrele-umfst-targu-mures/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/666-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/15/diplome-de-apreciere-pentru-cadrele-umfst-targu-mures/" rel="bookmark">Diplome de apreciere pentru cadrele UMFST Târgu-Mureş</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/15/consulul-germaniei-la-sibiu-intalnire-cu-studentii-germani-de-la-umfst/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/333-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/15/consulul-germaniei-la-sibiu-intalnire-cu-studentii-germani-de-la-umfst/" rel="bookmark">Consulul Germaniei la Sibiu, întâlnire cu studenţii germani de la UMFST</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/15/fotogalerie-umfstore-inaugurat-la-umfst-targu-mures/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/IMG_9291-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/15/fotogalerie-umfstore-inaugurat-la-umfst-targu-mures/" rel="bookmark">FOTOGALERIE: UMFStore, inaugurat la UMFST Târgu Mureș</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2018</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/15/troita-centenarului-sfintita-duminica-la-targu-mures/"> <img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/123-26-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="http://www.zi-de-zi.ro/2018/12/15/troita-centenarului-sfintita-duminica-la-targu-mures/" rel="bookmark">Troiţa Centenarului, sfinţită duminică la Târgu-Mureş</a></h2> <p>Asociaţia culturală „Dacii Liberi” organizează duminică, 16 decembrie, la slujba de Sfinţire a Troiţei Centenarului &hellip;</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/111-36-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/">Bal cu surprize pentru liberalii mureşeni</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/s-a-lansat-magnet-cv-cea-mai-noua-platforma-de-locuri-de-munca-din-mures-sibiu-si-cluj/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/111-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/s-a-lansat-magnet-cv-cea-mai-noua-platforma-de-locuri-de-munca-din-mures-sibiu-si-cluj/">S-a lansat Magnet CV, cea mai nouă platformă de locuri de muncă din Mureș, Sibiu și Cluj</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/case-de-locuit-noi-in-sangeorgiu-de-mures/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/2222-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/case-de-locuit-noi-in-sangeorgiu-de-mures/">Case de locuit noi în Sângeorgiu de Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/foto-johann-strauss-ensemble-si-russell-mcgregor-au-vrajit-din-nou-publicul-targumuresean/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/Johann_Strauss_Ensemble-4919-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/foto-johann-strauss-ensemble-si-russell-mcgregor-au-vrajit-din-nou-publicul-targumuresean/">FOTO. Johann Strauss Ensemble și Russell McGregor au vrăjit din nou publicul târgumureșean</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/reactualizare-de-pug-la-apold/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/234-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/reactualizare-de-pug-la-apold/">Reactualizare de PUG la Apold</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/sef-nou-la-politia-locala-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/2222-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/sef-nou-la-politia-locala-sighisoara/">Şef nou la Poliţia Locală Sighişoara!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/violente-la-un-gimnaziu-din-targu-mures-politia-sesizata-prin-112/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/111-34-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/violente-la-un-gimnaziu-din-targu-mures-politia-sesizata-prin-112/">Violențe la un gimnaziu din Târgu-Mureș! Poliţia, sesizată prin 112!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/foto-biserica-saseasca-din-mures-reparata-cu-bani-donati-de-ambasad-sua/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/A-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/foto-biserica-saseasca-din-mures-reparata-cu-bani-donati-de-ambasad-sua/">FOTO: Biserică săsească din Mureş reparată cu bani donaţi de Ambasada SUA!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/club-aventura-praid-unicul-parc-subteran-de-aventura-din-europa/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/123-27-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/club-aventura-praid-unicul-parc-subteran-de-aventura-din-europa/">Club Aventura Praid, unicul parc subteran de aventură din Europa</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/11/se-deschide-traficul-pe-portiunea-de-autostrada-iernut-ungheni/" title="Se deschide traficul pe porţiunea de autostradă Iernut &#8211; Ungheni!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/123-18-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/11/se-deschide-traficul-pe-portiunea-de-autostrada-iernut-ungheni/">Se deschide traficul pe porţiunea de autostradă Iernut &#8211; Ungheni!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11 decembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,241 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/10/accident-musamalizat-de-politia-rutiera-si-politia-locala-targu-mures/" title="Accident muşamalizat de Poliţia Rutieră şi Poliţia Locală Târgu-Mureş?" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/A-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/10/accident-musamalizat-de-politia-rutiera-si-politia-locala-targu-mures/">Accident muşamalizat de Poliţia Rutieră şi Poliţia Locală Târgu-Mureş?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 decembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,988 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/12/tanar-de-17-ani-prins-conducand-prin-reghin-fara-permis/" title="Tânăr de 17 ani, prins conducând prin Reghin fără permis!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/4444-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/12/tanar-de-17-ani-prins-conducand-prin-reghin-fara-permis/">Tânăr de 17 ani, prins conducând prin Reghin fără permis!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 decembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,385 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/12/video-inaugurare-inedita-pentru-autostrada-din-mures/" title="VIDEO: Inaugurare inedită pentru autostrada din Mureş!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/2233-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/12/video-inaugurare-inedita-pentru-autostrada-din-mures/">VIDEO: Inaugurare inedită pentru autostrada din Mureş!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 decembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,241 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/15/video-autocar-din-mures-cu-29-d-epersoane-rasturnat-in-oltenia/" title="VIDEO: Autocar din Mureş cu 29 de persoane răsturnat în Oltenia!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/22222-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/15/video-autocar-din-mures-cu-29-d-epersoane-rasturnat-in-oltenia/">VIDEO: Autocar din Mureş cu 29 de persoane răsturnat în Oltenia!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,910 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/15/statul-roman-vinovat-in-cazul-barmanitei-impuscate-in-cap-la-targu-mures/" title="Statul Român, vinovat în cazul barmaniţei împuşcate în cap la Târgu-Mureş!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/12345-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/15/statul-roman-vinovat-in-cazul-barmanitei-impuscate-in-cap-la-targu-mures/">Statul Român, vinovat în cazul barmaniţei împuşcate în cap la Târgu-Mureş!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,681 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/14/barbat-din-targu-mures-retinut-pentru-tentativa-de-rapire/" title="Bărbat din Târgu-Mureş reţinut pentru tentativă de răpire!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/6666-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/14/barbat-din-targu-mures-retinut-pentru-tentativa-de-rapire/">Bărbat din Târgu-Mureş reţinut pentru tentativă de răpire!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>14 decembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,394 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/10/sofer-aproape-de-coma-alcoolica-coliziune-cu-un-cap-de-pod/" title="Şofer aproape de comă alcoolică, coliziune cu un cap de pod" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/123-14-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/10/sofer-aproape-de-coma-alcoolica-coliziune-cu-un-cap-de-pod/">Şofer aproape de comă alcoolică, coliziune cu un cap de pod</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 decembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,132 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/13/definitiv-rasturnare-de-situatie-in-procesul-dan-stefan-simpalean-vs-peter-ferenc/" title="DEFINITIV! Răsturnare de situaţie în procesul Dan Ştefan Sîmpălean vs. Péter Ferenc!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/1111-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/13/definitiv-rasturnare-de-situatie-in-procesul-dan-stefan-simpalean-vs-peter-ferenc/">DEFINITIV! Răsturnare de situaţie în procesul Dan Ştefan Sîmpălean vs. Péter Ferenc!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 decembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,879 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/12/13/si-tu-poti-fi-inger-pentru-un-copil/#comment-16408"> Elena.Polearus: Buna ziua, Puteți suna la numărul de telefon 0265 216 066 pentru mai multe detal... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/12/13/si-tu-poti-fi-inger-pentru-un-copil/#comment-16404"> Ghirca Ioan: Buna ziua Vreau sa particip si eu la campania pentru copii si tineri dar mi-ar f... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/12/04/institutul-inimii-cauta-asistenti-medicali/#comment-16336"> Elena.Polearus: Bună ziua. Pentru orice detalii, sunați la numărul de telefon menționat în artic... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/12/04/institutul-inimii-cauta-asistenti-medicali/#comment-16334"> Cretu: Unde se pot forma asistenti medicali ? Sunt anumite conditii pentru aplicare ?... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/11/22/schimbare-la-varful-romgaz-tirgu-mures-cinci-ani-de-la-listarea-pe-bvb-si-raport-la-9-luni/#comment-16272"> pandele: Emisiunea de obligatiuni dupa modelul TEL18 ar fi de preferat creditului bancar.... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/09/18/proiect-aflat-in-agenda-cl-targu-mures-ai-masina-de-firma-adio-parcare-intre-blocuri/#comment-16270"> Murutan Adrian: Suntem în luna decembrie imediat și nu știu ce sa decis în privirea parcări mași... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/11/16/singurul-aparat-de-radioterapie-din-mures-defect/#comment-16269"> alpha: daca costa doar 1mil de euro, sa vorbeasca cu daniel, ca are bani inmiit, cel pu... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2018/11/17/surprize-placute-pentru-pasagerii-zborurilor-tarom-targu-mures-bucuresti/#comment-16268"> Vasile: Cum este sa ajungi la 4,30 la aeroport? Și daca vrei să o faci, cu ce mijloc de... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="http://www.zi-de-zi.ro/2016/04/09/cursuri-despre-autocunoastere-la-targu-mures/#comment-16267"> Ovidiu: Internetul ne ofera multe informatii despre AGEAC, printre altele, ca este o sec... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="http://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="http://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="http://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="http://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-4" style="font-size: 8pt;">accidente mures</a> <a href="http://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-5" style="font-size: 8pt;">teatrul national targu mures</a> <a href="http://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a> <a href="http://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-7" style="font-size: 8pt;">ASA Tg Mures</a> <a href="http://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-8" style="font-size: 8pt;">copii</a> <a href="http://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-9" style="font-size: 8pt;">ipj mures</a> <a href="http://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-10" style="font-size: 8pt;">2017</a> <a href="http://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-11" style="font-size: 8pt;">mures</a> <a href="http://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-12" style="font-size: 8pt;">umf</a> <a href="http://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-13" style="font-size: 8pt;">fotbal mures</a> <a href="http://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-14" style="font-size: 8pt;">baschet mures</a> <a href="http://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-15" style="font-size: 8pt;">recomandari</a> <a href="http://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-16" style="font-size: 8pt;">Compania Liviu Rebreanu</a> <a href="http://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-17" style="font-size: 8pt;">LNBM</a> <a href="http://www.zi-de-zi.ro/tag/fotbal-liga-1/" class="tag-cloud-link tag-link-140 tag-link-position-18" style="font-size: 8pt;">fotbal Liga 1</a> <a href="http://www.zi-de-zi.ro/tag/bc-mures-2/" class="tag-cloud-link tag-link-135 tag-link-position-19" style="font-size: 8pt;">BC Mureş</a> <a href="http://www.zi-de-zi.ro/tag/medici/" class="tag-cloud-link tag-link-910 tag-link-position-20" style="font-size: 8pt;">medici</a> <a href="http://www.zi-de-zi.ro/tag/dorin-florea/" class="tag-cloud-link tag-link-420 tag-link-position-21" style="font-size: 8pt;">dorin florea</a> <a href="http://www.zi-de-zi.ro/tag/sanatate-2/" class="tag-cloud-link tag-link-1268 tag-link-position-22" style="font-size: 8pt;">sanatate</a> <a href="http://www.zi-de-zi.ro/tag/cj-mures/" class="tag-cloud-link tag-link-688 tag-link-position-23" style="font-size: 8pt;">cj mures</a> <a href="http://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-24" style="font-size: 8pt;">baschet masculin</a> <a href="http://www.zi-de-zi.ro/tag/noutati/" class="tag-cloud-link tag-link-654 tag-link-position-25" style="font-size: 8pt;">noutati</a> </div> </div> </div> <div id="text-13" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/Targu-Mures-Final-300-x-250-v2.gif"/></a></p> </div> </div></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4"><img src="http://zi-de-zi.ro/wp-content/uploads/2018/03/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="http://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4>Bani Europeni</h4></div><div class="widget-container"></div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><div class="g g-1"><div class="g-single a-32"><a class="gofollow" data-track="MzIsMSwxLDYw" href="http://www.gdprschool.ro/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/10/macheta-300x250.jpg" width="300" height="250" border="0"></a> <a class="gofollow" data-track="MzIsMSwxLDYw" href="https://presshub.ro/banieuropeni/" target="_blank"><img class="aligncenter size-full wp-image-29549" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/09/GIF-Teaser-BaniEuropeni.gif" alt="PressHub" width="300" height="250"/></a> </div></div> </div> </div></div> <div class="flexslider" id="tie-slider-widget-4"> <ul class="slides"> <li> <a href="http://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/"> <img width="310" height="205" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/07/37243230_1911070262287759_6160524978543394816_n-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a> <div class="slider-caption"> <h2><a href="http://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/">Crina Slev &amp; The Dream Team, echipa din spatele reușitei „Zilelor Reghinului”</a></h2> </div> </li> </ul> </div> <script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script> <div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>decembrie 2018</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.zi-de-zi.ro/2018/11/">&laquo; nov.</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.zi-de-zi.ro/2018/12/01/" aria-label="Articole publicate în 1 December 2018">1</a></td><td><a href="http://www.zi-de-zi.ro/2018/12/02/" aria-label="Articole publicate în 2 December 2018">2</a></td> </tr> <tr> <td><a href="http://www.zi-de-zi.ro/2018/12/03/" aria-label="Articole publicate în 3 December 2018">3</a></td><td><a href="http://www.zi-de-zi.ro/2018/12/04/" aria-label="Articole publicate în 4 December 2018">4</a></td><td><a href="http://www.zi-de-zi.ro/2018/12/05/" aria-label="Articole publicate în 5 December 2018">5</a></td><td><a href="http://www.zi-de-zi.ro/2018/12/06/" aria-label="Articole publicate în 6 December 2018">6</a></td><td><a href="http://www.zi-de-zi.ro/2018/12/07/" aria-label="Articole publicate în 7 December 2018">7</a></td><td><a href="http://www.zi-de-zi.ro/2018/12/08/" aria-label="Articole publicate în 8 December 2018">8</a></td><td><a href="http://www.zi-de-zi.ro/2018/12/09/" aria-label="Articole publicate în 9 December 2018">9</a></td> </tr> <tr> <td><a href="http://www.zi-de-zi.ro/2018/12/10/" aria-label="Articole publicate în 10 December 2018">10</a></td><td><a href="http://www.zi-de-zi.ro/2018/12/11/" aria-label="Articole publicate în 11 December 2018">11</a></td><td><a href="http://www.zi-de-zi.ro/2018/12/12/" aria-label="Articole publicate în 12 December 2018">12</a></td><td><a href="http://www.zi-de-zi.ro/2018/12/13/" aria-label="Articole publicate în 13 December 2018">13</a></td><td><a href="http://www.zi-de-zi.ro/2018/12/14/" aria-label="Articole publicate în 14 December 2018">14</a></td><td><a href="http://www.zi-de-zi.ro/2018/12/15/" aria-label="Articole publicate în 15 December 2018">15</a></td><td id="today"><a href="http://www.zi-de-zi.ro/2018/12/16/" aria-label="Articole publicate în 16 December 2018">16</a></td> </tr> <tr> <td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td> </tr> <tr> <td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td> </tr> <tr> <td>31</td> <td class="pad" colspan="6">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/10/cine-nu-are-mosi-veritabili-sa-si-cumpere-dar-de-unde/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/poza-editorial-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/10/cine-nu-are-mosi-veritabili-sa-si-cumpere-dar-de-unde/">Cine nu are Moși veritabili, să-și cumpere. Dar de unde?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/11/23/intreaga-catedrala-este-tara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/11/222-16-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/11/23/intreaga-catedrala-este-tara/">Întreaga Catedrală este Țara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/11/11/mai-multa-ura-decat-friptura-comentariu-la-dezbaterea-iscata-pe-marginea-afisului-spectacolului-mihai-viteazul/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/11/Mihai-Viteazul-cover-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/11/11/mai-multa-ura-decat-friptura-comentariu-la-dezbaterea-iscata-pe-marginea-afisului-spectacolului-mihai-viteazul/">Mai multă ură decât friptură – Comentariu la dezbaterea iscată pe marginea afișului spectacolului „Mihai Viteazul“</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11 noiembrie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/16/sef-nou-la-politia-locala-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/2222-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/16/sef-nou-la-politia-locala-sighisoara/">Şef nou la Poliţia Locală Sighişoara!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/15/laboratorul-dacia-traditia-dulce-a-prajiturilor/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/2-Dacia-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/15/laboratorul-dacia-traditia-dulce-a-prajiturilor/">Laboratorul „Dacia”, tradiția dulce a prăjiturilor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/14/pieton-din-ludus-accidentat-grav-pe-zebra/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/333-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/14/pieton-din-ludus-accidentat-grav-pe-zebra/">Pieton din Luduş accidentat grav pe „zebră”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>14 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/12/angajari-la-spitalul-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/Spital-Sighisoara-660x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/12/angajari-la-spitalul-sighisoara/">Angajări la Spitalul Sighișoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/12/cfr-a-demarat-procedurile-de-receptie-pe-categorii-de-lucrari-intre-simeria-si-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/22222-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/12/cfr-a-demarat-procedurile-de-receptie-pe-categorii-de-lucrari-intre-simeria-si-sighisoara/">CFR a demarat procedurile de recepţie pe categorii de lucrări între Simeria şi Sighişoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 decembrie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-12" class="widget widget_text"><div class="widget-top"><h4>Green Residence</h4></div><div class="widget-container"> <div class="textwidget"><p><iframe src="https://www.youtube.com/embed/inUR3JxSimc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> </div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/13/4-locuri-de-munca-la-primaria-din-sangeorgiu-de-mures/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/sangeorgiu-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/13/4-locuri-de-munca-la-primaria-din-sangeorgiu-de-mures/">4 locuri de muncă la primăria din Sângeorgiu de Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/12/investitii-in-comuna-chetani-de-peste-85-milioane-de-lei-in-ultimii-2-ani/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/IMG_2655-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/12/investitii-in-comuna-chetani-de-peste-85-milioane-de-lei-in-ultimii-2-ani/">Investiții în comuna Chețani de peste 8,5 milioane de lei în ultimii 2 ani</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/06/foto-copiii-din-sangeorgiu-de-mures-l-au-intampinat-pe-mos-nicolae-intr-un-exemplu-de-multiculturalism/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/IMG_8227-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/06/foto-copiii-din-sangeorgiu-de-mures-l-au-intampinat-pe-mos-nicolae-intr-un-exemplu-de-multiculturalism/">FOTO: Copiii din Sângeorgiu de Mureș l-au întâmpinat pe Moș Nicolae într-un exemplu de multiculturalism</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/12/04/primaria-adamus-cauta-muncitor/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/12/adamus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/12/04/primaria-adamus-cauta-muncitor/">Primăria Adămuș caută muncitor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 decembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="http://www.zi-de-zi.ro/2018/11/23/primaria-lunca-cauta-consilier/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/11/lunca-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="http://www.zi-de-zi.ro/2018/11/23/primaria-lunca-cauta-consilier/">Primăria Lunca caută consilier</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 noiembrie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> <li > <h3><a href="http://www.zi-de-zi.ro/2018/12/14/anunt-de-lansare-proiect-comuna-lueta-judetul-harghita/">ANUNȚ DE LANSARE PROIECT- COMUNA LUETA, JUDEȚUL HARGHITA</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>14 decembrie 2018</span> </li> <li > <h3><a href="http://www.zi-de-zi.ro/2018/12/13/anunt%cc%a6-finalizare-proiect-extinderea-capacita%cc%86t%cc%a6ii-de-product%cc%a6ie-mobilier-i%cc%82n-cadrul-firmei-nett-front-srl/">Anunț finalizare proiect ”Extinderea capacității de producție mobilier, în cadrul firmei NETT FRONT SRL”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 decembrie 2018</span> </li> <li > <h3><a href="http://www.zi-de-zi.ro/2018/12/10/lansare-proiect-cresterea-eficientei-energetice-a-cladirilor-publice-din-orasul-iernut-primaria/">Lansare proiect „CREȘTEREA EFICIENȚEI ENERGETICE A CLĂDIRILOR PUBLICE DIN ORAȘUL IERNUT, Primăria</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 decembrie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <h3><a href="http://www.zi-de-zi.ro/2018/12/14/anunt-de-lansare-proiect-comuna-lueta-judetul-harghita/">ANUNȚ DE LANSARE PROIECT- COMUNA LUETA, JUDEȚUL HARGHITA</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>14 decembrie 2018</span> </li> <li > <h3><a href="http://www.zi-de-zi.ro/2018/12/10/lansare-proiect-cresterea-eficientei-energetice-a-cladirilor-publice-din-orasul-iernut-primaria/">Lansare proiect „CREȘTEREA EFICIENȚEI ENERGETICE A CLĂDIRILOR PUBLICE DIN ORAȘUL IERNUT, Primăria</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 decembrie 2018</span> </li> <li > <h3><a href="http://www.zi-de-zi.ro/2018/12/10/lansare-proiect-cresterea-eficientei-energetice-a-cladirilor-publice-din-orasul-iernut-casa-de-cultura/">Lansare proiect „CREȘTEREA EFICIENȚEI ENERGETICE A CLĂDIRILOR PUBLICE DIN ORAȘUL IERNUT, Casa de cultură</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 decembrie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează luna</option> <option value='http://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(383)</option> <option value='http://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(718)</option> <option value='http://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(696)</option> <option value='http://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(516)</option> <option value='http://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(498)</option> <option value='http://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(475)</option> <option value='http://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(608)</option> <option value='http://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option> <option value='http://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(711)</option> <option value='http://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='http://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='http://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='http://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='http://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(612)</option> <option value='http://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='http://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='http://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='http://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='http://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='http://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='http://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='http://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='http://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='http://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(581)</option> <option value='http://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='http://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='http://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='http://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='http://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='http://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='http://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='http://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='http://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='http://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='http://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='http://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='http://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='http://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='http://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='http://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='http://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='http://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='http://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='http://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='http://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='http://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='http://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option> <option value='http://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='http://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='http://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='http://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='http://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='http://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='http://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='http://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='http://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='http://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='http://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='http://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='http://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='http://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='http://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='http://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='http://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='http://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='http://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='http://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='http://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='http://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='http://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='http://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='http://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='http://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='http://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='http://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="http://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="http://midasmedia.ro/"> <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png"> </a> <script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script> <noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript> </div> <div class="alignright"> <p> &copy; Created by <a href="http://www.prologue.ro" target="_blank">Prologue Advertising</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script> <div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script> <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script> <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script> <script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.08")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script> <div id="reading-position-indicator"></div> <script type="text/javascript" src="http://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/d/b/b/c/d/50694e583b1db3497bec3a8d81a8fff0-compressor-part.js"></script> <script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.10303 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/http/www-zi-de-zi-ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni.html -->
<!-- Comet Cache file built for (http://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/) in 3.75192 seconds, on: Dec 16th, 2018 @ 5:01 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Dec 30th, 2018 @ 5:01 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://www.zi-de-zi.ro/2018/12/16/bal-cu-surprize-pentru-liberalii-mureseni/) in 0.02093 seconds, on: Dec 16th, 2018 @ 7:05 pm UTC. -->