<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.zi-de-zi.ro/xmlrpc.php" />
<title>Seară de muzică rusă la Filarmonică - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title>
<meta property="og:title" content="Seară de muzică rusă la Filarmonică - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Iubitorii muzicii ruse au parte în această săptămână de un frumos cadou oferit de Filarmonica de Sta"/>
<meta property="og:url" content="https://www.zi-de-zi.ro/2018/03/12/seara-de-muzica-rusa-la-filarmonica/"/>
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2018/01/ShinyaOzaki2-1-e1520876452953-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.zi-de-zi.ro/2018/03/12/seara-de-muzica-rusa-la-filarmonica/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Seară de muzică rusă la Filarmonică - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="og:description" content="Iubitorii muzicii ruse au parte în această săptămână de un frumos cadou oferit de Filarmonica de Stat Târgu-Mureș grație concertului simfonic de miercuri, 14 martie, ora 19:00, de la Sala Mare a Palatului Culturii. „Maestrul Shinya Ozaki din Japonia  revine la pupitrul orchestrei filarmonicii, prilej pentru melomanii de a asculta lucrări de mare valoare din &hellip;" />
<meta property="og:url" content="https://www.zi-de-zi.ro/2018/03/12/seara-de-muzica-rusa-la-filarmonica/" />
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="article:publisher" content="https://www.facebook.com/zidezi/" />
<meta property="article:tag" content="Filarmonica de Stat Târgu-Mureș" />
<meta property="article:tag" content="Shinya Ozaki" />
<meta property="article:tag" content="vasile cazan" />
<meta property="article:tag" content="Yuma Segawa" />
<meta property="article:section" content="Cultură" />
<meta property="article:published_time" content="2018-03-12T19:42:59+00:00" />
<meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2018/01/ShinyaOzaki2-1-e1520876467416.jpg" />
<meta property="og:image:secure_url" content="https://www.zi-de-zi.ro/wp-content/uploads/2018/01/ShinyaOzaki2-1-e1520876467416.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Iubitorii muzicii ruse au parte în această săptămână de un frumos cadou oferit de Filarmonica de Stat Târgu-Mureș grație concertului simfonic de miercuri, 14 martie, ora 19:00, de la Sala Mare a Palatului Culturii. „Maestrul Shinya Ozaki din Japonia  revine la pupitrul orchestrei filarmonicii, prilej pentru melomanii de a asculta lucrări de mare valoare din &hellip;" />
<meta name="twitter:title" content="Seară de muzică rusă la Filarmonică - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta name="twitter:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2018/01/ShinyaOzaki2-1-e1520876467416.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.zi-de-zi.ro\/","name":"Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zi-de-zi.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.zi-de-zi.ro\/2018\/03\/12\/seara-de-muzica-rusa-la-filarmonica\/","sameAs":["https:\/\/www.facebook.com\/zidezi\/","https:\/\/www.youtube.com\/channel\/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"#organization","name":"Netinform.ro","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Seară de muzică rusă la Filarmonică" href="https://www.zi-de-zi.ro/2018/03/12/seara-de-muzica-rusa-la-filarmonica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zi-de-zi.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bnrw_css-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/curs-valutar-live-bnr/includes/bnrw.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #5CB85C;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css'  href='https://www.zi-de-zi.ro/wp-content/uploads/hm_custom_css_js/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"40000","coc":"1","fb_id":"zidezi","cooc":"0","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"5","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","post_id":"353703"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/postviews-cache.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/uploads/hm_custom_css_js/custom.js'></script>
<link rel='https://api.w.org/' href='https://www.zi-de-zi.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.zi-de-zi.ro/?p=353703' />
<link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F03%2F12%2Fseara-de-muzica-rusa-la-filarmonica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F03%2F12%2Fseara-de-muzica-rusa-la-filarmonica%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.zi-de-zi.ro/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #8D475F;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#8D475F;
}

::-webkit-scrollbar-thumb{
	background-color:#8D475F !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #8D475F;
}
	
.search-block:after {
	border-right-color:#8D475F;
}

body.rtl .search-block:after {
	border-left-color:#8D475F;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #8D475F;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #8D475F;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #8D475F;
	border-color: #8D475F;
}

#order_review,
#order_review_heading {
	border-color: #8D475F;
}

	
.background-cover{ 
	background-color: !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a:hover {
	text-decoration: underline;
}
		#main-nav {
	background: #8D475F;	
	box-shadow: inset -1px -5px 0px -1px #f50808;	
}

#main-nav ul li {
	border-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #ffffff;
}

#main-nav ul li a {
	border-left-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

#main-nav {
    box-shadow: none;
    min-height: auto;
    border-bottom: none;
}

#main-nav .main-menu {
    margin: 0;
}

#main-nav ul li:hover {
    background: #222;
}

#main-nav ul li a, #main-nav ul li {
    height: auto;
}

#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul > li.mega-menu:hover > a:after, #main-nav .menu-sub-content, #main-nav ul ul {
    border-color: transparent;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zi-de-zi.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.zi-de-zi.ro/2018/03/12/seara-de-muzica-rusa-la-filarmonica/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg" />
<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54737271-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript" async="" src="http://storage.trafic.ro/js/trafic.js?tk=9993924477520802&amp;t_rid=zideziroo"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70259620-1', 'auto');
  ga('send', 'pageview');

</script>
	
	
<meta name="google-site-verification" content="P2tL9Rh2a2R9-VBYWTZwcV5m8zY63m9mjVu_CuhETDE" />

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927428']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



</head>
	
<!-- Either there are no banners, they are disabled or none qualified for this location! -->
<body id="top" class="post-template-default single single-post postid-353703 single-format-standard lazy-enabled">



<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/">
				<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

			<div class="reclama-top"><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxLDYw" href="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/Banda-1-sus-general-JPG.jpg" target="_blank" title="P">

<img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/Banda-1-sus-general-JPG.jpg" />

</a>

</div>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div>
		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">luni , 12  martie 2018</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279717"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">Mica Publicitate</a></li>
<li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="https://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li>
<li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li>
<li><a href='/vremea/'>Targu Mures<!-- TIE WEATHER ERROR: city not found --></a></li><li><a href='/curs-bnr/'>1 EUR: 0&nbsp;&nbsp; 1 USD: 0</a></li></ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/">
							<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:7px;">
			<h2>								<a title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="/">
					<img src="http://www.zi-de-zi.ro/wp-content/uploads/2016/06/banner_nou_zidezi.jpg" alt="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene"  /><strong>Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene Stiri din Mures. Informatii la zi in Mures. Ziarul muresenilor. Cel mai influent site din Mures. Stiri din Targu Mures. Evenimente Targu Mures O parte din viața ta!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li>
<li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li>
<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li>
<li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li>
	<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li>
	<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li>
	<li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li>
</ul>
</li>
<li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li>
<li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li>
	<li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li>
	<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li>
	<li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li>
	<li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li>
	<li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li>
	<li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li>
	<li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li>
	<li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li>
	<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li>
	<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li>
	<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li>
	<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li>
	<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li>
	<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li>
	<li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li>
	<li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reghin-reviste-2/">Reghin</a></li>
	<li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li>
	<li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li>
	<li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li>
	<li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li>
	<li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li>
</ul>
</li>
<li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li>
<li id="menu-item-282807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282807"><a href="https://www.zi-de-zi.ro/contact/">CONTACT</a></li>
<li id="menu-item-346403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346403"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zi -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="5837362462"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
		
	
	
	<div id="main-content" class="container">
	
		
			
		
	
	
	

	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/cultura/">Cultură</a></span> <span class="delimiter">/</span> <span class="current">Seară de muzică rusă la Filarmonică</span></div>
					
				
						
		<article class="post-listing post-353703 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-filarmonica-de-stat-targu-mures tag-shinya-ozaki tag-vasile-cazan tag-yuma-segawa" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/01/ShinyaOzaki2-1-e1520876452953-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2018/01/ShinyaOzaki2-1-e1520876452953-660x330.jpg 660w, https://www.zi-de-zi.ro/wp-content/uploads/2018/01/ShinyaOzaki2-1-e1520876452953-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Seară de muzică rusă la Filarmonică</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/alin-zaharie-2/" title="">Alin Zaharie </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/cultura/" rel="category tag">Cultură</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2018/03/12/seara-de-muzica-rusa-la-filarmonica/#respond">Lasa un comentariu</a></span>
<span class="post-views"><i class="fa fa-eye"></i>40 Vizualizate</span> </p>
<div class="clear"></div>
			

				<div class="entry">


					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=353703" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=353703"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->


					
					<p>Iubitorii muzicii ruse au parte în această săptămână de un frumos cadou oferit de Filarmonica de Stat Târgu-Mureș grație concertului simfonic de miercuri, 14 martie, ora 19:00, de la Sala Mare a Palatului Culturii.</p>
<div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- in text 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5457784110252574"
     data-ad-slot="5584920644"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>„Maestrul Shinya Ozaki din Japonia  revine la pupitrul orchestrei filarmonicii, prilej pentru melomanii de a asculta lucrări de mare valoare din uriașa literatură a muzicii ruse: Uvertura pe teme rusești, op.28 de N. Rimsky-Korsakov, Pe stepele Asiei Centrale de A. Borodin, O noapte pe muntele pleșuv de M. Musorgski. În partea a doua, în interpretarea pianistului japonez Yuma Segawa publicul va  putea asculta superbul Concert pentru pian și orchestră nr.3 în re minor de S. Rachmaninov”, a precizat Vasile Cazan, directorul Filarmonicii de Stat Târgu-Mureș.</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/2018/03/12/seara-de-muzica-rusa-la-filarmonica/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/2018/03/12/seara-de-muzica-rusa-la-filarmonica/" data-size="large" ></div></div></div></div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box zi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="4108120466"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box zi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="4108120466"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>


										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.zi-de-zi.ro/tag/filarmonica-de-stat-targu-mures/" rel="tag">Filarmonica de Stat Târgu-Mureș</a> <a href="https://www.zi-de-zi.ro/tag/shinya-ozaki/" rel="tag">Shinya Ozaki</a> <a href="https://www.zi-de-zi.ro/tag/vasile-cazan/" rel="tag">vasile cazan</a> <a href="https://www.zi-de-zi.ro/tag/yuma-segawa/" rel="tag">Yuma Segawa</a></span>				<span style="display:none" class="updated">2018-03-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.zi-de-zi.ro/author/alin-zaharie-2/" title="Articole de Alin Zaharie" rel="author">Alin Zaharie</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=353703" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=353703"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article>

<!-- .post-listing -->



		<p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/filarmonica-de-stat-targu-mures/" rel="tag">Filarmonica de Stat Târgu-Mureș</a> <a href="https://www.zi-de-zi.ro/tag/shinya-ozaki/" rel="tag">Shinya Ozaki</a> <a href="https://www.zi-de-zi.ro/tag/vasile-cazan/" rel="tag">vasile cazan</a> <a href="https://www.zi-de-zi.ro/tag/yuma-segawa/" rel="tag">Yuma Segawa</a></p>

		
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/12/seara-de-muzica-rusa-la-filarmonica/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p>DISCLAIMER<br/>
Atentie! Postati pe propria raspundere!
Inainte de a posta, cititi aici regulamentul: <a href='http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/'>Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<style type="text/css">
.g-recaptcha {
    display: block;
    clear: both;
    margin-bottom: 10px;
}
</style><input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='353703' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
				
				
		<section id="author-box">
			<div class="block-head">
				<!--<h3>Despre Alin Zaharie </h3><div class="stripe-line"></div>-->

				<h3>Regurile de preluare a articolelor</h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
			<p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p>
							</div>
		</section><!-- #author-box -->
		
		
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.zi-de-zi.ro/2018/03/12/serviciul-de-distributie-gazelor-naturale-sistat-trei-localitati/" rel="prev"><span>Anterior</span> Serviciul de distribuţie a gazelor naturale, sistat în trei localităţi din Mureş</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
	
			<section id="related_posts">
		<div class="block-head">
			<h3>Citeste si:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/fotogalerie-poeti-dialog-despre-cuvintele-tari-literatura-inspiratie-si-control/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/IMG_7536-resize-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zi-de-zi.ro/2018/03/12/fotogalerie-poeti-dialog-despre-cuvintele-tari-literatura-inspiratie-si-control/" rel="bookmark">FOTOGALERIE: Poeți în dialog despre cuvintele „tari” în literatură, inspirație și control</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/5-acte-de-dragoste-la-reghin/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/teatru-Reghin-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zi-de-zi.ro/2018/03/12/5-acte-de-dragoste-la-reghin/" rel="bookmark">„5 acte de dragoste” la Reghin</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/nu-regret-nimic-un-spectacol-lectura-care-nu-va-fi-regretat/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/Nu-regret-nimic-cover-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zi-de-zi.ro/2018/03/12/nu-regret-nimic-un-spectacol-lectura-care-nu-va-fi-regretat/" rel="bookmark">„Nu regret nimic”: un spectacol-lectură care nu va fi regretat</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/domnul-urmuz-scrie-pagini-bizare-la-sala-mica/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/urmuz-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zi-de-zi.ro/2018/03/12/domnul-urmuz-scrie-pagini-bizare-la-sala-mica/" rel="bookmark">„Domnul Urmuz scrie pagini bizare“, la Sala Mică</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/11/foto-8-martie-pe-acordurile-muzicii-la-reghin/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/DSC_0411-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zi-de-zi.ro/2018/03/11/foto-8-martie-pe-acordurile-muzicii-la-reghin/" rel="bookmark">FOTO: 8 Martie, pe acordurile muzicii la Reghin</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 martie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/11/foto-femeile-celebre-din-romania-evocate-la-biblioteca-petru-maior-din-reghin/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/IMG_0212-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zi-de-zi.ro/2018/03/11/foto-femeile-celebre-din-romania-evocate-la-biblioteca-petru-maior-din-reghin/" rel="bookmark">FOTO: Femeile celebre din România, evocate la Biblioteca „Petru Maior” din Reghin</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 martie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/08/decalog-si-dialog-sau-decalogul-cadrul-decalogului/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-47-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zi-de-zi.ro/2018/03/08/decalog-si-dialog-sau-decalogul-cadrul-decalogului/" rel="bookmark">Decalog şi dialog… Sau Decalogul în cadrul Decalogului</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 martie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/07/poeti-dialog-ii-hristina-doroftei-si-stefan-baghiu/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/Poeti-in-dialog-II-cover-crop-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zi-de-zi.ro/2018/03/07/poeti-dialog-ii-hristina-doroftei-si-stefan-baghiu/" rel="bookmark">„Poeți în dialog” II: Hristina Doroftei și Ștefan Baghiu</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 martie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/07/foto-femeia-omagiata-la-sarmasu/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/1-19-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zi-de-zi.ro/2018/03/07/foto-femeia-omagiata-la-sarmasu/" rel="bookmark">FOTO: Femeia, omagiată la Sărmaşu</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 martie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/07/spectacol-dedicat-femeii-la-ansamblul-muresul/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-37-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zi-de-zi.ro/2018/03/07/spectacol-dedicat-femeii-la-ansamblul-muresul/" rel="bookmark">Spectacol dedicat Femeii, la Ansamblul „Mureşul”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 martie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/06/doliu-la-teatrul-national-targu-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/Mihai-Raicu-sursa-presasm.ro_-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zi-de-zi.ro/2018/03/06/doliu-la-teatrul-national-targu-mures/" rel="bookmark">Doliu la Teatrul Național Târgu-Mureş</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 martie 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/06/spectacol-despre-fragilitate-menajeria-de-sticla/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/Imagine-din-spectacol-foto-Bristena-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zi-de-zi.ro/2018/03/06/spectacol-despre-fragilitate-menajeria-de-sticla/" rel="bookmark">Spectacol despre fragilitate: „Menajeria de sticlă”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 martie 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>De asemenea, verificati</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zi-de-zi.ro/2018/03/06/expozitia-mineralia-revine-la-targu-mures/">
					<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-30-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zi-de-zi.ro/2018/03/06/expozitia-mineralia-revine-la-targu-mures/" rel="bookmark">Expozitia “Mineralia” revine la Târgu-Mureş!</a></h2>
			<p>Muzeul Judeţean Mureş organizează, în perioada 6-11 martie, la prima ediție “Mineralia” din acest an. &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/seara-de-muzica-rusa-la-filarmonica/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/01/ShinyaOzaki2-1-e1520876452953-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/seara-de-muzica-rusa-la-filarmonica/">Seară de muzică rusă la Filarmonică</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/serviciul-de-distributie-gazelor-naturale-sistat-trei-localitati/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-68-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/serviciul-de-distributie-gazelor-naturale-sistat-trei-localitati/">Serviciul de distribuţie a gazelor naturale, sistat în trei localităţi din Mureş</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/fotogalerie-poeti-dialog-despre-cuvintele-tari-literatura-inspiratie-si-control/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/IMG_7536-resize-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/fotogalerie-poeti-dialog-despre-cuvintele-tari-literatura-inspiratie-si-control/">FOTOGALERIE: Poeți în dialog despre cuvintele „tari” în literatură, inspirație și control</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/sistemul-national-antigrindina-si-de-crestere-precipitatiilor-va-fi-dezvoltat-si-la-mures-2018/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/antigrindina-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/sistemul-national-antigrindina-si-de-crestere-precipitatiilor-va-fi-dezvoltat-si-la-mures-2018/">Sistemul Național Antigrindină și de Creștere a Precipitațiilor va fi dezvoltat și la Mureș în 2018</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/5-acte-de-dragoste-la-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/teatru-Reghin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/5-acte-de-dragoste-la-reghin/">„5 acte de dragoste” la Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/inconstienta-la-volan-condus-masina-baut-si-intrat-intr-un-gard/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/999-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/inconstienta-la-volan-condus-masina-baut-si-intrat-intr-un-gard/">Inconştienţă la volan. A condus maşina băut şi a intrat într-un gard!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/sofer-baut-coliziune-cu-un-stalp-electric/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/222-21-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/sofer-baut-coliziune-cu-un-stalp-electric/">Şofer băut, coliziune cu un stâlp electric</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/startul-programului-de-sprijin-pentru-crescatorii-de-porci-din-rasele-bazna-si-mangalita/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/bazna-si-mangalita-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/startul-programului-de-sprijin-pentru-crescatorii-de-porci-din-rasele-bazna-si-mangalita/">Startul Programului de sprijin pentru crescătorii de porci din rasele Bazna și Mangalița</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/go-global-voluntariat-pentru-tineri-strainatate/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/foto_1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/go-global-voluntariat-pentru-tineri-strainatate/">Go Global! Voluntariat pentru tineri în străinătate</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/08/accident-grav-la-cipau/" title="FOTO: Accident grav la Cipău" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/IMG-20180308-WA0004-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2018/03/08/accident-grav-la-cipau/">FOTO: Accident grav la Cipău</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 martie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,029 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/06/un-cartier-din-targu-mures-ocupa-locul-1-tara-pentru-facilitatile-educationale-si-medicale/" title="Un cartier din Târgu-Mureș ocupă locul 1 în țară pentru facilitățile educaționale și medicale!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/111-21-660x330-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2018/03/06/un-cartier-din-targu-mures-ocupa-locul-1-tara-pentru-facilitatile-educationale-si-medicale/">Un cartier din Târgu-Mureș ocupă locul 1 în țară pentru facilitățile educaționale și medicale!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 martie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>10,445 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/08/accident-cu-doi-raniti-la-brancovenesti/" title="Accident cu doi răniți la Brâncovenești" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/01/accident-morareni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2018/03/08/accident-cu-doi-raniti-la-brancovenesti/">Accident cu doi răniți la Brâncovenești</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 martie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,445 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/06/flota-auto-societatii-izorep-scoasa-la-licitatie/" title="Flota auto a societăţii Izorep, scoasă la licitaţie!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/888-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2018/03/06/flota-auto-societatii-izorep-scoasa-la-licitatie/">Flota auto a societăţii Izorep, scoasă la licitaţie!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 martie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,537 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/10/gripa-mai-provoaca-un-deces-mures-anuntul-facut-de-institutul-national-de-sanatate-publica/" title="Gripa mai provoacă un deces în Mureş! Anunţul făcut de Institutul Naţional de Sănătate Publică" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/3333-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2018/03/10/gripa-mai-provoaca-un-deces-mures-anuntul-facut-de-institutul-national-de-sanatate-publica/">Gripa mai provoacă un deces în Mureş! Anunţul făcut de Institutul Naţional de Sănătate Publică</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 martie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,844 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/07/victima-ranita-grav-intr-un-accident-la-voiniceni/" title="Victimă rănită grav într-un accident la Voiniceni" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/01/accident-reghin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2018/03/07/victima-ranita-grav-intr-un-accident-la-voiniceni/">Victimă rănită grav într-un accident la Voiniceni</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 martie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,763 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/accident-cu-cinci-victime-provocat-de-un-sofer-baut-care-avea-si-permisul-suspendat/" title="Accident cu cinci victime provocat de un şofer băut, care avea şi permisul suspendat!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/3333-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2018/03/12/accident-cu-cinci-victime-provocat-de-un-sofer-baut-care-avea-si-permisul-suspendat/">Accident cu cinci victime provocat de un şofer băut, care avea şi permisul suspendat!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,318 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/06/exclusiv-noutate-de-ultima-ora-despre-reparatia-capitala-podului-peste-mures/" title="EXCLUSIV! Noutate de ultima oră despre reparaţia capitală a podului peste Mureş!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/333-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2018/03/06/exclusiv-noutate-de-ultima-ora-despre-reparatia-capitala-podului-peste-mures/">EXCLUSIV! Noutate de ultima oră despre reparaţia capitală a podului peste Mureş!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 martie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,311 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/pieton-lovit-mortal-la-raciu-soferul-acuzat-ca-fugit-de-la-fata-accidentului/" title="Pieton lovit mortal la Râciu. Şoferul, acuzat că a fugit de la faţa accidentului!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/1111111-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2018/03/12/pieton-lovit-mortal-la-raciu-soferul-acuzat-ca-fugit-de-la-fata-accidentului/">Pieton lovit mortal la Râciu. Şoferul, acuzat că a fugit de la faţa accidentului!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,893 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2018/02/22/interviu-cosmin-pop-viziune-pragmatica-despre-viitorul-municipiului-targu-mures-imi-doresc-un-oras-care-sa-ti-doresti-sa-te-muti/#comment-15556">
		emilia: Ma surprinde in mod placut acest tanar,are o viziune pe care nu am vazut-o la fo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2018/03/04/video-exclusiv-dezbateri-fara-rezultat-cl-targu-mures-65-de-familii-din-pandurilor-44-46-aproape-sa-ramana-frig-si-fara-curent-electric/#comment-15523">
		Ravai Reka: Cum adica *locuinte subventionate????? Ce subventii?????? Suntem chiriasi cu chi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2018/03/04/structurile-fortelor-pentru-operatii-speciale-din-romania-coordonate-de-la-targu-mures/#comment-15521">
		Tilly Florin: La Multi Ani! si sa aveti viata lunga ca si existenta. Nu stiu de ce aceste even... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2018/02/24/start-la-vot-pentru-cel-mai-frumos-totem-al-targu-muresului/#comment-15520">
		Pop: Totem 4... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2018/03/03/locuri-de-munca-vacante-danemarca-salariu-de-17-euro-brut-ora/#comment-15516">
		un cetatean ce vrea sa ramana aici: Sa mearga dracului institutia asta platita din banii nostrii, ai contribuabililo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2018/03/03/sume-fara-precedent-pentru-bugetul-aeroportului-international-transilvania/#comment-15515">
		atitudinemures@yahoo.com: Buna seara, Astept o atitudine din partea celor interesati.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2018/03/03/sume-fara-precedent-pentru-bugetul-aeroportului-international-transilvania/#comment-15514">
		atitudinemures@yahoo.com: Buna ziua, “veniturile prognozate pe anul 2018 s-au bazat pe un trafic estimat d... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2018/03/02/recunoasterea-regiunii-mures-autonome-maghiare-ceruta-la-marsul-secuilor-din-10-martie/#comment-15512">
		iona: daca eu nu vreau atonomie atunci fac si eu un mars ?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2018/02/26/adio-statia-de-maxi-taxi-targu-mures-reghin-din-piata-republicii/#comment-15491">
		Tesută Gheorghe: Pe strada Sinaia nr 4 este sediul Secției de drumuri naționale Tg. Mureș . S-au... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a>
<a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a>
<a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a>
<a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-4" style="font-size: 8pt;">ASA Tg Mures</a>
<a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-5" style="font-size: 8pt;">reghin</a>
<a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-6" style="font-size: 8pt;">accidente mures</a>
<a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-7" style="font-size: 8pt;">copii</a>
<a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-8" style="font-size: 8pt;">2017</a>
<a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-9" style="font-size: 8pt;">ipj mures</a>
<a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-10" style="font-size: 8pt;">umf</a>
<a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-11" style="font-size: 8pt;">mures</a>
<a href="https://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-12" style="font-size: 8pt;">recomandari</a>
<a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-13" style="font-size: 8pt;">teatrul national targu mures</a>
<a href="https://www.zi-de-zi.ro/tag/fotbal-liga-1/" class="tag-cloud-link tag-link-140 tag-link-position-14" style="font-size: 8pt;">fotbal Liga 1</a>
<a href="https://www.zi-de-zi.ro/tag/bc-mures-2/" class="tag-cloud-link tag-link-135 tag-link-position-15" style="font-size: 8pt;">BC Mureş</a>
<a href="https://www.zi-de-zi.ro/tag/medici/" class="tag-cloud-link tag-link-910 tag-link-position-16" style="font-size: 8pt;">medici</a>
<a href="https://www.zi-de-zi.ro/tag/sanatate-2/" class="tag-cloud-link tag-link-1268 tag-link-position-17" style="font-size: 8pt;">sanatate</a>
<a href="https://www.zi-de-zi.ro/tag/dorin-florea/" class="tag-cloud-link tag-link-420 tag-link-position-18" style="font-size: 8pt;">dorin florea</a>
<a href="https://www.zi-de-zi.ro/tag/cj-mures/" class="tag-cloud-link tag-link-688 tag-link-position-19" style="font-size: 8pt;">cj mures</a>
<a href="https://www.zi-de-zi.ro/tag/noutati/" class="tag-cloud-link tag-link-654 tag-link-position-20" style="font-size: 8pt;">noutati</a>
<a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-21" style="font-size: 8pt;">LNBM</a>
<a href="https://www.zi-de-zi.ro/tag/pacienti/" class="tag-cloud-link tag-link-149 tag-link-position-22" style="font-size: 8pt;">pacienti</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-23" style="font-size: 8pt;">baschet mures</a>
<a href="https://www.zi-de-zi.ro/tag/conferinta/" class="tag-cloud-link tag-link-356 tag-link-position-24" style="font-size: 8pt;">conferinta</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-25" style="font-size: 8pt;">baschet masculin</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="a-single a-46"><a class="gofollow" data-track="NDYsMCwxLDYw" href="http://radioson.ro/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/02/banner.jpg" /></a>





</div></div></div><!-- .widget /--><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://www.azomures.com/produse-comercializate/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/1_300x250px.jpg" /></a></p>
<p><a style="font-family: Tahoma, Geneva, sans-serif; text-decoration: none; background-color: #26a69a; color: #fff; display: inline-block; padding: 2px 12px; border-radius: 3px;" href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4" target="_blank" rel="noopener" name="IXGRY6DPKJFH5ISV2OYE3AGEE4"><span style="display: inline-block; background-image: url('https://resources.paydemic.com/images/widget/PaydemicLogoTypeTrans.svg'); line-height: 32px; height: 32px; width: 32px;"> </span><span style="display: inline-block; margin-left: .5em; font-size: 15px;"> Comandă Albumul Foto MUREȘ: Photos &amp; Memories</span></a></p>
<p><a style="font-family: Tahoma, Geneva, sans-serif; text-decoration: none; background-color: #26a69a; color: #fff; display: inline-block; padding: 2px 12px; border-radius: 3px;" href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ" target="_blank" rel="noopener" name="CJUWEHFEFBC3TAHFKAFPWOMWVQ"><span style="display: inline-block; background-image: url('https://resources.paydemic.com/images/widget/PaydemicLogoTypeTrans.svg'); line-height: 32px; height: 32px; width: 32px;"> </span><span style="display: inline-block; margin-left: .5em; font-size: 15px;">Abonează-te la Ediția Print Zi de Zi</span></a></p>
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-4">
		<ul class="slides">
					<li>
			<img src="http://www.netinform.ro/sites/zidezi/wp-content/gallery/topstory.png" style="position:absolute;top:0px;right:0px;width:100px;height:100px;" />
						
				<a href="https://www.zi-de-zi.ro/2017/12/06/ramas-bun-majestate-crampeie-din-viata-regelui-mihai-povestite-de-catre-cornel-sigmirean/">
				<img width="310" height="205" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/12/agerpres_7696875-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://www.zi-de-zi.ro/2017/12/06/ramas-bun-majestate-crampeie-din-viata-regelui-mihai-povestite-de-catre-cornel-sigmirean/">Rămas bun, Majestate! Crâmpeie din viața Regelui Mihai, povestite de către Cornel Sigmirean</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>martie, 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.zi-de-zi.ro/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2018/03/01/" aria-label="Articole publicate în 1 March 2018">1</a></td><td><a href="https://www.zi-de-zi.ro/2018/03/02/" aria-label="Articole publicate în 2 March 2018">2</a></td><td><a href="https://www.zi-de-zi.ro/2018/03/03/" aria-label="Articole publicate în 3 March 2018">3</a></td><td><a href="https://www.zi-de-zi.ro/2018/03/04/" aria-label="Articole publicate în 4 March 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zi-de-zi.ro/2018/03/05/" aria-label="Articole publicate în 5 March 2018">5</a></td><td><a href="https://www.zi-de-zi.ro/2018/03/06/" aria-label="Articole publicate în 6 March 2018">6</a></td><td><a href="https://www.zi-de-zi.ro/2018/03/07/" aria-label="Articole publicate în 7 March 2018">7</a></td><td><a href="https://www.zi-de-zi.ro/2018/03/08/" aria-label="Articole publicate în 8 March 2018">8</a></td><td><a href="https://www.zi-de-zi.ro/2018/03/09/" aria-label="Articole publicate în 9 March 2018">9</a></td><td><a href="https://www.zi-de-zi.ro/2018/03/10/" aria-label="Articole publicate în 10 March 2018">10</a></td><td><a href="https://www.zi-de-zi.ro/2018/03/11/" aria-label="Articole publicate în 11 March 2018">11</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.zi-de-zi.ro/2018/03/12/" aria-label="Articole publicate în 12 March 2018">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/02/09/umorul-educatia-si-cetatenii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/02/222-23-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/02/09/umorul-educatia-si-cetatenii/">Umorul, educaţia şi cetăţenii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 februarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/02/07/ce-au-inteles-unii-si-nu-au-priceput-altii-din-campania-consuma-produse-locale/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/02/111-38-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/02/07/ce-au-inteles-unii-si-nu-au-priceput-altii-din-campania-consuma-produse-locale/">Ce au înțeles unii și nu au priceput alții, din campania “Consumă produse locale”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 februarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/02/06/imprumuturile-externe-perioada-lui-cuza/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/02/111-30-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/02/06/imprumuturile-externe-perioada-lui-cuza/">Împrumuturile externe în perioada lui Cuza</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 februarie 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Link-uri</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://www.logo1.ro/"><img class="aligncenter size-full wp-image-29549" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/09/logo1.png" alt="Creare Logo" width="125" height="125" /></a>

<center><a href="https://www.logo1.ro/" target="_blank" title="Creare logo">Creare logo</a></center>

<a href="https://www.newconceptliving.ro/"><img class="aligncenter size-full wp-image-29549" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/09/newconceptliving.png" alt="Agentii imobiliare Sibiu" width="125" height="125" /></a>

<center><a href="https://www.newconceptliving.ro/" target="_blank" title="Agentii imobiliare Sibiu">Agentii imobiliare Sibiu</a></center>
</div></div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/5-acte-de-dragoste-la-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/teatru-Reghin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/5-acte-de-dragoste-la-reghin/">„5 acte de dragoste” la Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/sa-radem-cu-darius-cimpan-la-dogma/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/stand-up-Reghin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/sa-radem-cu-darius-cimpan-la-dogma/">Să râdem cu Darius Cîmpan la „Dogma”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/accident-cu-trei-victime-langa-iernut/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/888-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/accident-cu-trei-victime-langa-iernut/">Accident cu trei victime lângă Iernut</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/12/accident-cu-cinci-victime-provocat-de-un-sofer-baut-care-avea-si-permisul-suspendat/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/3333-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/12/accident-cu-cinci-victime-provocat-de-un-sofer-baut-care-avea-si-permisul-suspendat/">Accident cu cinci victime provocat de un şofer băut, care avea şi permisul suspendat!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/11/foto-8-martie-pe-acordurile-muzicii-la-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/DSC_0411-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/11/foto-8-martie-pe-acordurile-muzicii-la-reghin/">FOTO: 8 Martie, pe acordurile muzicii la Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 martie 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/02/28/de-la-marginalizare-la-integrare-o-mana-intinsa-persoanelor-nevoiase-din-comuna-deda/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/02/Lucretia-cadar-proiect-Deda-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/02/28/de-la-marginalizare-la-integrare-o-mana-intinsa-persoanelor-nevoiase-din-comuna-deda/">“De la marginalizare la integrare”, o mână întinsă persoanelor nevoiașe din comuna Deda</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 februarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/01/09/galerie-foto-video-distractie-pe-cinste-la-chiher-de-balul-insuratilor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/01/1-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/01/09/galerie-foto-video-distractie-pe-cinste-la-chiher-de-balul-insuratilor/">GALERIE FOTO, VIDEO: Distracție pe cinste la Chiher de Balul Însuraților</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/01/08/video-foto-balul-ionilor-respectat-cu-sfintenie-la-lunca-tecii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/01/1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/01/08/video-foto-balul-ionilor-respectat-cu-sfintenie-la-lunca-tecii/">VIDEO, FOTO: Balul Ionilor, respectat cu sfințenie la Lunca Tecii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2017/12/29/video-foto-lumina-nasterii-domnului-pe-acorduri-de-colinde-la-chiheru-de-jos/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/12/1-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2017/12/29/video-foto-lumina-nasterii-domnului-pe-acorduri-de-colinde-la-chiheru-de-jos/">VIDEO, FOTO: Lumina Nașterii Domnului pe acorduri de colinde la Chiheru de Jos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 decembrie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2017/12/08/semne-bune-pentru-dezvoltarea-comunei-suseni/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/12/DSC_0030-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2017/12/08/semne-bune-pentru-dezvoltarea-comunei-suseni/">Semne bune pentru dezvoltarea comunei Suseni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 decembrie 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/05/gal-podisul-mediasului-anunta-public-lansarea-sesiunii-de-cerere-de-proiecte-leader/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/09/fonduri-ue-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/05/gal-podisul-mediasului-anunta-public-lansarea-sesiunii-de-cerere-de-proiecte-leader/">GAL Podișul Mediașului anunță public lansarea sesiunii de cerere de proiecte LEADER</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/02/21/mandat-de-executare-pedepsei-inchisorii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/04/inchisoare_gratii_poza_poza_35386200-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/02/21/mandat-de-executare-pedepsei-inchisorii/">Mandat de executare a pedepsei închisorii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 februarie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/02/21/accident-rutier-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/04/accident-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/02/21/accident-rutier-2/">Accident rutier</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 februarie 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-9"><div class="g-single a-50"><center><a class="gofollow" data-track="NTAsOSwxLDYw" href="https://www.landmark-imobiliare.ro"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/01/banner-landmark.jpg" /></a>

<a class="gofollow" data-track="NTAsOSwxLDYw" href="https://www.landmark-imobiliare.ro" target="_blank" title="Terenuri Timisoara">Terenuri Timisoara</a></center></div></div></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://www.zi-de-zi.ro/2018/03/09/anunt-sdee-transilcania-sud/">Anunț SDEE Transilcania Sud</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 martie 2018</span>		</li>
				<li >
						<h3><a href="https://www.zi-de-zi.ro/2018/03/09/anunt-sdee-transilvania-sud-2/">Anunt SDEE Transilvania Sud</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 martie 2018</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2018/03/06/anunt-sdee-mures-44/" rel="bookmark"><img width="110" height="58" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/Logo-cu-logotip-2-300x58-110x58.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2018/03/06/anunt-sdee-mures-44/">Anunț SDEE Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 martie 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="reclama"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div>

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.adevarul.ro">Adevarul.ro</a></li>
<li><a href="http://www.agerpres.ro/">Agerpres</a></li>
<li><a href="http://www.antena3.ro">Antena3.ro/</a></li>
<li><a href="http://www.b1.ro/">B1TV</a></li>
<li><a href="http://www.digi24.ro/">Digi24.ro</a></li>
<li><a href="http://www.evz.ro">Evz.ro</a></li>
<li><a href="http://www.gandul.info">Gandul.info</a></li>
<li><a href="http://www.hotnews.ro">HotNews.ro</a></li>
<li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li>
<li><a href="http://www.realitatea.net">Realitatea.net</a></li>
<li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li>
<li><a href="http://www.ziare.com">Ziare.com</a></li>
<li><a href="http://www.zf.ro">Ziarul Financiar</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.alba24.ro">Alba24.ro</a></li>
<li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li>
<li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li>
<li><a href="http://www.bzb.ro/">Bzb.ro</a></li>
<li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li>
<li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li>
<li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li>
<li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li>
<li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li>
<li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li>
<li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li>
<li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li>
<li><a href="http://www.timponline.ro">TimpOnline.ro</a></li>
<li><a href="http://www.tribuna.ro">Tribuna.ro</a></li>
<li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li>
<li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li>
<li><a href="http://www.ziarulunirea.ro">Unirea</a></li>
<li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li>
<li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
	<li><a href="http://www.anvico.ro">Anvico</a></li>
	<li><a href="http://www.bbimage.ro/">BBimage.ro</a></li>
	<li><a href="http://www.coralimpex.ro/">Coral Impex</a></li>
	<li><a href="http://www.dafcochim.ro/">Dafcochim</a></li>
	<li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li>
	<li><a href="http://www.jobbot.ro">Jobbot</a></li>
	<li><a href="http://www.makona.ro">Makona</a></li>
	<li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li>
	<li><a href="http://www.ziareaz.ro">ZiareAZ</a></li>	
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="archives-4" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>ARHIVE</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(264)</option>
	<option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option>
	<option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option>
	<option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option>
	<option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(612)</option>
	<option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option>
	<option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option>
	<option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option>
	<option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option>
	<option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option>
	<option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option>
	<option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option>
	<option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option>
	<option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option>
	<option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(581)</option>
	<option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option>
	<option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option>
	<option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option>
	<option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option>
	<option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option>
	<option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option>
	<option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option>
	<option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option>
	<option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option>
	<option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option>
	<option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option>
	<option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option>
	<option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option>
	<option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option>
	<option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option>
	<option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option>
	<option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option>
	<option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option>
	<option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option>
	<option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option>
	<option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option>
	<option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option>
	<option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option>
	<option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option>
	<option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option>
	<option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option>
	<option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option>
	<option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option>
	<option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option>
	<option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option>
	<option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option>
	<option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option>
	<option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option>
	<option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option>
	<option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option>
	<option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option>
	<option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option>
	<option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option>
	<option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option>
	<option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option>
	<option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option>
	<option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option>
	<option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option>
	<option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option>
	<option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option>
	<option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option>
	<option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option>
	<option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option>

		</select>
		</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
<div style="text-align:center;"> 
  <a href="http://midasmedia.ro/">
    <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png">
  </a> 
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript>
<!--/End async trafic.ro/-->
			
</div>
		<div class="alignright">
			<p> &copy; Created by <a href="http://www.netinform.ro"target="_blank" rel="dofollow">NetInform</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Sus"></div>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		 	<!-- Addthis js -->
        <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script>
        <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script>
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
         	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.85")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<div id="reading-position-indicator"></div><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/zidezi"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zi-de-zi.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.zi-de-zi.ro\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js'></script>
		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script>
<!-- SATI code part2 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
})();
</script>
<!-- SATI code part2 - END -->

<script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script>
</body>
</html>