<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <title>Anunț începere proiect ” Realizarea unei investitii initiale prin extinderea capacitatii de productie prin achizitionarea de echipamente performante pentru activitatea de fabricare de mobila in cadrul SC FOMCO PRODIMPEX SRL” - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="Anunț începere proiect ” Realizarea unei investitii initiale prin extinderea capacitatii de productie prin achizitionarea de echipamente performante pentru activitatea de fabricare de mobila in cadrul SC FOMCO PRODIMPEX SRL” - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content=""/> <meta property="og:url" content="https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <link rel="canonical" href="https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Anunț începere proiect ” Realizarea unei investitii initiale prin extinderea capacitatii de productie prin achizitionarea de echipamente performante pentru activitatea de fabricare de mobila in cadrul SC FOMCO PRODIMPEX SRL” - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Share"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:section" content="Comunicate"/> <meta property="article:published_time" content="2018-06-28T15:17:39+00:00"/> <meta property="article:modified_time" content="2018-06-28T15:24:13+00:00"/> <meta property="og:updated_time" content="2018-06-28T15:24:13+00:00"/> <meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/06/Comunicat-de-presă-1.jpg"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Share"/> <meta name="twitter:title" content="Anunț începere proiect ” Realizarea unei investitii initiale prin extinderea capacitatii de productie prin achizitionarea de echipamente performante pentru activitatea de fabricare de mobila in cadrul SC FOMCO PRODIMPEX SRL” - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2018/06/Comunicat-de-presă-1.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Anunț începere proiect ” Realizarea unei investitii initiale prin extinderea capacitatii de productie prin achizitionarea de echipamente performante pentru activitatea de fabricare de mobila in cadrul SC FOMCO PRODIMPEX SRL”" href="https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i/feed/"/> <link rel='https://api.w.org/' href='https://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.6"/> <link rel='shortlink' href='https://www.zi-de-zi.ro/?p=366935'/> <link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F06%2F28%2Fanunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F06%2F28%2Fanunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i%2F&#038;format=xml"/> <meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/0/3/9/3/e799596bb756614e4f9339fc1eb69307-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/0/3/9/3/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/0/3/9/3/fe86917884708e8bfe76b7192c2b3e0d-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/0/3/9/3/7a0785cf246aa78b3b1f466e15c9cc0e-compressor-part.css" media="all"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/6/9/6/b/e/c1cbb5d2c7eb8eda8974bc147fd6153d-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.zi-de-zi.ro\/","sameAs":["https:\/\/www.facebook.com\/zidezi\/","https:\/\/www.youtube.com\/channel\/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"https:\/\/www.zi-de-zi.ro\/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/6/9/6/b/e/b1b6b7b8154e2bfa34a860768544af03-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/6/9/6/b/e/e370c98156b1d33696475fb421ef3b28-compressor-part.js"></script> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54737271-1', 'auto');
  ga('send', 'pageview');
</script> </head> <body id="top" class="post-template-default single single-post postid-366935 single-format-standard lazy-enabled"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxLDYw" href="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/Muresul-Rezidential-FP.pdf" target="_blank" title="P"> <img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/Banner-site-Muresul-Rezidential-f.jpg"/> </a> </div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro"> <img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">joi , 28 iunie 2018&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="https://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;4.6569</span><span>&dollar;&nbsp;&nbsp;4.0267</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-282807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282807"><a href="https://www.zi-de-zi.ro/contact/">CONTACT</a></li> </ul></div> </nav> </div> </div> </div> </header> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <div class="google_add"><ins class="adsbygoogle responsive-add"  style="display:inline-block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="5837362462" data-ad-format="auto"></ins> <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div> <div id="main-content" class="container"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/meniu-principal/">Meniu Principal</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/meniu-principal/stiri-meniu-principal/">Știri</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/meniu-principal/stiri-meniu-principal/comunicate/">Comunicate</a></span> <span class="delimiter">/</span> <span class="current">Anunț începere proiect ” Realizarea unei investitii initiale prin extinderea capacitatii de productie prin achizitionarea de echipamente performante pentru activitatea de fabricare de mobila in cadrul SC FOMCO PRODIMPEX SRL”</span></div> <div class="content"> <article class="post-listing post-366935 post type-post status-publish format-standard hentry category-comunicate" id="the-post"> <div class="single-post-thumb"> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Anunț începere proiect ” Realizarea unei investitii initiale prin extinderea capacitatii de productie prin achizitionarea de echipamente performante pentru activitatea de fabricare de mobila in cadrul SC FOMCO PRODIMPEX SRL”</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/meniu-principal/stiri-meniu-principal/comunicate/" rel="category tag">Comunicate</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>4 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=366935" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=366935"></div></li> </ul> <div class="clear"></div> </div> <p><img class="alignnone size-full wp-image-366945" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/06/Comunicat-de-presă-1.jpg" alt="" width="1556" height="2880" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/Comunicat-de-presă-1.jpg 1556w, https://www.zi-de-zi.ro/wp-content/uploads/2018/06/Comunicat-de-presă-1-162x300.jpg 162w, https://www.zi-de-zi.ro/wp-content/uploads/2018/06/Comunicat-de-presă-1-768x1421.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2018/06/Comunicat-de-presă-1-553x1024.jpg 553w" sizes="(max-width: 1556px) 100vw, 1556px"/></p> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i/" data-size="large" ></div></div></div></div> <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script></p> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=366935" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=366935"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p> <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1"/><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div> <input type="hidden" name="error_redirect_to" value=""/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='366935' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regurile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="https://www.zi-de-zi.ro/2018/06/28/366928/" rel="prev"><span>Anterior</span> Articolul precedent</a></div> <div class="post-next"><a href="https://www.zi-de-zi.ro/2018/06/28/elevii-din-targu-mures-invata-antreprenoriat-in-it-de-la-cei-mai-buni-in-domeniu/" rel="next"><span>Urmatorul</span> Elevii din Târgu Mureș învață antreprenoriat în IT de la cei mai buni în domeniu</a></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <h3><a href="https://www.zi-de-zi.ro/2018/06/28/366928/" rel="bookmark"></a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span></p> </div> <div class="related-item"> <h3><a href="https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-achizitie-de-echipamente-pentru-servicii-de-proiectare-instalatii-in-cadrul-societatii-instadraft-srl/" rel="bookmark">Anunț începere proiect ” Achiziţie de echipamente pentru servicii de proiectare instalaţii în cadrul societății INSTADRAFT SRL</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span></p> </div> <div class="related-item"> <h3><a href="https://www.zi-de-zi.ro/2018/06/27/comunicat-incepere-proiect-cresterea-competitivitatii-s-c-water-expert-s-r-l/" rel="bookmark">COMUNICAT ÎNCEPERE PROIECT ”Creșterea competitivității S.C. WATER EXPERT S.R.L. ”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 iunie 2018</span></p> </div> <div class="related-item"> <h3><a href="https://www.zi-de-zi.ro/2018/06/26/anunt-privind-prelungirea-termenului-de-depunere-a-proiectelor-aferente-masurii-m5-6b/" rel="bookmark">Anunț privind prelungirea termenului de depunere a proiectelor aferente măsurii M5/6B</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 iunie 2018</span></p> </div> <div class="related-item"> <h3><a href="https://www.zi-de-zi.ro/2018/06/25/anunt-prelungire-apel-de-selectie-masura-07-6b-2/" rel="bookmark">ANUNȚ PRELUNGIRE APEL DE SELECȚIE Măsura 07/6B</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 iunie 2018</span></p> </div> <div class="related-item"> <h3><a href="https://www.zi-de-zi.ro/2018/06/18/anunt-lansare-masura-04-3a-gal-dealurile-tarnavelor/" rel="bookmark">ANUNT LANSARE Măsura 04/3A &#8211; GAL Dealurile Târnavelor</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/07/anunt-de-presa-incepere-proiect-agroprest-prodcom/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/Comunicat-de-presa-policrom-AGROPREST-PRODCOM1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/07/anunt-de-presa-incepere-proiect-agroprest-prodcom/" rel="bookmark">Anunț de presă &#8211; începere proiect Agroprest Prodcom</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 iunie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/07/comunicat-de-presa-intermedia-group-srl/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/C_Users_Emo_Desktop_ANUNT-DEMARARE-PROIECT-INTERMEDIA-GROUP-PT-ZI-DE-ZI-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/07/comunicat-de-presa-intermedia-group-srl/" rel="bookmark">Comunicat de presa &#8211; Intermedia Group SRL</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 iunie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/04/apel-de-selectie-asociatia-gal-podisul-tarnavelor-2/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/gal-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/04/apel-de-selectie-asociatia-gal-podisul-tarnavelor-2/" rel="bookmark">Apel de selectie &#8211; Asociația GAL Podișul Târnavelor</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 iunie 2018</span></p> </div> <div class="related-item"> <h3><a href="https://www.zi-de-zi.ro/2018/05/30/comunicat-de-presa-incepere-proiect/" rel="bookmark">Comunicat de presă &#8211; Începere proiect</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 mai 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/05/21/anunt-privind-prelungirea-termenului-pentru-depunerea-proiectelor-pentru-masura-m8-3a/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/05/Anunt-prelungire-apel-selectie-GAL-Podisul-Mediasului-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/05/21/anunt-privind-prelungirea-termenului-pentru-depunerea-proiectelor-pentru-masura-m8-3a/" rel="bookmark">ANUNȚ privind prelungirea termenului pentru depunerea proiectelor pentru măsura M8/3A</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 mai 2018</span></p> </div> <div class="related-item"> <h3><a href="https://www.zi-de-zi.ro/2018/05/18/anunt-incepere-proiect-diversificarea-activitatii-scietatii-prin-achizitia-de-active-noi/" rel="bookmark">Anunț începere proiect ”Diversificarea activității societății prin achiziția de active noi”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 mai 2018</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/05/16/anunt-prelungire-apel-de-selectie-masura-06-6b-sesiunea-2/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/05/Anunt-prelungire-Apel-M06_ZIAR-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="https://www.zi-de-zi.ro/2018/05/16/anunt-prelungire-apel-de-selectie-masura-06-6b-sesiunea-2/" rel="bookmark">ANUNȚ PRELUNGIRE APEL DE SELECȚIE Măsura 06/6B, sesiunea 2</a></h2> <p>Share</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/28/elevii-din-targu-mures-invata-antreprenoriat-in-it-de-la-cei-mai-buni-in-domeniu/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/cursuri-IT-scoala-informala-038-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/28/elevii-din-targu-mures-invata-antreprenoriat-in-it-de-la-cei-mai-buni-in-domeniu/">Elevii din Târgu Mureș învață antreprenoriat în IT de la cei mai buni în domeniu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <h3><a href="https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i/">Anunț începere proiect ” Realizarea unei investitii initiale prin extinderea capacitatii de productie prin achizitionarea de echipamente performante pentru activitatea de fabricare de mobila in cadrul SC FOMCO PRODIMPEX SRL”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <h3><a href="https://www.zi-de-zi.ro/2018/06/28/366928/"></a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/28/deutschland-aus-de-la-mondiale/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/8bb93950baff07ff0d787e8a5fbf6dfbc0a83a15-1530115358-5b33b51e-620x348-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/28/deutschland-aus-de-la-mondiale/">Deutschland, aus de la Mondiale!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/28/patinoar-mobil-pentru-elevii-din-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/11111-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/28/patinoar-mobil-pentru-elevii-din-mures/">Patinoar mobil pentru elevii din Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/28/final-de-stagiune-la-compania-liviu-rebreanu/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/Foto_Cristina-Ganj_Bristena-crop-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/28/final-de-stagiune-la-compania-liviu-rebreanu/">Final de stagiune la Compania „Liviu Rebreanu”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/28/aniversare-la-asociatia-nationala-a-surzilor-din-romania-filiala-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/111-160-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/28/aniversare-la-asociatia-nationala-a-surzilor-din-romania-filiala-mures/">Aniversare la Asociaţia Naţională a Surzilor din România &#8211; Filiala Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/28/performanta-ortopediei-muresene-recunoastere-la-nivel-european/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/111-159-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/111-159-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2018/06/111-159-768x534.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2018/06/111-159.jpg 800w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/28/performanta-ortopediei-muresene-recunoastere-la-nivel-european/">Performanța ortopediei mureșene, recunoaștere la nivel european</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/28/fotogalerie-poetii-in-dialog-crista-bilciu-si-alex-vasies-intre-poezie-traduceri-teatru-si-proza/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/Crista-Bilciu-Andreea-Pop-si-Alex-Vasies-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/28/fotogalerie-poetii-in-dialog-crista-bilciu-si-alex-vasies-intre-poezie-traduceri-teatru-si-proza/">FOTOGALERIE: „Poeții în dialog” Crista Bilciu și Alex Văsieș, între poezie, traduceri, teatru și proză</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/23/foto-o-femeie-a-decedat-intr-un-accident-pe-e-60-intre-iernut-cuci/" title="FOTO: O femeie a decedat într-un accident pe E 60, între Iernut-Cuci" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/20180623_154509-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/23/foto-o-femeie-a-decedat-intr-un-accident-pe-e-60-intre-iernut-cuci/">FOTO: O femeie a decedat într-un accident pe E 60, între Iernut-Cuci</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iunie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>42,067 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/27/foto-s-au-trezit-cu-tirul-in-casa/" title="FOTO: S-au trezit cu tirul în casă, un bebeluș și alte trei persoane &#8211; rănite" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/IMG-20180627-WA0010-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/27/foto-s-au-trezit-cu-tirul-in-casa/">FOTO: S-au trezit cu tirul în casă, un bebeluș și alte trei persoane &#8211; rănite</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 iunie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>9,173 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/27/foto-doua-tiruri-s-au-ciocnit-la-chendu-unul-dintre-soferi-transportat-la-spital/" title="UPDATE FOTO: Două tiruri s-au ciocnit la Chendu, unul dintre șoferi transportat la spital" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/IMG-20180627-WA0006-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/27/foto-doua-tiruri-s-au-ciocnit-la-chendu-unul-dintre-soferi-transportat-la-spital/">UPDATE FOTO: Două tiruri s-au ciocnit la Chendu, unul dintre șoferi transportat la spital</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 iunie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,811 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/21/foto-optimist-autostrada-transilvania-va-lega-tirgu-mures-de-cluj-napoca-in-2019/" title="FOTO: Optimist, Autostrada Transilvania va lega Tîrgu Mureș de Cluj-Napoca în 2019" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/IMG_9388-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/21/foto-optimist-autostrada-transilvania-va-lega-tirgu-mures-de-cluj-napoca-in-2019/">FOTO: Optimist, Autostrada Transilvania va lega Tîrgu Mureș de Cluj-Napoca în 2019</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 iunie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,343 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/25/unda-verde-pentru-aeroportul-transilvania-tirgu-mures-se-reiau-zborurile-de-azi/" title="Undă verde pentru Aeroportul Transilvania Tîrgu Mureș. Se reiau zborurile de azi" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/aeroport_site-bun-660x440-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/25/unda-verde-pentru-aeroportul-transilvania-tirgu-mures-se-reiau-zborurile-de-azi/">Undă verde pentru Aeroportul Transilvania Tîrgu Mureș. Se reiau zborurile de azi</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iunie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,501 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/22/sediul-psd-mures-vandalizat-cu-borcane-de-gem/" title="Sediul PSD Mureş, vandalizat cu… borcane de gem" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/111-143-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/22/sediul-psd-mures-vandalizat-cu-borcane-de-gem/">Sediul PSD Mureş, vandalizat cu… borcane de gem</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iunie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,475 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/25/foto-aeroportul-transilvania-targu-mures-din-nou-on-air/" title="FOTO: Aeroportul „Transilvania” Târgu-Mureş, din nou „on air”" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/111-147-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/25/foto-aeroportul-transilvania-targu-mures-din-nou-on-air/">FOTO: Aeroportul „Transilvania” Târgu-Mureş, din nou „on air”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iunie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,615 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/25/reghinean-prins-la-volan-baut-si-fara-permis-auto/" title="Reghinean prins la volan băut şi fără permis auto" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/777-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/25/reghinean-prins-la-volan-baut-si-fara-permis-auto/">Reghinean prins la volan băut şi fără permis auto</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iunie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,495 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/22/purtator-de-cuvant-nou-la-spitalul-clinic-judetean-mures/" title="Purtător de cuvânt nou la Spitalul Clinic Judeţean Mureş" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/111-137-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/22/purtator-de-cuvant-nou-la-spitalul-clinic-judetean-mures/">Purtător de cuvânt nou la Spitalul Clinic Judeţean Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iunie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,461 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/06/26/titlul-5-la-judo-pentru-david-gliga/#comment-15983"> redactia: Poza a fost preluată de pe FB, scuze dacă au apărut probleme tehnice, este vorba... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/06/26/titlul-5-la-judo-pentru-david-gliga/#comment-15982"> Andreea: Campionul Gliga Laurentiu David, merită, pentru toata munca depusa in cadrul clu... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/06/25/foto-aeroportul-transilvania-targu-mures-din-nou-on-air/#comment-15976"> Eva man: Tot frumos ...tot ok...dar zborurile catre Madrid ?? Cum ați putut renunta la zb... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/06/25/unda-verde-pentru-aeroportul-transilvania-tirgu-mures-se-reiau-zborurile-de-azi/#comment-15975"> Vasile: Importantă este aducerea companiilor aeriene, pentru că aeroportul doar cu câtev... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/05/14/tot-ce-trebuie-sa-stiti-despre-parcarile-publice-cu-plata-din-targu-mures/#comment-15970"> Petra Cerasela: Bună! Locuiesc pe strada Marton Aron (zona 0). Mă întorc de la serviciu la ora 1... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/06/18/peste-100-de-infractiuni-constatate-intr-o-singura-saptamana/#comment-15965"> florin: Mi-a luat si miepolitia permisul dar au fost grosolani....De la un giratoriu am... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/06/21/foto-optimist-autostrada-transilvania-va-lega-tirgu-mures-de-cluj-napoca-in-2019/#comment-15962"> redactia: De multă vreme nu am citit un comentariu atât de amuzant :). Voi fi mai atentă î... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/06/21/foto-optimist-autostrada-transilvania-va-lega-tirgu-mures-de-cluj-napoca-in-2019/#comment-15961"> Edmond: buna tema articolului, insa te omoara virgulele.... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/06/20/primaria-livezeni-lanseaza-proiectul-orice-ai-invata-inveti-pentru-tine-stop-abandonului-scolar/#comment-15960"> Vasile: Ce s-a făcut în Livezeni? Mai nimic, un trotuar jalnic din pișcoturi. Canalizare... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-4" style="font-size: 8pt;">accidente mures</a> <a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-5" style="font-size: 8pt;">reghin</a> <a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-6" style="font-size: 8pt;">ASA Tg Mures</a> <a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-7" style="font-size: 8pt;">copii</a> <a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-8" style="font-size: 8pt;">teatrul national targu mures</a> <a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-9" style="font-size: 8pt;">2017</a> <a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-10" style="font-size: 8pt;">ipj mures</a> <a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-11" style="font-size: 8pt;">umf</a> <a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-12" style="font-size: 8pt;">mures</a> <a href="https://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-13" style="font-size: 8pt;">recomandari</a> <a href="https://www.zi-de-zi.ro/tag/bc-mures-2/" class="tag-cloud-link tag-link-135 tag-link-position-14" style="font-size: 8pt;">BC Mureş</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-liga-1/" class="tag-cloud-link tag-link-140 tag-link-position-15" style="font-size: 8pt;">fotbal Liga 1</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-16" style="font-size: 8pt;">fotbal mures</a> <a href="https://www.zi-de-zi.ro/tag/medici/" class="tag-cloud-link tag-link-910 tag-link-position-17" style="font-size: 8pt;">medici</a> <a href="https://www.zi-de-zi.ro/tag/dorin-florea/" class="tag-cloud-link tag-link-420 tag-link-position-18" style="font-size: 8pt;">dorin florea</a> <a href="https://www.zi-de-zi.ro/tag/sanatate-2/" class="tag-cloud-link tag-link-1268 tag-link-position-19" style="font-size: 8pt;">sanatate</a> <a href="https://www.zi-de-zi.ro/tag/cj-mures/" class="tag-cloud-link tag-link-688 tag-link-position-20" style="font-size: 8pt;">cj mures</a> <a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-21" style="font-size: 8pt;">LNBM</a> <a href="https://www.zi-de-zi.ro/tag/noutati/" class="tag-cloud-link tag-link-654 tag-link-position-22" style="font-size: 8pt;">noutati</a> <a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-23" style="font-size: 8pt;">baschet mures</a> <a href="https://www.zi-de-zi.ro/tag/pacienti/" class="tag-cloud-link tag-link-149 tag-link-position-24" style="font-size: 8pt;">pacienti</a> <a href="https://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-25" style="font-size: 8pt;">sighisoara</a> </div> </div> </div> <div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="a-single a-46"> <a class="gofollow" data-track="NDYsMCwxLDYw" href="http://www.radioson.ro/radio-son-tirgu-mures-1056-fm/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-12-at-10.56.08.jpeg"/></a> </div></div></div><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4"><img src="http://zi-de-zi.ro/wp-content/uploads/2018/03/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="http://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> <p><a href="http://www.azomures.com/produse-comercializate/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/05/1_300x250px.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"> </div> </div></div> <div class="flexslider" id="tie-slider-widget-4"> <ul class="slides"> <li> <a href="https://www.zi-de-zi.ro/2018/03/29/adelin-petrisor-povestit-studentilor-de-la-umf-viata-de-razboi-si-cum-se-moare-afganistan-irak-liban/"> <img width="310" height="205" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/A-15-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a> <div class="slider-caption"> <h2><a href="https://www.zi-de-zi.ro/2018/03/29/adelin-petrisor-povestit-studentilor-de-la-umf-viata-de-razboi-si-cum-se-moare-afganistan-irak-liban/">Adelin Petrişor a povestit studenţilor de la UMF viaţa de război şi cum se moare în Afganistan, Irak, Liban&#8230;</a></h2> </div> </li> </ul> </div> <script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script> <div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>iunie 2018</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="https://www.zi-de-zi.ro/2018/05/">&laquo; mai</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2018/06/01/" aria-label="Articole publicate în 1 June 2018">1</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/02/" aria-label="Articole publicate în 2 June 2018">2</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/03/" aria-label="Articole publicate în 3 June 2018">3</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2018/06/04/" aria-label="Articole publicate în 4 June 2018">4</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/05/" aria-label="Articole publicate în 5 June 2018">5</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/06/" aria-label="Articole publicate în 6 June 2018">6</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/07/" aria-label="Articole publicate în 7 June 2018">7</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/08/" aria-label="Articole publicate în 8 June 2018">8</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/09/" aria-label="Articole publicate în 9 June 2018">9</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/10/" aria-label="Articole publicate în 10 June 2018">10</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2018/06/11/" aria-label="Articole publicate în 11 June 2018">11</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/12/" aria-label="Articole publicate în 12 June 2018">12</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/13/" aria-label="Articole publicate în 13 June 2018">13</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/14/" aria-label="Articole publicate în 14 June 2018">14</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/15/" aria-label="Articole publicate în 15 June 2018">15</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/16/" aria-label="Articole publicate în 16 June 2018">16</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/17/" aria-label="Articole publicate în 17 June 2018">17</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2018/06/18/" aria-label="Articole publicate în 18 June 2018">18</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/19/" aria-label="Articole publicate în 19 June 2018">19</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/20/" aria-label="Articole publicate în 20 June 2018">20</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/21/" aria-label="Articole publicate în 21 June 2018">21</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/22/" aria-label="Articole publicate în 22 June 2018">22</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/23/" aria-label="Articole publicate în 23 June 2018">23</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/24/" aria-label="Articole publicate în 24 June 2018">24</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2018/06/25/" aria-label="Articole publicate în 25 June 2018">25</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/26/" aria-label="Articole publicate în 26 June 2018">26</a></td><td><a href="https://www.zi-de-zi.ro/2018/06/27/" aria-label="Articole publicate în 27 June 2018">27</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2018/06/28/" aria-label="Articole publicate în 28 June 2018">28</a></td><td>29</td><td>30</td> <td class="pad" colspan="1">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="g g-4"><div class="g-single a-54"><a href="http://www.admitere.upm.ro/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/upm-banner-300x250.jpg"/></a></div></div></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/27/normalitatea-cea-fara-de-oficialitati/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/270964_10200263896054491_762430488_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/27/normalitatea-cea-fara-de-oficialitati/">Normalitatea cea fără de oficialități</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/26/daca-viorica-dancila-corecteaza-subiectele-promovabilitatea-la-bacalaureat-va-fi-100/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/editorial-bac-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/26/daca-viorica-dancila-corecteaza-subiectele-promovabilitatea-la-bacalaureat-va-fi-100/">Dacă Viorica Dăncilă corectează subiectele, promovabilitatea la bacalaureat va fi 100%</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/17/dialogul-orb-al-propriului-adevar/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/270964_10200263896054491_762430488_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/17/dialogul-orb-al-propriului-adevar/">Dialogul orb al propriului adevăr</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>17 iunie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/28/muresul-rezidential-2018-20-de-case-noi-construite-anual-la-ludus/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/111-157-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/28/muresul-rezidential-2018-20-de-case-noi-construite-anual-la-ludus/">Mureşul Rezidenţial 2018. 20 de case noi, construite anual la Luduş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/27/sovata-punct-de-oprire-a-traseului-via-transilvanica-drumul-care-uneste/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/Fratia-drumului-cei-patru-calatori-crop-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/27/sovata-punct-de-oprire-a-traseului-via-transilvanica-drumul-care-uneste/">Sovata, punct de oprire a traseului „Via Transilvanica – Drumul care unește”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/26/pompierii-voluntari-din-sapte-judete-se-intrec-la-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/pompieri-938x535-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/26/pompierii-voluntari-din-sapte-judete-se-intrec-la-reghin/">Pompierii voluntari din șapte județe se întrec la Reghin</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/26/filme-si-arta-contemporana-la-cea-de-a-vii-a-editie-a-proiectului-padurea-rotunda/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/proiect-Padurea-rotunda-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/26/filme-si-arta-contemporana-la-cea-de-a-vii-a-editie-a-proiectului-padurea-rotunda/">Filme și artă contemporană, la cea de a VII-a ediție a proiectului „Pădurea rotundă”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/26/dubla-infractiune-rutiera-la-ludus/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/444-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/26/dubla-infractiune-rutiera-la-ludus/">Dublă infracţiune rutieră, la Luduş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iunie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/26/proiecte-in-valoare-de-5-milioane-euro-pentru-dezvoltarea-comunei-petelea/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/1-34-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/26/proiecte-in-valoare-de-5-milioane-euro-pentru-dezvoltarea-comunei-petelea/">Proiecte în valoare de 5 milioane euro pentru dezvoltarea comunei Petelea</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/26/comuna-gornesti-in-plin-proces-de-dezvoltare/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/1-33-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/26/comuna-gornesti-in-plin-proces-de-dezvoltare/">Comuna Gornești, în plin proces de dezvoltare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/25/foto-cei-mai-merituosi-elevi-premiati-la-zilele-alunisene/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/1-Alunis-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/25/foto-cei-mai-merituosi-elevi-premiati-la-zilele-alunisene/">Foto: Cei mai merituoși elevi premiați la „Zilele Alunișene”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/25/foto-targul-fetelor-traditie-si-voie-buna-pe-platoul-mocear/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/1-targ-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/25/foto-targul-fetelor-traditie-si-voie-buna-pe-platoul-mocear/">Foto: „Târgul Fetelor”, tradiție și voie bună pe Platoul Mocear</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iunie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/06/25/foto-video-blasifest-traditie-respectata-cu-drag-de-comunitatea-saseasca-din-batos/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/06/IMG_0572-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/06/25/foto-video-blasifest-traditie-respectata-cu-drag-de-comunitatea-saseasca-din-batos/">Foto, Video: Blasifest, tradiție respectată cu drag de comunitatea săsească din Batoș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 iunie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> <li > <h3><a href="https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i/">Anunț începere proiect ” Realizarea unei investitii initiale prin extinderea capacitatii de productie prin achizitionarea de echipamente performante pentru activitatea de fabricare de mobila in cadrul SC FOMCO PRODIMPEX SRL”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <h3><a href="https://www.zi-de-zi.ro/2018/06/28/366928/"></a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <h3><a href="https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-achizitie-de-echipamente-pentru-servicii-de-proiectare-instalatii-in-cadrul-societatii-instadraft-srl/">Anunț începere proiect ” Achiziţie de echipamente pentru servicii de proiectare instalaţii în cadrul societății INSTADRAFT SRL</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <h3><a href="https://www.zi-de-zi.ro/2018/06/28/366928/"></a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <h3><a href="https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-achizitie-de-echipamente-pentru-servicii-de-proiectare-instalatii-in-cadrul-societatii-instadraft-srl/">Anunț începere proiect ” Achiziţie de echipamente pentru servicii de proiectare instalaţii în cadrul societății INSTADRAFT SRL</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iunie 2018</span> </li> <li > <h3><a href="https://www.zi-de-zi.ro/2018/06/27/comunicat-incepere-proiect-cresterea-competitivitatii-s-c-water-expert-s-r-l/">COMUNICAT ÎNCEPERE PROIECT ”Creșterea competitivității S.C. WATER EXPERT S.R.L. ”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 iunie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează o lună</option> <option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(570)</option> <option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option> <option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(711)</option> <option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(612)</option> <option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(581)</option> <option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option> <option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="http://midasmedia.ro/"> <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png"> </a> <script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script> <noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript> </div> <div class="alignright"> <p> &copy; Created by <a href="http://www.prologue.ro" target="_blank">Prologue Advertising</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div> <script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script> <div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script> <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script> <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script> <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script> <script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.94")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script> <div id="reading-position-indicator"></div> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/2/f/1/c/c6a08353801bd6fcb785c4911f5df45b-compressor-part.js"></script> <script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.10977 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/www-zi-de-zi-ro/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i.html -->
<!-- Comet Cache file built for (https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i/) in 1.05329 seconds, on: Jun 28th, 2018 @ 1:28 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Jul 12th, 2018 @ 1:28 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://www.zi-de-zi.ro/2018/06/28/anunt-incepere-proiect-realizarea-unei-investitii-initiale-prin-extinderea-capacitatii-de-productie-prin-achizitionarea-de-echipamente-performante-pentru-activitatea-de-fabricare-de-mobila-i/) in 0.01857 seconds, on: Jun 28th, 2018 @ 1:42 pm UTC. -->