<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/"/> <title>Fruntașele se distanțează în Liga IV - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="Fruntașele se distanțează în Liga IV - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Liderul, fără „milă” cu codașele Cea de-a X-a etapă din seria Mureș Elite a Ligii IV de fotbal nu a"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/liga-4-1-660x330.jpg"/> <link rel="canonical" href="https://www.zi-de-zi.ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Fruntașele se distanțează în Liga IV - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Liderul, fără „milă” cu codașele Cea de-a X-a etapă din seria Mureș Elite a Ligii IV de fotbal nu a adus nicio schimbare pe podium. După ce CSM Târgu-Mureș s-a desprins în fruntea clasamentului de Mureșul Luduș, în urma victoriei din jocul direct din urmă cu două etape, târgumureșenii nu au coborât ștacheta, realizând un &hellip;"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="AJF Mures"/> <meta property="article:tag" content="CSM TG Mures fotbal"/> <meta property="article:tag" content="Fotbal Liga 4"/> <meta property="article:tag" content="fotbal mures"/> <meta property="article:section" content="Sport"/> <meta property="article:published_time" content="2018-11-05T09:50:34+00:00"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/liga-4-1.jpg"/> <meta property="og:image:secure_url" content="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/liga-4-1.jpg"/> <meta property="og:image:width" content="800"/> <meta property="og:image:height" content="526"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Liderul, fără „milă” cu codașele Cea de-a X-a etapă din seria Mureș Elite a Ligii IV de fotbal nu a adus nicio schimbare pe podium. După ce CSM Târgu-Mureș s-a desprins în fruntea clasamentului de Mureșul Luduș, în urma victoriei din jocul direct din urmă cu două etape, târgumureșenii nu au coborât ștacheta, realizând un &hellip;"/> <meta name="twitter:title" content="Fruntașele se distanțează în Liga IV - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/liga-4-1.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Fruntașele se distanțează în Liga IV" href="https://www.zi-de-zi.ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/feed/"/> <link rel='https://api.w.org/' href='https://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.8"/> <link rel='shortlink' href='https://www.zi-de-zi.ro/?p=379552'/> <link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F11%2F05%2Ffruntasele-se-distanteaza-in-liga-iv%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2018%2F11%2F05%2Ffruntasele-se-distanteaza-in-liga-iv%2F&#038;format=xml"/> <meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/f/6/7/0/7/d9c7db64ead393ed49d4c2a51729b244-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/f/6/7/0/7/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/f/6/7/0/7/f832d227e2736117d92238c616cc4d84-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/f/6/7/0/7/7a0785cf246aa78b3b1f466e15c9cc0e-compressor-part.css" media="all"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/7/e/2/2/c1cbb5d2c7eb8eda8974bc147fd6153d-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.zi-de-zi.ro\/","sameAs":["https:\/\/www.facebook.com\/zidezi\/","https:\/\/www.youtube.com\/channel\/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"https:\/\/www.zi-de-zi.ro\/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/7/e/2/2/d4700e429d858722260eb5b332ca9bd6-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/7/e/2/2/bede8737b31ec5f6ea68cb975afc51f7-compressor-part.js"></script> <script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/7/e/2/2/d0ad8857f10d0388a003809627329347-compressor-part.js"></script> </head> <body id="top" class="post-template-default single single-post postid-379552 single-format-standard lazy-enabled" oncopy="return false" oncut="return false" onpaste="return false"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class="a-single a-15"><center><a class="gofollow" data-track="MTUsMCwxLDYw" href="https://maurer-residence-targumures.ro/" target="_blank" title="P"> <img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/10/960x120a.gif"/> </a></center> </div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro"> <img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">luni , 5 noiembrie 2018&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="https://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> <li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;4.6621</span><span>&dollar;&nbsp;&nbsp;4.0733</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="http://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li> </ul></div> </nav> </div> </div> </div> </header> <center> <a href="https://coralia-online.ro/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/10/Banner1-zidezi-online-993-120.jpg"/></a></center> <br> <div id="main-content" class="container"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/sport/">Sport</a></span> <span class="delimiter">/</span> <span class="current">Fruntașele se distanțează în Liga IV</span></div> <div class="content"> <article class="post-listing post-379552 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-ajf-mures tag-csm-tg-mures-fotbal tag-fotbal-liga-4 tag-fotbal-mures" id="the-post"> <div class="single-post-thumb"> <img width="660" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/liga-4-1-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Fruntașele se distanțează în Liga IV</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/sport/" rel="category tag">Sport</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>9 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=379552" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=379552"></div></li> </ul> <div class="clear"></div> </div> <p>Liderul, fără „milă” cu codașele</p> <div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-5457784110252574" data-ad-slot="5584920644" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Cea de-a X-a etapă din seria Mureș Elite a Ligii IV de fotbal nu a adus nicio schimbare pe podium. După ce CSM Târgu-Mureș s-a desprins în fruntea clasamentului de Mureșul Luduș, în urma victoriei din jocul direct din urmă cu două etape, târgumureșenii nu au coborât ștacheta, realizând un scor fluviu cu penultima clasată, 17-0 cu Viitorul Ungheni, formație care evoluează în comuna Ghorghe Doja. „Concitadina” Unirea avea șansa de a urca pe poziția a doua a clasamentului. A învins cu 5-1 CSM Sighișoara, dar Mureșul Luduș și-a păstrat locul, învingând cu 3-0 la Mureșul Rușii Munți, un joc care le putea crea probleme ludușenilor. Partide mai echilibrate au avut loc la Acățari, Miercurea Nirajului și Nazna. În prima s-a înregistrat și singura remiză, obținută de Atletic Târgu-Mureș, 2-2 cu Raza de Soare, dar în celelalte oaspetele din Sărmașu și Cuci au fost învinse la limită.<br/> 10 goluri pentru Astafei !<br/> În jocul liderului de pe Trans Sil s-a înregistrat un scor din altă disciplină între CSM și Viitorul, 17-0, cu nu mai puțin de 10 goluri înscrise de Victor Astafei. Echipa din Ungheni a primit gol deja din minutul 2, dar a rezistat apoi un sfert de oră. Raud Bocicor reușea dubla în minutul 17, dar până la pauză Astafei a înscris de cinci ori, în minutele 20, 30, 33, 35 și 38. Jocul s-a disputat practic într-o singură direcție, dar cu toate acestea a fost nevoie de câteva intervenții salvatoare ale portarului CSM-ului pentru ca oaspeții să nu reușească cel puțin golul de „onoare”, dacă se poate spune așa la asemenea scor. Cu 7-0 la pauză era de așteptat ca târgumureșenii să slăbească ritmul, dar acest lucru nu s-a petrecut și Astafei și-a dublat numărul golurilor cu cele reușite în minutele 50, 71, 73, 76 și 87. O triplă a mai reușit Tüzes Lászlo, în minutele 67, 74 și 84, sarabanda fiind completată de reușitele lui Răzvan Simoiu și Kanyaro Péter, în minutele 78 și 79, un final în care Viitorul a primit 9 goluri în doar 20 de minute.<br/> Astfel, cele trei echipe de pe podium și-au mărit la 7 puncte avantajul față de urmăritoare și nu se întrevăd modificări decât un posibil schimb de locuri pe podium peste două etape, când Mureșul Luduș va juca la Ungheni.</p> <p>Rezultatele etapei a X-a</p> <p>Raza de Soare Acățari &#8211; Atletic Târgu-Mureș 2-2<br/> ACS Miercurea Nirajului &#8211; ASC Sărmașu 3-2<br/> CSM Târgu-Mureș &#8211; Viitorul Ungheni 17-0<br/> Mureșul Rușii Munți &#8211; Mureșul Luduș 0-3<br/> ACS Sovata &#8211; Gaz Metan Daneș 4-0<br/> Unirea Ungheni 2018 &#8211; CSM Sighișoara 5-1<br/> ACS Sâncrai Nazna &#8211; Mureșul Cuci 2-1</p> <p>Clasamentul<br/> 1. CSM Tg. Mureș 10 10 0 0 70- 7 30<br/> 2. Mureșul Luduș 10 9 0 1 50-13 27<br/> 3. Unirea Ungheni 10 8 1 1 48-12 25<br/> 4. Atletic Tg. Mureș 10 5 3 2 31-19 18<br/> 5. ACS Miercurea Niraj 10 4 2 4 25-13 14<br/> 6. Mureșul Rușii Munți 10 4 2 4 24-21 14<br/> 7. Raza de Soare Acățari 10 4 2 4 18-22 14<br/> 8. ACS Sovata 10 3 3 4 15-22 12<br/> 9. ASC Sărmașu 10 3 3 4 18-36 12<br/> 10. ASC Sâncrai Nazna 10 3 2 5 15-26 11<br/> 11. Mureșul Cuci 10 3 2 5 20-38 11<br/> 12. CSM Sighișoara 10 2 2 6 20-30 8<br/> 13. Viitorul Ungheni 10 1 0 9 12-54 3<br/> 14. Gaz Metan Daneș 10 0 0 10 3-56 0</p> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/" data-size="large" ></div></div></div></div> <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script></p> <center></center> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=379552" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=379552"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/ajf-mures/" rel="tag">AJF Mures</a> <a href="https://www.zi-de-zi.ro/tag/csm-tg-mures-fotbal/" rel="tag">CSM TG Mures fotbal</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-liga-4/" rel="tag">Fotbal Liga 4</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" rel="tag">fotbal mures</a></p> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1"/><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div> <input type="hidden" name="error_redirect_to" value=""/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='379552' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regurile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="https://www.zi-de-zi.ro/2018/11/05/eldi-brutaria-pe-primul-loc-la-paine-si-patiserii/" rel="prev"><span>Anterior</span> Eldi Brutăria, pe primul loc la pâine și patiserii</a></div> <div class="post-next"><a href="https://www.zi-de-zi.ro/2018/11/05/foto-caravana-tricolorul-a-ajuns-in-piata-teatrului-din-targu-mures/" rel="next"><span>Urmatorul</span> FOTO: Caravana Tricolorul a ajuns în Piața Teatrului din Târgu-Mureș</a></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/05/marsul-trimfal-continua-pentru-handbaliste/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/handbal-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/05/marsul-trimfal-continua-pentru-handbaliste/" rel="bookmark">Marșul trimfal continuă pentru handbaliste</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/04/pegasus-de-mana-cu-gigantii/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/1-5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/04/pegasus-de-mana-cu-gigantii/" rel="bookmark">Pegasus, de mână cu&#8230; „giganţii”!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 noiembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/04/final-cu-avant-pentru-avantul/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/liga-3-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/04/final-cu-avant-pentru-avantul/" rel="bookmark">Final cu avânt pentru Avântul</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 noiembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/04/noi-fluctuatii-dar-cu-final-reusit/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/baschet-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/04/noi-fluctuatii-dar-cu-final-reusit/" rel="bookmark">Noi fluctuații, dar cu final reușit</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 noiembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/04/galop-de-sanatate-pentru-voleibaliste/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/volei-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/04/galop-de-sanatate-pentru-voleibaliste/" rel="bookmark">„Galop de sănătate” pentru voleibaliste</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 noiembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/03/muresenii-participanti-la-olimpiade-rasplatiti-la-gala-valorile-comunitatii/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/3-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/03/muresenii-participanti-la-olimpiade-rasplatiti-la-gala-valorile-comunitatii/" rel="bookmark">Mureșenii participanți la Olimpiade, răsplătiți la Gala „Valorile Comunității”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 noiembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/02/baschetbalistii-mureseni-lupta-pentru-primul-loc/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/baschet-masc-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/02/baschetbalistii-mureseni-lupta-pentru-primul-loc/" rel="bookmark">Baschetbaliștii mureșeni luptă pentru primul loc</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 noiembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/02/handbalistele-muresene-mari-favorite/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/handbal-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/02/handbalistele-muresene-mari-favorite/" rel="bookmark">Handbalistele mureșene, mari favorite</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 noiembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/02/djst-mures-cauta-administrator/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/administrator-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/02/djst-mures-cauta-administrator/" rel="bookmark">DJST Mureș caută administrator</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 noiembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/02/muresencele-incheie-turul-acasa/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/baschet-fem-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/02/muresencele-incheie-turul-acasa/" rel="bookmark">Mureșencele încheie turul acasă</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 noiembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/01/al-doilea-duel-judetean-in-liga-iii/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/liga-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/01/al-doilea-duel-judetean-in-liga-iii/" rel="bookmark">Al doilea duel județean în Liga III</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 noiembrie 2018</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/01/se-impart-medaliile-la-popice/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/popice-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/01/se-impart-medaliile-la-popice/" rel="bookmark">Se împart medaliile la popice</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 noiembrie 2018</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/01/dubla-pentru-voleibalistele-muresene/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/volei-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="https://www.zi-de-zi.ro/2018/11/01/dubla-pentru-voleibalistele-muresene/" rel="bookmark">Dublă pentru voleibalistele mureșene</a></h2> <p>Echipa feminină de volei CSM Târgu-Mureș susține în cadrul Diviziei A 2, seria Vest, două &hellip;</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/05/marsul-trimfal-continua-pentru-handbaliste/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/handbal-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/05/marsul-trimfal-continua-pentru-handbaliste/">Marșul trimfal continuă pentru handbaliste</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/05/doliu-la-colegiu-unirea-elev-decedat-intr-un-accident-rutier/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/5555-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/05/doliu-la-colegiu-unirea-elev-decedat-intr-un-accident-rutier/">Doliu la Colegiul „Unirea”. Elev decedat într-un accident rutier</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/05/sofer-prins-la-volan-cu-alcoolemie-de-118-la-mie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/4444-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/05/sofer-prins-la-volan-cu-alcoolemie-de-118-la-mie/">Şofer prins la volan cu alcoolemie de 1,18 la mie!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/05/se-intetesc-verificarile-protectiei-consumatorilor-in-perioada-postului-si-a-lunii-cadourilor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/foto-1-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/05/se-intetesc-verificarile-protectiei-consumatorilor-in-perioada-postului-si-a-lunii-cadourilor/">Se întețesc verificările protecției consumatorilor în perioada postului și a lunii cadourilor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/05/foto-caravana-tricolorul-a-ajuns-in-piata-teatrului-din-targu-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/IMG_7256-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/05/foto-caravana-tricolorul-a-ajuns-in-piata-teatrului-din-targu-mures/">FOTO: Caravana Tricolorul a ajuns în Piața Teatrului din Târgu-Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/liga-4-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/">Fruntașele se distanțează în Liga IV</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/05/eldi-brutaria-pe-primul-loc-la-paine-si-patiserii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/eldi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/05/eldi-brutaria-pe-primul-loc-la-paine-si-patiserii/">Eldi Brutăria, pe primul loc la pâine și patiserii</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/05/video-accident-rutier-cu-patru-raniti-in-balauseri/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/7777-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/05/video-accident-rutier-cu-patru-raniti-in-balauseri/">VIDEO: Accident rutier cu patru răniţi în Bălăuşeri!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/05/vernisaj-in-situ-la-b5-studio-la-10-ani-de-la-infiintare-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/In-Situ-cover-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/05/vernisaj-in-situ-la-b5-studio-la-10-ani-de-la-infiintare-2/">Vernisaj „In Situ” la B5 Studio, la 10 ani de la înființare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/10/30/tagro-primul-tractor-agricol-romanesc-made-by-irum-reghin-prezentat-oficial/" title="FOTO: TAGRO made by IRUM, primul tractor agricol românesc, prezentat oficial" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/10/IMG_1803-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/10/30/tagro-primul-tractor-agricol-romanesc-made-by-irum-reghin-prezentat-oficial/">FOTO: TAGRO made by IRUM, primul tractor agricol românesc, prezentat oficial</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 octombrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,230 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/03/video-cel-mai-exclusivist-local-de-evenimente-din-targu-mures-si-a-deschis-portile/" title="VIDEO: Cel mai exclusivist local de evenimente din Târgu-Mureş şi-a deschis porţile!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/1111-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/03/video-cel-mai-exclusivist-local-de-evenimente-din-targu-mures-si-a-deschis-portile/">VIDEO: Cel mai exclusivist local de evenimente din Târgu-Mureş şi-a deschis porţile!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 noiembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,849 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/10/30/accident-cu-o-victima-decedata-intre-gurghiu-si-ibanesti/" title="Accident cu o victimă decedată, între Gurghiu şi Ibăneşti" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/10/1234-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/10/30/accident-cu-o-victima-decedata-intre-gurghiu-si-ibanesti/">Accident cu o victimă decedată, între Gurghiu şi Ibăneşti</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 octombrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,490 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/01/al-5-lea-transplant-de-cord-reusit-din-acest-an-la-targu-mures-datorita-unui-tanar-de-21-de-ani/" title="Al 5-lea transplant de cord reușit din acest an la Târgu-Mureș datorită unui tânăr de 21 de ani!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/foto-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/01/al-5-lea-transplant-de-cord-reusit-din-acest-an-la-targu-mures-datorita-unui-tanar-de-21-de-ani/">Al 5-lea transplant de cord reușit din acest an la Târgu-Mureș datorită unui tânăr de 21 de ani!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 noiembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,145 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/01/azi-a-fost-anuntata-o-noua-cursa-charter-de-pe-aeroportul-transilvania/" title="Azi a fost anunțată o nouă cursă charter de pe Aeroportul Transilvania!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/GOPR0314_1526489611318_high-01-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/01/azi-a-fost-anuntata-o-noua-cursa-charter-de-pe-aeroportul-transilvania/">Azi a fost anunțată o nouă cursă charter de pe Aeroportul Transilvania!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 noiembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,795 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/04/bilant-cutremurator-al-accidentelor-rutiere-petrecute-in-mures-in-perioada-ianuarie-septembrie-2018/" title="BILANŢ CUTREMURĂTOR al accidentelor rutiere petrecute în Mureş în perioada ianuarie &#8211; septembrie 2018" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/123-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/04/bilant-cutremurator-al-accidentelor-rutiere-petrecute-in-mures-in-perioada-ianuarie-septembrie-2018/">BILANŢ CUTREMURĂTOR al accidentelor rutiere petrecute în Mureş în perioada ianuarie &#8211; septembrie 2018</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 noiembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,739 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/10/29/accident-grav-langa-batos/" title="Accident grav lângă Batoş" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/10/4444-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/10/29/accident-grav-langa-batos/">Accident grav lângă Batoş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 octombrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,830 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/02/targ-de-craciun-in-doua-locatii-la-targu-mures/" title="Târg de Crăciun în două locaţii, la Târgu-Mureş!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/223-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/02/targ-de-craciun-in-doua-locatii-la-targu-mures/">Târg de Crăciun în două locaţii, la Târgu-Mureş!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 noiembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,788 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/01/video-stadiul-lucrarilor-la-tronsonul-de-autostrada-ogra-campia-turzii/" title="VIDEO: Stadiul lucrărilor la tronsonul de autostradă Ogra &#8211; Câmpia Turzii" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/4444-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/01/video-stadiul-lucrarilor-la-tronsonul-de-autostrada-ogra-campia-turzii/">VIDEO: Stadiul lucrărilor la tronsonul de autostradă Ogra &#8211; Câmpia Turzii</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 noiembrie 2018</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,570 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/11/01/al-5-lea-transplant-de-cord-reusit-din-acest-an-la-targu-mures-datorita-unui-tanar-de-21-de-ani/#comment-16234"> Dr Gheorghe Plesea: Am trimis mai multi pacienți la Tîrgu Mureș pentru a fi incluși pe liste de tran... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/10/30/tagro-primul-tractor-agricol-romanesc-made-by-irum-reghin-prezentat-oficial/#comment-16228"> Vasile: Felicitari! Mult succes în vanzarea lui!... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/10/16/accident-rutier-cu-o-victima-decedata/#comment-16208"> Stoica Chivu Daniel: De ce te-ai dus tati de lângă noi 😭😭😭... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/10/04/spitalul-dr-eugen-nicoara-din-reghin-angajeaza/#comment-16200"> Elena.Polearus: La sediul instituției situat pe strada Spitalului, nr. 20, Reghin... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/10/04/spitalul-dr-eugen-nicoara-din-reghin-angajeaza/#comment-16198"> MOLDOVAN TEODOR: unde depun dosarul?... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/05/09/tarifele-si-zonele-stabilite-de-primaria-targu-mures-pentru-parcarile-publice-cu-plata/#comment-16172"> Annamaria Pascu: Pentru cei care lucreaza in centru - cazul meu, Muzeul de Etnografie (P-ta Trand... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/09/23/claudiu-maior-continuam-investitiile-in-scolile-din-targu-mures/#comment-16171"> Tudor Petru: Asta parca ar da de la el.Ce calitate are de iese tot timpul in pres?,ar trebuis... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/09/24/piata-din-strada-libertatii-ca-n-vestul-salbatic/#comment-16169"> Sebestyen: Va propun sa faceti o incercare indrazneata ! Luati un producator din judeti cu... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/09/22/la-multi-ani-valentin-covaciu/#comment-16166"> Florina: La multi ani!... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-4" style="font-size: 8pt;">accidente mures</a> <a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-5" style="font-size: 8pt;">teatrul national targu mures</a> <a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a> <a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-7" style="font-size: 8pt;">ASA Tg Mures</a> <a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-8" style="font-size: 8pt;">copii</a> <a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-9" style="font-size: 8pt;">ipj mures</a> <a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-10" style="font-size: 8pt;">2017</a> <a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-11" style="font-size: 8pt;">mures</a> <a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-12" style="font-size: 8pt;">umf</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-13" style="font-size: 8pt;">fotbal mures</a> <a href="https://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-14" style="font-size: 8pt;">recomandari</a> <a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-15" style="font-size: 8pt;">baschet mures</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-liga-1/" class="tag-cloud-link tag-link-140 tag-link-position-16" style="font-size: 8pt;">fotbal Liga 1</a> <a href="https://www.zi-de-zi.ro/tag/bc-mures-2/" class="tag-cloud-link tag-link-135 tag-link-position-17" style="font-size: 8pt;">BC Mureş</a> <a href="https://www.zi-de-zi.ro/tag/medici/" class="tag-cloud-link tag-link-910 tag-link-position-18" style="font-size: 8pt;">medici</a> <a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-19" style="font-size: 8pt;">LNBM</a> <a href="https://www.zi-de-zi.ro/tag/dorin-florea/" class="tag-cloud-link tag-link-420 tag-link-position-20" style="font-size: 8pt;">dorin florea</a> <a href="https://www.zi-de-zi.ro/tag/sanatate-2/" class="tag-cloud-link tag-link-1268 tag-link-position-21" style="font-size: 8pt;">sanatate</a> <a href="https://www.zi-de-zi.ro/tag/cj-mures/" class="tag-cloud-link tag-link-688 tag-link-position-22" style="font-size: 8pt;">cj mures</a> <a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-23" style="font-size: 8pt;">Compania Liviu Rebreanu</a> <a href="https://www.zi-de-zi.ro/tag/noutati/" class="tag-cloud-link tag-link-654 tag-link-position-24" style="font-size: 8pt;">noutati</a> <a href="https://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-25" style="font-size: 8pt;">sighisoara</a> </div> </div> </div> <div id="text-13" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="http://www.zi-de-zi.ro/locuri-de-munca/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/09/joburi-zizi-patrat.gif"/></a></p> </div> </div></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4"><img src="http://zi-de-zi.ro/wp-content/uploads/2018/03/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="http://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4>Bani Europeni</h4></div><div class="widget-container"></div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><div class="g g-1"><div class="g-single a-32"><a class="gofollow" data-track="MzIsMSwxLDYw" href="http://www.gdprschool.ro/"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2018/10/macheta-300x250.jpg" width="300" height="250" border="0"></a> <a class="gofollow" data-track="MzIsMSwxLDYw" href="https://presshub.ro/banieuropeni/" target="_blank"><img class="aligncenter size-full wp-image-29549" src="http://www.zi-de-zi.ro/wp-content/uploads/2018/09/GIF-Teaser-BaniEuropeni.gif" alt="PressHub" width="300" height="250"/></a> </div></div> </div> </div></div> <div class="flexslider" id="tie-slider-widget-4"> <ul class="slides"> <li> <a href="https://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/"> <img width="310" height="205" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/07/37243230_1911070262287759_6160524978543394816_n-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a> <div class="slider-caption"> <h2><a href="https://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/">Crina Slev &amp; The Dream Team, echipa din spatele reușitei „Zilelor Reghinului”</a></h2> </div> </li> </ul> </div> <script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script> <div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>noiembrie 2018</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="https://www.zi-de-zi.ro/2018/10/">&laquo; oct.</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2018/11/01/" aria-label="Articole publicate în 1 November 2018">1</a></td><td><a href="https://www.zi-de-zi.ro/2018/11/02/" aria-label="Articole publicate în 2 November 2018">2</a></td><td><a href="https://www.zi-de-zi.ro/2018/11/03/" aria-label="Articole publicate în 3 November 2018">3</a></td><td><a href="https://www.zi-de-zi.ro/2018/11/04/" aria-label="Articole publicate în 4 November 2018">4</a></td> </tr> <tr> <td id="today"><a href="https://www.zi-de-zi.ro/2018/11/05/" aria-label="Articole publicate în 5 November 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td> </tr> <tr> <td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td> </tr> <tr> <td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td> </tr> <tr> <td>26</td><td>27</td><td>28</td><td>29</td><td>30</td> <td class="pad" colspan="2">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/10/14/cronici-britanice-romania-trei-ani-mai-tarziu/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/10/1-19-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/10/14/cronici-britanice-romania-trei-ani-mai-tarziu/">Cronici britanice: România, trei ani mai târziu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>14 octombrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/09/30/democratie-fara-partide/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/09/123-43-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/09/30/democratie-fara-partide/">Democrație fără partide</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 septembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/09/24/piata-din-strada-libertatii-ca-n-vestul-salbatic/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/09/at-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2018/09/at-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2018/09/at-300x205.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/09/24/piata-din-strada-libertatii-ca-n-vestul-salbatic/">Piaţa din strada Libertăţii, ca-n vestul sălbatic?!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24 septembrie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/05/proiect-imobiliar-la-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/223-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/05/proiect-imobiliar-la-sighisoara/">Proiect imobiliar la Sighişoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/04/farmacii-din-reghin-cu-garzi-de-noapte/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/1234-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/04/farmacii-din-reghin-cu-garzi-de-noapte/">Farmacii din Reghin cu gărzi de noapte</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/04/la-multi-ani-stefan-brumar-3/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/222-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/04/la-multi-ani-stefan-brumar-3/">La mulţi ani, Ştefan Brumar!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/04/flori-pentru-violeta-oltean/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/111-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/04/flori-pentru-violeta-oltean/">Flori pentru Violeta Oltean!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/03/proiect-imobiliar-pe-aproape-15-000-de-metri-patrati-in-pregatire-la-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/2222-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/03/proiect-imobiliar-pe-aproape-15-000-de-metri-patrati-in-pregatire-la-reghin/">Proiect imobiliar pe aproape 15.000 de metri pătraţi, în pregătire la Reghin</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 noiembrie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-12" class="widget widget_text"><div class="widget-top"><h4>Green Residence</h4></div><div class="widget-container"> <div class="textwidget"><p><iframe src="https://www.youtube.com/embed/inUR3JxSimc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> </div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/01/primaria-glodeni-cauta-inspector-si-referent/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/glodeni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/01/primaria-glodeni-cauta-inspector-si-referent/">Primăria Glodeni caută inspector și referent</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/01/se-cauta-sofer-in-comuna-eremitu/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/eremitu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/01/se-cauta-sofer-in-comuna-eremitu/">Se caută șofer în comuna Eremitu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/01/comuna-papiu-ilarian-cauta-muncitor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/11/papiu-ilarian-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/01/comuna-papiu-ilarian-cauta-muncitor/">Comuna Papiu Ilarian caută muncitor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/10/26/primaria-comunei-mica-cauta-referenti/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/10/Mica-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/10/26/primaria-comunei-mica-cauta-referenti/">Primăria comunei Mica caută referenți</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 octombrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/10/25/primaria-craciunesti-angajeaza/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/10/craciunesti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/10/25/primaria-craciunesti-angajeaza/">Primăria Crăciunești angajează</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 octombrie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <h3><a href="https://www.zi-de-zi.ro/2018/11/05/379359/"></a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/02/asociatia-gal-podisul-tarnavelor-anunta-lansarea-sesiunii-de-cereri-de-proiecte-pentru-masura-m4-6a-incurajarea-antreprenoriatului-si-infiintarea-de-activitati-non-agricole/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/09/fonduri-ue-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/02/asociatia-gal-podisul-tarnavelor-anunta-lansarea-sesiunii-de-cereri-de-proiecte-pentru-masura-m4-6a-incurajarea-antreprenoriatului-si-infiintarea-de-activitati-non-agricole/">ASOCIAŢIA GAL PODIŞUL TÂRNAVELOR Anunţă lansarea sesiunii de cereri de proiecte pentru Măsura M4/6A &#8211; “Incurajarea antreprenoriatului și înființarea de activități non-agricole”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 noiembrie 2018</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2018/11/02/asociatia-gal-zona-de-campie-anunta-lansarea-sesiunii-de-cereri-de-proiecte-pentru-masura-m3-6a-incurajarea-antreprenoriatului-si-infiintarea-de-activitati-non-agricole/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/09/fonduri-ue-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2018/11/02/asociatia-gal-zona-de-campie-anunta-lansarea-sesiunii-de-cereri-de-proiecte-pentru-masura-m3-6a-incurajarea-antreprenoriatului-si-infiintarea-de-activitati-non-agricole/">ASOCIAŢIA GAL ZONA DE CÂMPIE Anunţă lansarea sesiunii de cereri de proiecte pentru Măsura M3/6A &#8211; „Incurajarea antreprenoriatului și înființarea de activități non-agricole”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 noiembrie 2018</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează luna</option> <option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(96)</option> <option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(696)</option> <option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(498)</option> <option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(475)</option> <option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(608)</option> <option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option> <option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(711)</option> <option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(612)</option> <option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(581)</option> <option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option> <option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="http://midasmedia.ro/"> <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png"> </a> <script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script> <noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript> </div> <div class="alignright"> <p> &copy; Created by <a href="http://www.prologue.ro" target="_blank">Prologue Advertising</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script> <div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script> <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script> <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script> <script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.07")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script> <div id="reading-position-indicator"></div> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/8/e/6/3/35a958a93f609ba49154eed2c9f3c302-compressor-part.js"></script> <script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.85773 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/www-zi-de-zi-ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv.html -->
<!-- Comet Cache file built for (https://www.zi-de-zi.ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/) in 7.49429 seconds, on: Nov 5th, 2018 @ 10:27 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Nov 19th, 2018 @ 10:27 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://www.zi-de-zi.ro/2018/11/05/fruntasele-se-distanteaza-in-liga-iv/) in 0.04723 seconds, on: Nov 5th, 2018 @ 10:51 am UTC. -->