<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/"/> <title>Zi de Zi angajează tehnoredactor! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="Zi de Zi angajează tehnoredactor! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Cotidianul Zi de Zi din Târgu-Mureş angajează tehnoredactor. Se solicită cunoştinţe de operare în pr"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/123-26.jpg"/> <link rel="canonical" href="https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Zi de Zi angajează tehnoredactor! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Cotidianul Zi de Zi din Târgu-Mureş angajează tehnoredactor. Se solicită cunoştinţe de operare în programele Adobe InDesign (nivel avansat) şi Adobe Photoshop (nivel mediu). CV-urile se pot trimite la adresa de e-mail aurelian@transilvaniabusiness.ro sau redactia@zi-de-zi.ro sau pot fi aduse personal la redacţie, strada Primăriei nr. 1 Târgu-Mureş (clădirea Camerei de Comerţ). Informaţii suplimentare pot fi &hellip;"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="zi de zi tehnoredactor ziar angajari locuri d emunca joburi"/> <meta property="article:section" content="Business"/> <meta property="article:published_time" content="2019-05-28T15:19:26+00:00"/> <meta property="article:modified_time" content="2019-05-28T16:10:32+00:00"/> <meta property="og:updated_time" content="2019-05-28T16:10:32+00:00"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/123-26.jpg"/> <meta property="og:image:secure_url" content="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/123-26.jpg"/> <meta property="og:image:width" content="660"/> <meta property="og:image:height" content="330"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Cotidianul Zi de Zi din Târgu-Mureş angajează tehnoredactor. Se solicită cunoştinţe de operare în programele Adobe InDesign (nivel avansat) şi Adobe Photoshop (nivel mediu). CV-urile se pot trimite la adresa de e-mail aurelian@transilvaniabusiness.ro sau redactia@zi-de-zi.ro sau pot fi aduse personal la redacţie, strada Primăriei nr. 1 Târgu-Mureş (clădirea Camerei de Comerţ). Informaţii suplimentare pot fi &hellip;"/> <meta name="twitter:title" content="Zi de Zi angajează tehnoredactor! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/123-26.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Zi de Zi angajează tehnoredactor!" href="https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/feed/"/> <link rel='https://api.w.org/' href='https://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.10"/> <link rel='shortlink' href='https://www.zi-de-zi.ro/?p=403440'/> <link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2019%2F05%2F28%2Fzi-de-zi-angajeaza-tehnoredactor%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2019%2F05%2F28%2Fzi-de-zi-angajeaza-tehnoredactor%2F&#038;format=xml"/> <meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="amphtml" href="https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/d6f3415479505eb66ec67083aaeacfd8-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/e9811866f232de858002afe7b05eed65-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/7a0785cf246aa78b3b1f466e15c9cc0e-compressor-part.css" media="all"/> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/a/f/7/5/53410494d22ecbf92d584edcf560702b-compressor-part.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135362405-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/a/f/7/5/5907b66c74be62ff4403301d9607d0a9-compressor-part.js"></script> <script async src="//paslsa.com/c/zi-de-zi.ro.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/a/f/7/5/73a7e58d001454dc80841bdf9fdebe6e-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/a/f/7/5/569e03cfc462ce799cb997bed4a3603b-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.zi-de-zi.ro/","sameAs":["https://www.facebook.com/zidezi/","https://www.youtube.com/channel/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"https://www.zi-de-zi.ro/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/a/f/7/5/3959569473e9d3cd1ff51d19ef2028ca-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/a/f/7/5/bede8737b31ec5f6ea68cb975afc51f7-compressor-part.js"></script> <script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/a/f/7/5/d0ad8857f10d0388a003809627329347-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/a/f/7/5/1ce13093232e1114966808cb788e00d0-compressor-part.js"></script> </head> <body data-rsssl=1 id="top" class="post-template-default single single-post postid-403440 single-format-standard lazy-enabled" oncopy="return false" oncut="return false" onpaste="return false"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro"> <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">marți , 28 mai 2019&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="https://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> <li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li> </ul></div> </nav> </div> </div> </div> </header> <center><div class="a-single a-56"><a class="gofollow" data-track="NTYsMCwxLDYw" href="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/Zi-de-Zi-10-mai.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/Banner-site-Ghidul-Absolventului-de-gimnaziu-2019.png"/></a></div></center> <br> <div id='div-gpt-ad-1557137891559-0'> <script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557137891559-0'); });

</script> </div> <div id="main-content" class="container"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/economic/">Business</a></span> <span class="delimiter">/</span> <span class="current">Zi de Zi angajează tehnoredactor!</span></div> <div class="content"> <article class="post-listing post-403440 post type-post status-publish format-standard has-post-thumbnail hentry category-economic category-slider tag-zi-de-zi-tehnoredactor-ziar-angajari-locuri-d-emunca-joburi" id="the-post"> <div class="single-post-thumb"> <img width="660" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/123-26.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/123-26.jpg 660w, https://www.zi-de-zi.ro/wp-content/uploads/2019/05/123-26-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px"/> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Zi de Zi angajează tehnoredactor!</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/economic/" rel="category tag">Business</a>, <a href="https://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>61 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=403440" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=403440"></div></li> </ul> <div class="clear"></div> </div> <div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <p>Cotidianul Zi de Zi din Târgu-Mureş angajează tehnoredactor.</p> <p>Se solicită cunoştinţe de operare în programele Adobe InDesign (nivel avansat) şi Adobe Photoshop (nivel mediu).</p> <p>CV-urile se pot trimite la adresa de e-mail aurelian@transilvaniabusiness.ro sau redactia@zi-de-zi.ro sau pot fi aduse personal la redacţie, strada Primăriei nr. 1 Târgu-Mureş (clădirea Camerei de Comerţ).</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <iframe src="https://www.magnetcv.ro/lista-joburi/" scrolling="no" height="452px"></iframe></div> <p>Informaţii suplimentare pot fi obţinute la numărul de telefon 0744-664.660.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div id='div-gpt-ad-1550507336742-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507336742-0'); });
</script> </div></div> <p>(Redacţia)</p> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/" data-size="large" ></div></div></div></div> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=403440" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=403440"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/zi-de-zi-tehnoredactor-ziar-angajari-locuri-d-emunca-joburi/" rel="tag">zi de zi tehnoredactor ziar angajari locuri d emunca joburi</a></p> <div id='div-gpt-ad-1550507548972-0'> <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507548972-0'); });
        </script> </div> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1"/><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div> <input type="hidden" name="error_redirect_to" value=""/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='403440' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regurile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="https://www.zi-de-zi.ro/2019/05/28/carnavalul-copilariei/" rel="prev"><span>Anterior</span> Carnavalul copilăriei</a></div> <div class="post-next"><a href="https://www.zi-de-zi.ro/2019/05/28/zece-scriitori-romani-si-maghiari-au-fost-invitati-in-sase-licee-din-targu-mures/" rel="next"><span>Urmatorul</span> Zece scriitori români și maghiari au fost invitați în șase licee din Târgu Mureș</a></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/accident-cu-doi-raniti-pe-dn-15-e578-in-directia-reghin-toplita/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/777-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/accident-cu-doi-raniti-pe-dn-15-e578-in-directia-reghin-toplita/" rel="bookmark">Accident cu doi răniţi pe DN 15 E578, în direcţia Reghin &#8211; Topliţa</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/zece-scriitori-romani-si-maghiari-au-fost-invitati-in-sase-licee-din-targu-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/Scriitori-la-scoala-cover-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/zece-scriitori-romani-si-maghiari-au-fost-invitati-in-sase-licee-din-targu-mures/" rel="bookmark">Zece scriitori români și maghiari au fost invitați în șase licee din Târgu Mureș</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/activitate-de-dezinsectie-la-targu-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/1234-15-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/activitate-de-dezinsectie-la-targu-mures/" rel="bookmark">Activitate de dezinsecţie la Târgu-Mureş</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/festivalul-addoc-de-nevoie-la-targu-mures-in-cadrul-one-world-romania-la-scoala/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/Ad-Doc-cover-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/festivalul-addoc-de-nevoie-la-targu-mures-in-cadrul-one-world-romania-la-scoala/" rel="bookmark">Festivalul AdDOC &#8211; De (ne)voie?, la Târgu Mureș, în cadrul One World Romania la Școală</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/targu-mures-festival-regal-de-opera-virginia-zeani/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/zeani-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/targu-mures-festival-regal-de-opera-virginia-zeani/" rel="bookmark">Târgu-Mureş: Festival Regal de Operă Virginia Zeani</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/revizie-generala-pe-platforma-azomures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/IMG_1961-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/revizie-generala-pe-platforma-azomures/" rel="bookmark">Revizie generală pe platforma Azomureş</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/o-noua-intalnire-invest-club-mures-3/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/invest-club-mures-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/o-noua-intalnire-invest-club-mures-3/" rel="bookmark">O nouă întâlnire Invest Club Mureș</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/27/targul-de-arte-si-meserii-revine-maine-cu-oferte-educationale-ale-liceelor-cu-profil-tehnologic/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/targ-de-arte-si-meserii-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/27/targul-de-arte-si-meserii-revine-maine-cu-oferte-educationale-ale-liceelor-cu-profil-tehnologic/" rel="bookmark">„Târgul de Arte și Meserii” revine mâine cu oferte educaționale ale liceelor cu profil tehnologic</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/27/fotogalerie-s-a-lansat-volumul-opere-i-aripa-grifonului-de-alexandru-vlad-o-carte-reper-a-unui-clasic-intre-scriitorii-ardeleni/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/Foto-1-9-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/27/fotogalerie-s-a-lansat-volumul-opere-i-aripa-grifonului-de-alexandru-vlad-o-carte-reper-a-unui-clasic-intre-scriitorii-ardeleni/" rel="bookmark">FOTOGALERIE. S-a lansat volumul „Opere I. Aripa grifonului“ de Alexandru Vlad, o „carte-reper“ a unui „clasic între scriitorii ardeleni“</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/27/delgaz-grid-a-modernizat-reteaua-de-gaz-din-localitatea-botez-cu-o-investitie-de-500-000-de-lei/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/delgaz-grid-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/27/delgaz-grid-a-modernizat-reteaua-de-gaz-din-localitatea-botez-cu-o-investitie-de-500-000-de-lei/" rel="bookmark">Delgaz Grid a modernizat reţeaua de gaz din localitatea Botez cu o investiție de 500.000 de lei</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/27/intrarea-in-spatiul-schengen-si-aderarea-la-zona-euro-prioritare-pentru-liberali-intr-o-eventuala-guvernare/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/foto-1-1-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/27/intrarea-in-spatiul-schengen-si-aderarea-la-zona-euro-prioritare-pentru-liberali-intr-o-eventuala-guvernare/" rel="bookmark">Intrarea în spațiul Schengen și aderarea la Zona Euro, prioritare pentru liberali într-o eventuală guvernare</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/27/accident-grav-de-atv-victima-preluata-de-un-elicopter-smurd-targu-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/683-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/27/accident-grav-de-atv-victima-preluata-de-un-elicopter-smurd-targu-mures/" rel="bookmark">Accident grav de ATV. Victima, preluată de un elicopter SMURD Târgu-Mureş</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/27/clinica-de-urologie-din-targu-mures-pe-lista-ministerului-sanatatii-pentru-aparatura-de-inalta-performanta/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/A-urologie-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="https://www.zi-de-zi.ro/2019/05/27/clinica-de-urologie-din-targu-mures-pe-lista-ministerului-sanatatii-pentru-aparatura-de-inalta-performanta/" rel="bookmark">Clinica de Urologie din Târgu Mureș, pe lista Ministerului Sănătății pentru aparatură de înaltă performanță</a></h2> <p>Clinica de Urologie a Spitalului Clinic Județean Mureș, alături de alte clinici de urologie din &hellip;</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"> <div id='div-gpt-ad-1552115578976-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115578976-0'); });
</script> </div> </div></div></div> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/accident-cu-doi-raniti-pe-dn-15-e578-in-directia-reghin-toplita/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/777-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/accident-cu-doi-raniti-pe-dn-15-e578-in-directia-reghin-toplita/">Accident cu doi răniţi pe DN 15 E578, în direcţia Reghin &#8211; Topliţa</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/3-posturi-disponibile-la-umfst/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/12/UMFST-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/3-posturi-disponibile-la-umfst/">3 posturi disponibile la UMFST</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/zece-scriitori-romani-si-maghiari-au-fost-invitati-in-sase-licee-din-targu-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/Scriitori-la-scoala-cover-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/zece-scriitori-romani-si-maghiari-au-fost-invitati-in-sase-licee-din-targu-mures/">Zece scriitori români și maghiari au fost invitați în șase licee din Târgu Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/123-26-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/">Zi de Zi angajează tehnoredactor!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/carnavalul-copilariei/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/carnavalul-copilariei-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/carnavalul-copilariei/">Carnavalul copilăriei</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/workshop-de-introducere-in-yoga-la-targu-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/yoga-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/workshop-de-introducere-in-yoga-la-targu-mures/">Workshop de introducere în yoga la Târgu Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/ziua-internationala-a-copilului-sarbatorita-la-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/1111-17-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/ziua-internationala-a-copilului-sarbatorita-la-sighisoara/">Ziua Internațională a Copilului, sărbătorită la Sighişoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/partea-fascinanta-a-chimiei-explorata-de-elevi-din-reghin-la-umfst/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/practica-umfst-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/partea-fascinanta-a-chimiei-explorata-de-elevi-din-reghin-la-umfst/">Partea fascinantă a chimiei, explorată de elevi din Reghin la UMFST</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/premii-pentru-elevii-artisti-din-ludus/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/111-81-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/premii-pentru-elevii-artisti-din-ludus/">Premii pentru elevii artiști din Luduş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/22/foto-accident-dintre-un-tir-si-doua-autoturisme-la-iesire-din-suseni-doua-persoane-au-decedat/" title="FOTO: Accident între un tir și două autoturisme la ieșire din Suseni. Două persoane au decedat." rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/accident-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/22/foto-accident-dintre-un-tir-si-doua-autoturisme-la-iesire-din-suseni-doua-persoane-au-decedat/">FOTO: Accident între un tir și două autoturisme la ieșire din Suseni. Două persoane au decedat.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 mai 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>20,901 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/26/accident-cu-doua-victime-un-barbat-se-afla-in-stare-foarte-grava/" title="Accident cu două victime. Un bărbat se află în stare foarte gravă" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/111-70-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/26/accident-cu-doua-victime-un-barbat-se-afla-in-stare-foarte-grava/">Accident cu două victime. Un bărbat se află în stare foarte gravă</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 mai 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>16,560 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/23/cauza-accidentului-cu-doi-morti-de-langa-suseni-anuntata-de-politie/" title="Cauza accidentului cu doi morţi de lângă Suseni anunţată de Poliţie" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/accident-660x330-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/23/cauza-accidentului-cu-doi-morti-de-langa-suseni-anuntata-de-politie/">Cauza accidentului cu doi morţi de lângă Suseni anunţată de Poliţie</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 mai 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,668 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/23/o-noua-ciocnire-cu-5-victime-circulatie-blocata-pe-ambele-sensuri-pe-dn-151b/" title="O nouă ciocnire cu 5 victime! Circulație blocată pe ambele sensuri pe DN 151B" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/12/smurd_medici_15866900-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/23/o-noua-ciocnire-cu-5-victime-circulatie-blocata-pe-ambele-sensuri-pe-dn-151b/">O nouă ciocnire cu 5 victime! Circulație blocată pe ambele sensuri pe DN 151B</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 mai 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>10,513 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/24/trei-targumureseni-arestati-preventiv-pentru-trafic-de-droguri-de-mare-risc/" title="Trei târgumureşeni, arestaţi preventiv pentru trafic de droguri de mare risc!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/111-64-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/111-64-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2019/05/111-64-300x207.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2019/05/111-64.jpg 660w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/24/trei-targumureseni-arestati-preventiv-pentru-trafic-de-droguri-de-mare-risc/">Trei târgumureşeni, arestaţi preventiv pentru trafic de droguri de mare risc!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24 mai 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,017 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/25/tanar-rasturnat-cu-motocicleta-spre-acatari/" title="Tânăr răsturnat cu motocicleta spre Acățari" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/motocicleta-rasturnata-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/25/tanar-rasturnat-cu-motocicleta-spre-acatari/">Tânăr răsturnat cu motocicleta spre Acățari</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 mai 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,862 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/27/rezultatele-alegerilor-europarlamentare-in-judetul-mures/" title="Rezultatele alegerilor europarlamentare în judeţul Mureş" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/rez-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/27/rezultatele-alegerilor-europarlamentare-in-judetul-mures/">Rezultatele alegerilor europarlamentare în judeţul Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,692 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/26/mures-peste-170-de-buletine-de-vot-pentru-referendum-anulate/" title="Mureş: Peste 170 de buletine de vot pentru referendum, anulate" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/buletin-anulat-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/26/mures-peste-170-de-buletine-de-vot-pentru-referendum-anulate/">Mureş: Peste 170 de buletine de vot pentru referendum, anulate</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 mai 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,985 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/27/foto-accident-in-suseni-o-victima-se-afla-in-stare-grava-circulatie-blocata/" title="FOTO: Accident în Suseni, o victimă se află în stare gravă. Circulație blocată" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/accident-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/27/foto-accident-in-suseni-o-victima-se-afla-in-stare-grava-circulatie-blocata/">FOTO: Accident în Suseni, o victimă se află în stare gravă. Circulație blocată</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,230 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/05/26/foto-deputatul-vass-levente-udmr-am-votat-pentru-linistea-tarii-pentru-normalitate-si-pentru-dezvoltare-impreuna-romani-maghiari-si-sasi/#comment-18764"> observator: Intrucat sasi nu mai sunt ,corect ar fi fost romani , maghiari si romi,(cel puti... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/05/19/interviu-actorul-dorel-visan-considera-ca-instabilitatea-societatii-ne-apartine-noi-singuri-ne-am-dezechilibrat-am-incalcat-legile-care-au-fost-lasate-pentru-armonia-universului/#comment-18653"> Dorina: Bravo maestre!... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/05/16/raportul-anual-al-dsp-mures-prezentat-la-colegiul-prefectural-in-2018-judetul-mures-s-a-confruntat-cu-focar-de-hepatita-a-din-cauza-neprezentarii-la-vaccin/#comment-18592"> observator: DSP Mures nu numai ca nu s-a opus dar nici nu a dat macar un semn de protest atu... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/05/06/doliu-in-medicina-mureseana-s-a-stins-din-viata-un-cunoscut-chirurg/#comment-18540"> Florin59: Odihna vesnica celui care mi-a fost prieten,Serban.Odihnestete in pace suflet bl... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/05/11/video-sfatul-lui-dorin-florea-pentru-claudiu-maior-noul-lider-alde-targu-mures/#comment-18535"> MIRCEA MOLDOVAN: SA STEA DEPARTE DE CASERIA PRIMARIEI. Sa citeasca o carte pe an (cu eforturi 2).... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2016/09/08/ceaiul-din-seminte-de-ajuta-la-scaderea-glicemiei/#comment-18531"> alex: semintele de in primul rand ,cresc enorm nivelul de cortizol ce poate provoaca h... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2017/03/09/cursuri-pentru-infirmieri-la-targu-mures/#comment-18509"> Moreh Rozalia: Asvrea sa particip la curs, dar deja ati inceput.Cundporniti urmatoare curs de i... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/05/06/doliu-in-medicina-mureseana-s-a-stins-din-viata-un-cunoscut-chirurg/#comment-18497"> VUOSO Mariana: Odihnestete in pace Serban, sincere condoleante familiei. Vuoso Muica Mariana... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/04/28/p-solutiile-de-unde-vin-banii-pentru-spitalul-regional-de-la-targu-mures/#comment-18489"> observator: Spitalele sunt deajuns pentru tirgumureseni.Problema este ca toata tara s-a nava... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-4" style="font-size: 8pt;">teatrul national targu mures</a> <a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-5" style="font-size: 8pt;">accidente mures</a> <a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a> <a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-7" style="font-size: 8pt;">ASA Tg Mures</a> <a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-8" style="font-size: 8pt;">Compania Liviu Rebreanu</a> <a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-9" style="font-size: 8pt;">copii</a> <a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-10" style="font-size: 8pt;">ipj mures</a> <a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-11" style="font-size: 8pt;">baschet mures</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-12" style="font-size: 8pt;">fotbal mures</a> <a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-13" style="font-size: 8pt;">mures</a> <a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-14" style="font-size: 8pt;">2017</a> <a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-15" style="font-size: 8pt;">umf</a> <a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-16" style="font-size: 8pt;">LNBM</a> <a href="https://www.zi-de-zi.ro/tag/handbal-feminin/" class="tag-cloud-link tag-link-537 tag-link-position-17" style="font-size: 8pt;">handbal feminin</a> <a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-18" style="font-size: 8pt;">baschet masculin</a> <a href="https://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-19" style="font-size: 8pt;">recomandari</a> <a href="https://www.zi-de-zi.ro/tag/ajf-mures/" class="tag-cloud-link tag-link-3419 tag-link-position-20" style="font-size: 8pt;">AJF Mures</a> <a href="https://www.zi-de-zi.ro/tag/volei-feminin/" class="tag-cloud-link tag-link-827 tag-link-position-21" style="font-size: 8pt;">volei feminin</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-liga-1/" class="tag-cloud-link tag-link-140 tag-link-position-22" style="font-size: 8pt;">fotbal Liga 1</a> <a href="https://www.zi-de-zi.ro/tag/bc-mures-2/" class="tag-cloud-link tag-link-135 tag-link-position-23" style="font-size: 8pt;">BC Mureş</a> <a href="https://www.zi-de-zi.ro/tag/dorin-florea/" class="tag-cloud-link tag-link-420 tag-link-position-24" style="font-size: 8pt;">dorin florea</a> <a href="https://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-25" style="font-size: 8pt;">sighisoara</a> </div> </div> </div> <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="text-13" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Targu-Mures-300-x-250.gif"/></a></p> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Abonament-Cotidianul-ZI-de-ZI-2019-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-05.jpg"/></a></p> <p><a href="http://www.radiosonmures.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-28-at-21.57.12.jpeg"/></a></p> </div> </div></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div> <div id="text-html-widget-2" class="text-html-box" > <div id='div-gpt-ad-1552115751073-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115751073-0'); });
</script> </div> <a href="https://cantemir.ro/universitate/oferta-educationala/ "><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/oferta_edu_cantemir.jpg"/></a> </div> <div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> <p><a href="https://www.facebook.com/Centrul.Lotus.Life/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/lotus_1_4.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4>Bani Europeni</h4></div><div class="widget-container"></div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"> </div> </div></div> <div class="flexslider" id="tie-slider-widget-4"> <ul class="slides"> <li> <a href="https://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/"> <img width="310" height="205" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/07/37243230_1911070262287759_6160524978543394816_n-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a> <div class="slider-caption"> <h2><a href="https://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/">Crina Slev &amp; The Dream Team, echipa din spatele reușitei „Zilelor Reghinului”</a></h2> </div> </li> </ul> </div> <script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script> <div id="text-14" class="widget widget_text"><div class="widget-top"><h4>Press Hub</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://presshub.ro/sprijina-jurnalismul-independent/"><img src="https://www.transilvaniabusiness.ro/wp-content/uploads/2019/02/Banner_pressHUB_v4_300x250px.gif"/></a></p> </div> </div></div> <div id="text-html-widget-3" class="text-html-box" > <div id='div-gpt-ad-1550507280796-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507280796-0'); });
</script> </div> </div> <div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>mai 2019</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="https://www.zi-de-zi.ro/2019/04/">&laquo; apr.</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2019/05/01/" aria-label="Articole publicate în 1 May 2019">1</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/02/" aria-label="Articole publicate în 2 May 2019">2</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/03/" aria-label="Articole publicate în 3 May 2019">3</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/04/" aria-label="Articole publicate în 4 May 2019">4</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/05/" aria-label="Articole publicate în 5 May 2019">5</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2019/05/06/" aria-label="Articole publicate în 6 May 2019">6</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/07/" aria-label="Articole publicate în 7 May 2019">7</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/08/" aria-label="Articole publicate în 8 May 2019">8</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/09/" aria-label="Articole publicate în 9 May 2019">9</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/10/" aria-label="Articole publicate în 10 May 2019">10</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/11/" aria-label="Articole publicate în 11 May 2019">11</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/12/" aria-label="Articole publicate în 12 May 2019">12</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2019/05/13/" aria-label="Articole publicate în 13 May 2019">13</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/14/" aria-label="Articole publicate în 14 May 2019">14</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/15/" aria-label="Articole publicate în 15 May 2019">15</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/16/" aria-label="Articole publicate în 16 May 2019">16</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/17/" aria-label="Articole publicate în 17 May 2019">17</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/18/" aria-label="Articole publicate în 18 May 2019">18</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/19/" aria-label="Articole publicate în 19 May 2019">19</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2019/05/20/" aria-label="Articole publicate în 20 May 2019">20</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/21/" aria-label="Articole publicate în 21 May 2019">21</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/22/" aria-label="Articole publicate în 22 May 2019">22</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/23/" aria-label="Articole publicate în 23 May 2019">23</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/24/" aria-label="Articole publicate în 24 May 2019">24</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/25/" aria-label="Articole publicate în 25 May 2019">25</a></td><td><a href="https://www.zi-de-zi.ro/2019/05/26/" aria-label="Articole publicate în 26 May 2019">26</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2019/05/27/" aria-label="Articole publicate în 27 May 2019">27</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2019/05/28/" aria-label="Articole publicate în 28 May 2019">28</a></td><td>29</td><td>30</td><td>31</td> <td class="pad" colspan="2">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Publicitate Online</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/Mediakit-2019-2020-Zi-de-Zi-printonline.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-04.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/04/23/de-ce-sa-consumi-produse-locale-zi-de-zi/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/editorial-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/04/23/de-ce-sa-consumi-produse-locale-zi-de-zi/">De ce să consumi produse locale. Zi de Zi</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 aprilie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/04/23/am-invatat-ca-trebuie-sa-scriu-concis-si-la-obiect/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/Foto-1-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/Foto-1-5-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2019/04/Foto-1-5-300x208.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2019/04/Foto-1-5.jpg 660w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/04/23/am-invatat-ca-trebuie-sa-scriu-concis-si-la-obiect/">Am învățat că trebuie să scriu concis și la obiect</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 aprilie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/04/22/cu-capul-inainte-cu-mintea-limpede-si-inima-deschisa-zi-de-zi/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/zi-de-zi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/04/22/cu-capul-inainte-cu-mintea-limpede-si-inima-deschisa-zi-de-zi/">Cu capul înainte, cu mintea limpede și inima deschisă, zi de zi</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 aprilie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-02.jpg"/></a></p> </div> </div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/ziua-internationala-a-copilului-sarbatorita-la-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/1111-17-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/ziua-internationala-a-copilului-sarbatorita-la-sighisoara/">Ziua Internațională a Copilului, sărbătorită la Sighişoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/premii-pentru-elevii-artisti-din-ludus/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/111-81-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/premii-pentru-elevii-artisti-din-ludus/">Premii pentru elevii artiști din Luduş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/o-noua-sansa-pentru-sighisoreni/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/csm-sighisoara-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/o-noua-sansa-pentru-sighisoreni/">O nouă șansă pentru sighișoreni</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/27/ziua-eroilor-sarbatorita-la-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/DSC_6154-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/27/ziua-eroilor-sarbatorita-la-sighisoara/">Ziua Eroilor, sărbătorită la Sighişoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/27/europarlamentare-la-reghin-psd-pe-locul-4-in-topul-optiunilor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/reghin-rez-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/27/europarlamentare-la-reghin-psd-pe-locul-4-in-topul-optiunilor/">Europarlamentare la Reghin: PSD, pe locul 4 în topul opţiunilor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-01.jpg"/></a></p> <p><a href="https://vector-mures.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/banner-online-Livezeniul-Digital-01.jpg"/></a></p> </div> </div></div><div id="text-12" class="widget widget_text"><div class="widget-top"><h4>Green Residence</h4></div><div class="widget-container"> <div class="textwidget"><p><iframe src="https://www.youtube.com/embed/inUR3JxSimc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> </div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/primaria-comunei-nades-angajeaza/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/nades-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/primaria-comunei-nades-angajeaza/">Primăria comunei Nadeș angajează</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/22/foto-bresa-in-digul-de-aparare-al-comunei-sanpaul-apa-a-ajuns-la-case/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/bresa-casa-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/22/foto-bresa-in-digul-de-aparare-al-comunei-sanpaul-apa-a-ajuns-la-case/">FOTO: Breșă în digul de apărare al comunei Sânpaul! Apa a ajuns la case.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/21/viceprim-ministrul-daniel-suciu-in-vizita-de-lucru-la-chetani-pndl-programul-care-aduce-europa-la-tara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/foto-1-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/21/viceprim-ministrul-daniel-suciu-in-vizita-de-lucru-la-chetani-pndl-programul-care-aduce-europa-la-tara/">Viceprim-ministrul Daniel Suciu în vizită de lucru la Chețani: PNDL, programul care aduce Europa la ţară</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/21/angajari-la-primaria-ernei/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/Ernei-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/21/angajari-la-primaria-ernei/">Angajări la primăria Ernei</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/21/primaria-comunei-beica-de-jos-angajeaza/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/Beica-de-Jos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/21/primaria-comunei-beica-de-jos-angajeaza/">Primăria comunei Beica de Jos angajează</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 mai 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Mediakit-2019-2020-Zi-de-Zi-printonline.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-04.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/404350/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/404350/">ANUNT FINALIZARE AGROPREST PRODCOM</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/27/delgaz-grid-a-modernizat-reteaua-de-gaz-din-localitatea-botez-cu-o-investitie-de-500-000-de-lei/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/delgaz-grid-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/27/delgaz-grid-a-modernizat-reteaua-de-gaz-din-localitatea-botez-cu-o-investitie-de-500-000-de-lei/">Delgaz Grid a modernizat reţeaua de gaz din localitatea Botez cu o investiție de 500.000 de lei</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/17/anunt-cu-privire-la-prelungirea-sesiunii-de-depunere-a-proiectelor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/fonduri-ue-620x330-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/17/anunt-cu-privire-la-prelungirea-sesiunii-de-depunere-a-proiectelor/">ANUNŢ cu privire la prelungirea sesiunii de depunere a proiectelor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>17 mai 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-19" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Targu-Mures-300-x-250.gif"/></a></p> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Abonament-Cotidianul-ZI-de-ZI-2019-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-05.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/28/404350/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/28/404350/">ANUNT FINALIZARE AGROPREST PRODCOM</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/05/27/anunt-proiecte-asociatia-leader-valea-nirajului/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/05/27/anunt-proiecte-asociatia-leader-valea-nirajului/">Anunț proiecte măsura M3/6B Asociația LEADER Valea Nirajului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2019</span> </li> <li > <h3><a href="https://www.zi-de-zi.ro/2019/05/23/403813/">ANUNȚ concurs Primăria Nadeș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 mai 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează luna</option> <option value='https://www.zi-de-zi.ro/2019/05/'> mai 2019 &nbsp;(718)</option> <option value='https://www.zi-de-zi.ro/2019/04/'> aprilie 2019 &nbsp;(760)</option> <option value='https://www.zi-de-zi.ro/2019/03/'> martie 2019 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(650)</option> <option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(614)</option> <option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(718)</option> <option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(696)</option> <option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(498)</option> <option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option> <option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option> <option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option> <option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(711)</option> <option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(612)</option> <option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option> <option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option> <option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> <li><a href="http://www.atlassport.ro">Atlas Sport</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="https://www.brat.ro/sati/site/zi-de-zi-ro/trafic-total/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/logo-BRAT-SATI.jpg"/></a> <script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script> <noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript> </div> <div class="alignright"> <p> &copy; Created by <a href="http://www.prologue.ro" target="_blank">Prologue Advertising</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script> <div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script> <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script> <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script> <script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.10")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script> <div id="reading-position-indicator"></div> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/3/7/3/6/5/6d92d98a49f149580b8474c1a84a392c-compressor-part.js"></script> <script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.18002 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/www-zi-de-zi-ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor.html -->
<!-- Comet Cache file built for (https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/) in 4.89796 seconds, on: May 28th, 2019 @ 4:11 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Jun 11th, 2019 @ 4:11 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://www.zi-de-zi.ro/2019/05/28/zi-de-zi-angajeaza-tehnoredactor/) in 0.01924 seconds, on: May 28th, 2019 @ 5:13 pm UTC. -->