<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/"/> <title>EXCLUSIV! 10,6 de milioane de euro pentru modernizarea unei cazarme din Târgu-Mureș! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="EXCLUSIV! 10,6 de milioane de euro pentru modernizarea unei cazarme din Târgu-Mureș! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Monitorul Oficial al României a publicat marți, 7 ianuarie, o Hotărâre a Guvernului României pentru"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/123-6-660x330.jpg"/> <link rel="canonical" href="https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="EXCLUSIV! 10,6 de milioane de euro pentru modernizarea unei cazarme din Târgu-Mureș! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Monitorul Oficial al României a publicat marți, 7 ianuarie, o Hotărâre a Guvernului României pentru aprobarea indicatorilor tehnico-economici ai obiectivului de investiții ”Lucrări de modernizare infrastructură în Cazarma 462 Târgu-Mureș”, situată în municipiul Târgu-Mureș, Bulevardul Cetății nr. 43. Investiția pentru modernizarea cazarmei se cifrează la suma de 50.611.000 de lei, echivalentul a 10,6 milioane de &hellip;"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="cazarma targu mures modernizare armata"/> <meta property="article:section" content="Administratie"/> <meta property="article:published_time" content="2020-01-08T21:05:53+00:00"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/123-6.jpg"/> <meta property="og:image:secure_url" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/123-6.jpg"/> <meta property="og:image:width" content="800"/> <meta property="og:image:height" content="450"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Monitorul Oficial al României a publicat marți, 7 ianuarie, o Hotărâre a Guvernului României pentru aprobarea indicatorilor tehnico-economici ai obiectivului de investiții ”Lucrări de modernizare infrastructură în Cazarma 462 Târgu-Mureș”, situată în municipiul Târgu-Mureș, Bulevardul Cetății nr. 43. Investiția pentru modernizarea cazarmei se cifrează la suma de 50.611.000 de lei, echivalentul a 10,6 milioane de &hellip;"/> <meta name="twitter:title" content="EXCLUSIV! 10,6 de milioane de euro pentru modernizarea unei cazarme din Târgu-Mureș! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/123-6.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; EXCLUSIV! 10,6 de milioane de euro pentru modernizarea unei cazarme din Târgu-Mureș!" href="https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/feed/"/> <link rel='https://api.w.org/' href='https://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.13"/> <link rel='shortlink' href='https://www.zi-de-zi.ro/?p=429481'/> <link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F01%2F08%2Fexclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F01%2F08%2Fexclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures%2F&#038;format=xml"/> <meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="amphtml" href="https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/2df266c06fa6e5dc4d9a0fd9a864b3db-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/43340a0142149a3c352339ebd9f27e61-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/7a0785cf246aa78b3b1f466e15c9cc0e-compressor-part.css" media="all"/> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/9/a/d/c/88b1a816e701e1dfa41fb4b1b50565d6-compressor-part.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/9/a/d/c/697d14cd4cb954c26fa661a251264955-compressor-part.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135362405-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/9/a/d/c/5907b66c74be62ff4403301d9607d0a9-compressor-part.js"></script> <script async src="//paslsa.com/c/zi-de-zi.ro.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/9/a/d/c/73a7e58d001454dc80841bdf9fdebe6e-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/9/a/d/c/569e03cfc462ce799cb997bed4a3603b-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.zi-de-zi.ro/","sameAs":["https://www.facebook.com/zidezi/","https://www.youtube.com/channel/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"https://www.zi-de-zi.ro/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/9/a/d/c/4d70c8e1fa99fd072251db9ce23eeb45-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/9/a/d/c/bede8737b31ec5f6ea68cb975afc51f7-compressor-part.js"></script> <script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/9/a/d/c/d0ad8857f10d0388a003809627329347-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/e/9/a/d/c/1ce13093232e1114966808cb788e00d0-compressor-part.js"></script> </head> <body data-rsssl=1 id="top" class="post-template-default single single-post postid-429481 single-format-standard lazy-enabled"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro"> <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">miercuri , 8 ianuarie 2020&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="https://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> <li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-419629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419629"><a href="https://www.zi-de-zi.ro/categorie/joburi/">Joburi</a></li> <li id="menu-item-419630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419630"><a href="https://www.zi-de-zi.ro/categorie/rezidential/">Rezidenţial</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li> </ul></div> </nav> </div> </div> </div> </header> <center><div class="a-single a-56"><a class="gofollow" data-track="NTYsMCwxLDYw" href="https://www.promenadamallmures.ro"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/12/PM-Winter-2019-993x120px-14-nov.jpg"/></a> </div></center> <br> <div id='div-gpt-ad-1573031030847-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573031030847-0'); });
  </script> </div> <div id="main-content" class="container"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/administratie/">Administratie</a></span> <span class="delimiter">/</span> <span class="current">EXCLUSIV! 10,6 de milioane de euro pentru modernizarea unei cazarme din Târgu-Mureș!</span></div> <div class="content"> <article class="post-listing post-429481 post type-post status-publish format-standard has-post-thumbnail hentry category-administratie category-slider tag-cazarma-targu-mures-modernizare-armata" id="the-post"> <div class="single-post-thumb"> <img width="660" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/123-6-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">EXCLUSIV! 10,6 de milioane de euro pentru modernizarea unei cazarme din Târgu-Mureș!</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/administratie/" rel="category tag">Administratie</a>, <a href="https://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>165 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=429481" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=429481"></div></li> </ul> <div class="clear"></div> </div> <div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Monitorul Oficial al României a publicat marți, 7 ianuarie, o Hotărâre a Guvernului României pentru aprobarea indicatorilor tehnico-economici ai obiectivului de investiții ”Lucrări de modernizare infrastructură în Cazarma 462 Târgu-Mureș”, situată în municipiul Târgu-Mureș, Bulevardul Cetății nr. 43.</p> <p>Investiția pentru modernizarea cazarmei se cifrează la suma de 50.611.000 de lei, echivalentul a 10,6 milioane de euro la cursul din 20 februarie 2019 (din care 3.174.000 de lei pentru construcții-montaj), eșalonată pe o perioadă de trei ani, astfel: 20.000.000 de lei pentru anul 1, 20.000.000 de lei pentru anul 2 și 10.611.000 de lei pentru anul 3.</p> <p>Potrivit anexei hotărârii, beneficiarul final al investiției va fi Statul Major al Apărării/ Direcția Generală de Informații a Apărării, iar ”finanţarea obiectivului de investiţii se face de la bugetul de stat, prin bugetul Ministerului Apărării Naţionale, în limita sumelor aprobate anual cu această destinaţie, precum şi din alte surse de finanţare legal constituite, conform programelor de investiţii publice aprobate potrivit legii”.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <iframe src="https://www.magnetcv.ro/lista-joburi/" scrolling="no" height="452px"></iframe></div> <p>Durata de execuție a investiției va fi de 30 de luni.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div id='div-gpt-ad-1550507336742-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507336742-0'); });
</script> </div></div> <p>Alex TOTH</p> <p>&nbsp;</p> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/" data-size="large" ></div></div></div></div> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=429481" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=429481"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/cazarma-targu-mures-modernizare-armata/" rel="tag">cazarma targu mures modernizare armata</a></p> <div id='div-gpt-ad-1550507548972-0'> <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507548972-0'); });
        </script> </div> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1"/><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div> <input type="hidden" name="error_redirect_to" value=""/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='429481' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regulile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="https://www.zi-de-zi.ro/2020/01/08/structura-anului-scolar-2020-2021-modificata-de-ministrul-educatiei/" rel="prev"><span>Anterior</span> Structura anului școlar 2020-2021, modificată de ministrul Educației</a></div> <div class="post-next"><a href="https://www.zi-de-zi.ro/2020/01/08/circulatie-blocata-pe-dn-15-in-ungheni/" rel="next"><span>Urmatorul</span> Circulație blocată pe DN 15, în Ungheni!</a></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/atentie-soferi-ceata-densa-pe-drumurile-din-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/1222-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/atentie-soferi-ceata-densa-pe-drumurile-din-mures/" rel="bookmark">Atenție, șoferi! Ceață densă pe drumurile din Mureș!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/circulatie-blocata-pe-dn-15-in-ungheni/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/11111-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/11111-3-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2020/01/11111-3-300x160.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/01/11111-3.jpg 660w" sizes="(max-width: 310px) 100vw, 310px"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/circulatie-blocata-pe-dn-15-in-ungheni/" rel="bookmark">Circulație blocată pe DN 15, în Ungheni!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/foto-balul-ionilor-traditia-de-boboteaza-a-luncanilor/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/1-Balul-Ionilor-1-e1578514777522-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/foto-balul-ionilor-traditia-de-boboteaza-a-luncanilor/" rel="bookmark">FOTO: Balul Ionilor, tradiția de Bobotează a luncanilor</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/recunostinta-adusa-dascalului-reghinean-maria-pistanila-de-ziua-culturii-nationale/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/eminescu_m-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/recunostinta-adusa-dascalului-reghinean-maria-pistanila-de-ziua-culturii-nationale/" rel="bookmark">Recunoștință adusă dascălului reghinean Maria Piștănilă, de Ziua Culturii Naționale</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/proiect-de-53-milioane-lei-pentru-reabilitarea-si-modernizarea-strazilor-din-comuna-batos/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/10/2-Batos-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/proiect-de-53-milioane-lei-pentru-reabilitarea-si-modernizarea-strazilor-din-comuna-batos/" rel="bookmark">Proiect de 5,3 milioane lei pentru reabilitarea și modernizarea străzilor din comuna Batoș</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/consilierii-reghineni-la-prima-sedinta-din-2020/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/01/CL-Reghin-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/consilierii-reghineni-la-prima-sedinta-din-2020/" rel="bookmark">Consilierii reghineni, la prima ședință din 2020</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/dorin-florea-mesaj-pe-facebook-din-prea-mult-respect-pentru-medicina/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/1234-6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/dorin-florea-mesaj-pe-facebook-din-prea-mult-respect-pentru-medicina/" rel="bookmark">Dorin Florea, mesaj pe Facebook ”din prea mult respect pentru medicină”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/camin-studentesc-nou-in-targu-mures-investitie-de-62-milioane-de-euro/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/1234-5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/camin-studentesc-nou-in-targu-mures-investitie-de-62-milioane-de-euro/" rel="bookmark">Cămin studențesc nou, în Târgu-Mureș! Investiție de 6,2 milioane de euro!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/s-a-anuntat-data-ceremoniei-de-investire-in-functie-a-noului-prefect/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/123-5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/s-a-anuntat-data-ceremoniei-de-investire-in-functie-a-noului-prefect/" rel="bookmark">S-a anunțat data ceremoniei de învestire în funcție a noului prefect!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/plus-mures-cauta-candidati-pentru-alegerile-locale/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/123-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/plus-mures-cauta-candidati-pentru-alegerile-locale/" rel="bookmark">PLUS Mureș caută candidați pentru alegerile locale</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/noile-modificari-legislative-in-domeniul-ordinii-si-sigurantei-publice/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/modificari-legislative111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/noile-modificari-legislative-in-domeniul-ordinii-si-sigurantei-publice/" rel="bookmark">Noile modificări legislative în domeniul ordinii și siguranței publice</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/s-a-autorizat-recoltarea-a-11-ursi-din-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/11111-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/11111-2-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2020/01/11111-2-620x330.jpg 620w" sizes="(max-width: 310px) 100vw, 310px"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/s-a-autorizat-recoltarea-a-11-ursi-din-mures/" rel="bookmark">S-a autorizat „recoltarea” a 11 urși din Mureș!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/accident-rutier-cu-doua-victime-in-miercurea-nirajului/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/accident-rutier-miercurea-nirajului1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="https://www.zi-de-zi.ro/2020/01/08/accident-rutier-cu-doua-victime-in-miercurea-nirajului/" rel="bookmark">Accident rutier cu două victime, în Miercurea Nirajului</a></h2> <p>Garda de Intervenție Miercurea Nirajului a intervenit, în data de 8 ianuarie, în jurul orei &hellip;</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"> <div id='div-gpt-ad-1552115578976-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115578976-0'); });
</script> </div> </div></div></div> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/atentie-soferi-ceata-densa-pe-drumurile-din-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/1222-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/atentie-soferi-ceata-densa-pe-drumurile-din-mures/">Atenție, șoferi! Ceață densă pe drumurile din Mureș!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/circulatie-blocata-pe-dn-15-in-ungheni/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/11111-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/circulatie-blocata-pe-dn-15-in-ungheni/">Circulație blocată pe DN 15, în Ungheni!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/123-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/">EXCLUSIV! 10,6 de milioane de euro pentru modernizarea unei cazarme din Târgu-Mureș!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/structura-anului-scolar-2020-2021-modificata-de-ministrul-educatiei/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/1111-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/structura-anului-scolar-2020-2021-modificata-de-ministrul-educatiei/">Structura anului școlar 2020-2021, modificată de ministrul Educației</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/foto-balul-ionilor-traditia-de-boboteaza-a-luncanilor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/1-Balul-Ionilor-1-e1578514777522-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/foto-balul-ionilor-traditia-de-boboteaza-a-luncanilor/">FOTO: Balul Ionilor, tradiția de Bobotează a luncanilor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/anunt-de-ultima-ora-despre-hotelul-de-gheata-de-la-balea-lac/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/1222-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/anunt-de-ultima-ora-despre-hotelul-de-gheata-de-la-balea-lac/">Anunț de ultimă oră despre Hotelul de Gheață de la Bâlea Lac</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/recunostinta-adusa-dascalului-reghinean-maria-pistanila-de-ziua-culturii-nationale/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/eminescu_m-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/recunostinta-adusa-dascalului-reghinean-maria-pistanila-de-ziua-culturii-nationale/">Recunoștință adusă dascălului reghinean Maria Piștănilă, de Ziua Culturii Naționale</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/proiect-de-53-milioane-lei-pentru-reabilitarea-si-modernizarea-strazilor-din-comuna-batos/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/10/2-Batos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/proiect-de-53-milioane-lei-pentru-reabilitarea-si-modernizarea-strazilor-din-comuna-batos/">Proiect de 5,3 milioane lei pentru reabilitarea și modernizarea străzilor din comuna Batoș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/consilierii-reghineni-la-prima-sedinta-din-2020/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/01/CL-Reghin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/consilierii-reghineni-la-prima-sedinta-din-2020/">Consilierii reghineni, la prima ședință din 2020</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/06/mara-toganel-noul-prefect-al-judetului-mures/" title="Mara Togănel, noul prefect al județului Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/111-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/06/mara-toganel-noul-prefect-al-judetului-mures/">Mara Togănel, noul prefect al județului Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 ianuarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,794 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/06/sef-nou-la-inspectoratul-scolar-judetean-mures/" title="Șef nou la Inspectoratul Școlar Județean Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/22222-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/06/sef-nou-la-inspectoratul-scolar-judetean-mures/">Șef nou la Inspectoratul Școlar Județean Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 ianuarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,394 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/02/ansamblu-rezidential-nou-propus-in-targu-mures/" title="Ansamblu rezidențial nou propus în Târgu-Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/02/ansamblu-rezidential-nou-propus-in-targu-mures/">Ansamblu rezidențial nou propus în Târgu-Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 ianuarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,960 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/06/mures-tanar-de-21-de-ani-prins-drogat-la-volanul-unei-masini/" title="Mureș: Tânăr de 21 de ani prins drogat la volanul unei mașini!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/5555-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/06/mures-tanar-de-21-de-ani-prins-drogat-la-volanul-unei-masini/">Mureș: Tânăr de 21 de ani prins drogat la volanul unei mașini!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>6 ianuarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,837 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/05/interviu-chirurgie-la-nivel-inalt-la-clinica-chirurgie-a-spitalului-clinic-judetean-mures/" title="INTERVIU. Chirurgie la nivel înalt la Clinica Chirurgie a Spitalului Clinic Județean Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/12/111-47-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/05/interviu-chirurgie-la-nivel-inalt-la-clinica-chirurgie-a-spitalului-clinic-judetean-mures/">INTERVIU. Chirurgie la nivel înalt la Clinica Chirurgie a Spitalului Clinic Județean Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 ianuarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,280 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/05/pui-de-urs-lovit-mortal-de-o-masina/" title="Pui de urs lovit mortal de o mașină!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/8888-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/05/pui-de-urs-lovit-mortal-de-o-masina/">Pui de urs lovit mortal de o mașină!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 ianuarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,343 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/07/angajari-la-politia-locala-targu-mures/" title="Angajări la Poliția Locală Târgu-Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/1111-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/07/angajari-la-politia-locala-targu-mures/">Angajări la Poliția Locală Târgu-Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7 ianuarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,305 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/04/interviu-determinari-gratuite-de-biologie-moleculara-pentru-cancerul-gastrointestinal-la-spitalul-de-urgenta-targu-mures-demersuri-pentru-a-fi-incluse-intr-un-program-national/" title="INTERVIU. Determinări gratuite de biologie moleculară pentru cancerul gastrointestinal la Spitalul de Urgență Târgu Mureș. Demersuri pentru a fi incluse într-un program național" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/12/111-40-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/04/interviu-determinari-gratuite-de-biologie-moleculara-pentru-cancerul-gastrointestinal-la-spitalul-de-urgenta-targu-mures-demersuri-pentru-a-fi-incluse-intr-un-program-national/">INTERVIU. Determinări gratuite de biologie moleculară pentru cancerul gastrointestinal la Spitalul de Urgență Târgu Mureș. Demersuri pentru a fi incluse într-un program național</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 ianuarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,223 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/02/o-mureseanca-abandonata-in-urma-cu-22-de-ani-isi-cauta-familia/" title="O mureșeancă abandonată în urmă cu 22 de ani își caută familia!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/111-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/02/o-mureseanca-abandonata-in-urma-cu-22-de-ani-isi-cauta-familia/">O mureșeancă abandonată în urmă cu 22 de ani își caută familia!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 ianuarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,544 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/07/03/interviu-florian-rus-urca-in-topurile-muzicale-cu-o-noua-piesa-de-dragoste-nu-ma-consider-un-romantic-in-sensul-clasic-al-cuvantului/#comment-21512"> Cris: Mie mi se pare că piesa "Străzile din București" seamănă cu piesa " Love Is On T... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/01/01/spitalul-de-urgenta-targu-mures-angajeaza-infirmieri-si-brancardieri/#comment-21511"> Chibelean Cristiana: Buna seara. Am cunostinte medicale,am absolcit UMF farmacie, ma intereseaza oric... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/11/17/angajari-la-sri-ce-posturi-sunt-disponibile-si-ce-conditii-trebuie-indeplinite/#comment-21510"> Aanitei: Am fiica anul 3 UTCN Facultatea Construcții Mașini _Profil Engleza. Mă interesez... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/10/07/data-stabilita-shopping-city-targu-mures-se-va-deschide-in-martie-2020/#comment-21507"> Neamțu Paul: S-a menționat fluidizarea traficului in zona. Pînă în acest moment nu se intreve... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/01/01/spitalul-de-urgenta-targu-mures-angajeaza-infirmieri-si-brancardieri/#comment-21506"> Bartha Zalan: Buna ziua. Cu cine trebuie sa iau legatura pentru inscriere brancardier?... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/01/02/traditie-unica-in-tara-locuitorii-din-targu-mures-colindati-de-angajati-ai-primariei/#comment-21494"> gabriel: Cei din Rovinari nu sunt contribuabili??? SI ei voteaza!!!!... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/01/02/traditie-unica-in-tara-locuitorii-din-targu-mures-colindati-de-angajati-ai-primariei/#comment-21491"> maior: multi maiori, sunt toti rude?... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/12/31/mihai-anitei-director-general-azomures-este-foarte-important-ca-fiecare-sa-realizeze-ca-azomures-produce-valoare-adaugata-in-romania-si-pentru-romania-ii/#comment-21485"> stefan: Nu zău...și câți oameni a băgat în pamânt nu ne zici... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/01/25/conducerea-primariei-sighisoara-precizari-despre-situatia-culoarului-doamnelor-batrane/#comment-21481"> Angela: Super din tot sufletul sa se faca ceva profesional si durabil nu ca si alte lucr... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-4" style="font-size: 8pt;">teatrul national targu mures</a> <a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-5" style="font-size: 8pt;">accidente mures</a> <a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-7" style="font-size: 8pt;">fotbal mures</a> <a href="https://www.zi-de-zi.ro/tag/handbal-feminin/" class="tag-cloud-link tag-link-537 tag-link-position-8" style="font-size: 8pt;">handbal feminin</a> <a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-9" style="font-size: 8pt;">baschet mures</a> <a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-10" style="font-size: 8pt;">ASA Tg Mures</a> <a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-11" style="font-size: 8pt;">mures</a> <a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-12" style="font-size: 8pt;">Compania Liviu Rebreanu</a> <a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-13" style="font-size: 8pt;">ipj mures</a> <a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-14" style="font-size: 8pt;">copii</a> <a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-15" style="font-size: 8pt;">2017</a> <a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-16" style="font-size: 8pt;">umf</a> <a href="https://www.zi-de-zi.ro/tag/ajf-mures/" class="tag-cloud-link tag-link-3419 tag-link-position-17" style="font-size: 8pt;">AJF Mures</a> <a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-18" style="font-size: 8pt;">LNBM</a> <a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-19" style="font-size: 8pt;">baschet masculin</a> <a href="https://www.zi-de-zi.ro/tag/handbal-mures/" class="tag-cloud-link tag-link-376 tag-link-position-20" style="font-size: 8pt;">handbal mures</a> <a href="https://www.zi-de-zi.ro/tag/volei-feminin/" class="tag-cloud-link tag-link-827 tag-link-position-21" style="font-size: 8pt;">volei feminin</a> <a href="https://www.zi-de-zi.ro/tag/csm-tg-mures-handbal/" class="tag-cloud-link tag-link-34407 tag-link-position-22" style="font-size: 8pt;">CSM Tg Mures handbal</a> <a href="https://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-23" style="font-size: 8pt;">recomandari</a> <a href="https://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-24" style="font-size: 8pt;">sighisoara</a> <a href="https://www.zi-de-zi.ro/tag/volei-mures/" class="tag-cloud-link tag-link-184 tag-link-position-25" style="font-size: 8pt;">volei mures</a> </div> </div> </div> <div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"></div> </div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="text-13" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Targu-Mures-300-x-250.gif"/></a></p> <p><a href="https://recipientecosmetice.ro//"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/RECIPIENTE_COSMETICE_300-250.gif"/></a></p> <p><a href="http://www.radiosonmures.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-28-at-21.57.12.jpeg"/></a></p> <p><iframe src="https://www.youtube.com/embed/ULTRqOtfHRg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p> </div> </div></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div> <div id="text-html-widget-2" class="text-html-box" > <div id='div-gpt-ad-1552115751073-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115751073-0'); });
</script> </div> </div> <div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> <p><a href="https://www.facebook.com/Centrul.Lotus.Life/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/lotus_1_4.jpg"/></a></p> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Abonament-Cotidianul-ZI-de-ZI-2019-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-05.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4>Bani Europeni</h4></div><div class="widget-container"></div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><div class="g g-2"><div class="g-single a-80"><script type="text/javascript">

var bannersnack_embed = {"hash":"bu3evf8fu","width":300,"height":250,"t":1575619896,"userId":40189354,"responsive":true,"type":"html5"};

</script> <script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div> </div> </div></div> <div class="flexslider" id="tie-slider-widget-4"> <ul class="slides"> <li> <a href="https://www.zi-de-zi.ro/2019/12/27/miracolul-nasterii-recreat-intr-un-concert-umanitar-de-colinde-la-centrul-de-evenimente-rab-din-sangeorgiu-de-mures/"> <img width="310" height="205" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/12/Bucuria-muzicii-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/12/Bucuria-muzicii-310x205.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2019/12/Bucuria-muzicii.jpg 1024w" sizes="(max-width: 310px) 100vw, 310px"/> </a> <div class="slider-caption"> <h2><a href="https://www.zi-de-zi.ro/2019/12/27/miracolul-nasterii-recreat-intr-un-concert-umanitar-de-colinde-la-centrul-de-evenimente-rab-din-sangeorgiu-de-mures/">Miracolul Nașterii recreat într-un Concert umanitar de colinde, la Centrul de Evenimente RAB din Sângeorgiu de Mureș</a></h2> </div> </li> </ul> </div> <script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script> <div id="text-14" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/12/banner-online_Shoe-box-Christmas-01.jpg"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/12/banner-online_Shoe-box-Christmas-01.jpg"/></a></p> <p><script type="text/javascript"></p>
<p>var bannersnack_embed = {"hash":"bu3evf8fu","width":300,"height":250,"t":1575619896,"userId":40189354,"responsive":true,"type":"html5"};</p>
<p></script></p> <p><script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p> </div> </div></div> <div id="text-html-widget-3" class="text-html-box" > <div id='div-gpt-ad-1550507280796-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507280796-0'); });
</script> </div> </div> <div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>ianuarie 2020</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="https://www.zi-de-zi.ro/2019/12/">&laquo; dec.</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2020/01/01/" aria-label="Articole publicate în 1 January 2020">1</a></td><td><a href="https://www.zi-de-zi.ro/2020/01/02/" aria-label="Articole publicate în 2 January 2020">2</a></td><td><a href="https://www.zi-de-zi.ro/2020/01/03/" aria-label="Articole publicate în 3 January 2020">3</a></td><td><a href="https://www.zi-de-zi.ro/2020/01/04/" aria-label="Articole publicate în 4 January 2020">4</a></td><td><a href="https://www.zi-de-zi.ro/2020/01/05/" aria-label="Articole publicate în 5 January 2020">5</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2020/01/06/" aria-label="Articole publicate în 6 January 2020">6</a></td><td><a href="https://www.zi-de-zi.ro/2020/01/07/" aria-label="Articole publicate în 7 January 2020">7</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2020/01/08/" aria-label="Articole publicate în 8 January 2020">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td> </tr> <tr> <td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td> </tr> <tr> <td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td> </tr> <tr> <td>27</td><td>28</td><td>29</td><td>30</td><td>31</td> <td class="pad" colspan="2">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Publicitate Online</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/11/Rate-card-Zi-de-Zi-2019-print-online-1.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-04.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/11/20/dumnezeu-doctorul-si-pacientul/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/11/123-33-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/11/20/dumnezeu-doctorul-si-pacientul/">Dumnezeu, doctorul și pacientul</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>20 noiembrie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/11/17/de-ce-tocmai-mie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/11/123-26-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/11/123-26-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2019/11/123-26-300x204.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2019/11/123-26-768x522.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2019/11/123-26.jpg 800w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/11/17/de-ce-tocmai-mie/">De ce tocmai mie?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>17 noiembrie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/09/30/trei-liberali-masurati-in-sondaje-oare-si-valoarea/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/09/123-34-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/09/30/trei-liberali-masurati-in-sondaje-oare-si-valoarea/">Trei liberali măsurați în sondaje. Oare și valoarea?!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 septembrie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-02.jpg"/></a></p> </div> </div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/circulatie-blocata-pe-dn-15-in-ungheni/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/11111-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/circulatie-blocata-pe-dn-15-in-ungheni/">Circulație blocată pe DN 15, în Ungheni!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/recunostinta-adusa-dascalului-reghinean-maria-pistanila-de-ziua-culturii-nationale/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/eminescu_m-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/recunostinta-adusa-dascalului-reghinean-maria-pistanila-de-ziua-culturii-nationale/">Recunoștință adusă dascălului reghinean Maria Piștănilă, de Ziua Culturii Naționale</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/consilierii-reghineni-la-prima-sedinta-din-2020/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/01/CL-Reghin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/consilierii-reghineni-la-prima-sedinta-din-2020/">Consilierii reghineni, la prima ședință din 2020</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/ziua-culturii-nationale-sarbatorita-la-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/mihai-emienscu-sighi1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/ziua-culturii-nationale-sarbatorita-la-sighisoara/">Ziua Culturii Naționale sărbătorită la Sighișoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/07/muresean-de-19-ani-prins-baut-la-volan/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/1111-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/07/muresean-de-19-ani-prins-baut-la-volan/">Mureșean de 19 ani prins băut la volan</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7 ianuarie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-01.jpg"/></a></p> <p><a href="https://vector-mures.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/11/banner-online_Voluntariat-01.jpg"/></a></p> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/11/GG_mail2.jpg"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/11/GG_mail2.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/foto-balul-ionilor-traditia-de-boboteaza-a-luncanilor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/1-Balul-Ionilor-1-e1578514777522-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/foto-balul-ionilor-traditia-de-boboteaza-a-luncanilor/">FOTO: Balul Ionilor, tradiția de Bobotează a luncanilor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/08/proiect-de-53-milioane-lei-pentru-reabilitarea-si-modernizarea-strazilor-din-comuna-batos/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/10/2-Batos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/08/proiect-de-53-milioane-lei-pentru-reabilitarea-si-modernizarea-strazilor-din-comuna-batos/">Proiect de 5,3 milioane lei pentru reabilitarea și modernizarea străzilor din comuna Batoș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/01/02/balul-ionilor-la-lunca-tecii-4/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/DSC_2184-640x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/01/02/balul-ionilor-la-lunca-tecii-4/">Balul Ionilor, la Lunca Tecii</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 ianuarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/12/31/rafila-moldovan-cetatean-de-onoare-al-comunei-brancovenesti/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/12/80797904_2925559900810083_2571671286921035776_o-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/12/31/rafila-moldovan-cetatean-de-onoare-al-comunei-brancovenesti/">Rafila Moldovan, Cetățean de Onoare al comunei Brâncovenești</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 decembrie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/12/31/foto-asta-i-casa-cea-frumoasa-la-urisiu-de-sus/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/12/IMG_6324-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/12/31/foto-asta-i-casa-cea-frumoasa-la-urisiu-de-sus/">FOTO: „Asta-i casa cea frumoasă”, la Urisiu de Sus</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 decembrie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Mediakit-2019-2020-Zi-de-Zi-printonline.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-04.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/12/23/428266/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/12/23/428266/">Anunț privind începerea proiectului „MODERNIZAREA ȘI DOTAREA GRĂDINIȚEI CU PROGRAM PRELUNGIT NR. 3 DIN MUNICIPIUL REGHIN, JUDEȚUL MUREȘ”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/12/23/noul-showroom-pentru-amenajari-interioare-negro-construct-se-va-deschide-in-3-februarie-2020/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/12/Negro-Construct-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/12/23/noul-showroom-pentru-amenajari-interioare-negro-construct-se-va-deschide-in-3-februarie-2020/">Noul showroom pentru amenajări interioare, Negro Construct, se va deschide în 3 februarie 2020</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/12/21/anunt-privind-inceperea-proiectului-modernizarea-si-dotarea-gradinitei-cu-program-prelungit-nr-3-din-municipiul-reghin-judetul-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/12/21/anunt-privind-inceperea-proiectului-modernizarea-si-dotarea-gradinitei-cu-program-prelungit-nr-3-din-municipiul-reghin-judetul-mures/">Anunț privind începerea proiectului „MODERNIZAREA ȘI DOTAREA GRĂDINIȚEI CU PROGRAM PRELUNGIT NR. 3 DIN MUNICIPIUL REGHIN, JUDEȚUL MUREȘ”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 decembrie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-19" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Targu-Mures-300-x-250.gif"/></a></p> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Abonament-Cotidianul-ZI-de-ZI-2019-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-05.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/12/23/428266/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/12/23/428266/">Anunț privind începerea proiectului „MODERNIZAREA ȘI DOTAREA GRĂDINIȚEI CU PROGRAM PRELUNGIT NR. 3 DIN MUNICIPIUL REGHIN, JUDEȚUL MUREȘ”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/12/23/noul-showroom-pentru-amenajari-interioare-negro-construct-se-va-deschide-in-3-februarie-2020/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/12/Negro-Construct-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/12/23/noul-showroom-pentru-amenajari-interioare-negro-construct-se-va-deschide-in-3-februarie-2020/">Noul showroom pentru amenajări interioare, Negro Construct, se va deschide în 3 februarie 2020</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/12/21/anunt-privind-inceperea-proiectului-modernizarea-si-dotarea-gradinitei-cu-program-prelungit-nr-3-din-municipiul-reghin-judetul-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/12/21/anunt-privind-inceperea-proiectului-modernizarea-si-dotarea-gradinitei-cu-program-prelungit-nr-3-din-municipiul-reghin-judetul-mures/">Anunț privind începerea proiectului „MODERNIZAREA ȘI DOTAREA GRĂDINIȚEI CU PROGRAM PRELUNGIT NR. 3 DIN MUNICIPIUL REGHIN, JUDEȚUL MUREȘ”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 decembrie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează luna</option> <option value='https://www.zi-de-zi.ro/2020/01/'> ianuarie 2020 &nbsp;(121)</option> <option value='https://www.zi-de-zi.ro/2019/12/'> decembrie 2019 &nbsp;(576)</option> <option value='https://www.zi-de-zi.ro/2019/11/'> noiembrie 2019 &nbsp;(743)</option> <option value='https://www.zi-de-zi.ro/2019/10/'> octombrie 2019 &nbsp;(585)</option> <option value='https://www.zi-de-zi.ro/2019/09/'> septembrie 2019 &nbsp;(561)</option> <option value='https://www.zi-de-zi.ro/2019/08/'> august 2019 &nbsp;(527)</option> <option value='https://www.zi-de-zi.ro/2019/07/'> iulie 2019 &nbsp;(593)</option> <option value='https://www.zi-de-zi.ro/2019/06/'> iunie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/05/'> mai 2019 &nbsp;(794)</option> <option value='https://www.zi-de-zi.ro/2019/04/'> aprilie 2019 &nbsp;(760)</option> <option value='https://www.zi-de-zi.ro/2019/03/'> martie 2019 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(650)</option> <option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(614)</option> <option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(718)</option> <option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(697)</option> <option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(498)</option> <option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option> <option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option> <option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option> <option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(712)</option> <option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(612)</option> <option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option> <option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option> <option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> <li><a href="http://www.atlassport.ro">Atlas Sport</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="https://www.brat.ro/sati/site/zi-de-zi-ro/trafic-total/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/logo-BRAT-SATI.jpg"/></a> <script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script> <noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript> </div> <div class="alignright"> <p> &copy; Created by <a href="http://www.prologue.ro" target="_blank">Prologue Advertising</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script> <div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script> <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script> <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script> <script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.10")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script> <div id="reading-position-indicator"></div> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/3/7/3/6/5/6d92d98a49f149580b8474c1a84a392c-compressor-part.js"></script> <script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.19588 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/www-zi-de-zi-ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures.html -->
<!-- Comet Cache file built for (https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/) in 13.00398 seconds, on: Jan 8th, 2020 @ 9:45 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Jan 22nd, 2020 @ 9:45 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://www.zi-de-zi.ro/2020/01/08/exclusiv-106-de-milioane-de-euro-pentru-modernizarea-unei-cazarme-din-targu-mures/) in 0.02502 seconds, on: Jan 8th, 2020 @ 9:54 pm UTC. -->