<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/"/> <title>Se reia Liga III - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="Se reia Liga III - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Singura echipă mureșeană care evoluează în Liga III de fotbal, Avântul Reghin va susține vineri, 6 m"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/liga-3-640x330.jpg"/> <link rel="canonical" href="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Se reia Liga III - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Singura echipă mureșeană care evoluează în Liga III de fotbal, Avântul Reghin va susține vineri, 6 martie, de la ora 15.00, partida din prima etapă a returului, a XVI-a a ediției. Reghinenii vor întâlni în acest prim meci al anului 2020, în deplasare, formația AFC Odorheiu Secuiesc. După disputarea turului Avântul se află pe locul &hellip;"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="Avantul Reghin"/> <meta property="article:tag" content="Fotbal Liga III"/> <meta property="article:tag" content="returul Liga 3 fotbal"/> <meta property="article:section" content="Știri"/> <meta property="article:published_time" content="2020-03-05T12:57:04+00:00"/> <meta property="article:modified_time" content="2020-03-05T14:27:01+00:00"/> <meta property="og:updated_time" content="2020-03-05T14:27:01+00:00"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/liga-3.jpg"/> <meta property="og:image:secure_url" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/liga-3.jpg"/> <meta property="og:image:width" content="640"/> <meta property="og:image:height" content="451"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Singura echipă mureșeană care evoluează în Liga III de fotbal, Avântul Reghin va susține vineri, 6 martie, de la ora 15.00, partida din prima etapă a returului, a XVI-a a ediției. Reghinenii vor întâlni în acest prim meci al anului 2020, în deplasare, formația AFC Odorheiu Secuiesc. După disputarea turului Avântul se află pe locul &hellip;"/> <meta name="twitter:title" content="Se reia Liga III - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/liga-3.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Se reia Liga III" href="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/feed/"/> <link rel='https://api.w.org/' href='https://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.13"/> <link rel='shortlink' href='https://www.zi-de-zi.ro/?p=434994'/> <link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F03%2F05%2Fse-reia-liga-iii%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F03%2F05%2Fse-reia-liga-iii%2F&#038;format=xml"/> <meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="amphtml" href="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/8a9101cff3036101c5109cfbe84e865b-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/3fdd44629a7dc92c734b005385d316b4-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/7a0785cf246aa78b3b1f466e15c9cc0e-compressor-part.css" media="all"/> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/c/1/0/a/88b1a816e701e1dfa41fb4b1b50565d6-compressor-part.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/c/1/0/a/697d14cd4cb954c26fa661a251264955-compressor-part.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135362405-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/c/1/0/a/5907b66c74be62ff4403301d9607d0a9-compressor-part.js"></script> <script async src="//paslsa.com/c/zi-de-zi.ro.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/c/1/0/a/73a7e58d001454dc80841bdf9fdebe6e-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/c/1/0/a/569e03cfc462ce799cb997bed4a3603b-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.zi-de-zi.ro/","sameAs":["https://www.facebook.com/zidezi/","https://www.youtube.com/channel/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"https://www.zi-de-zi.ro/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/c/1/0/a/a77fc438f4b9f55b699a136bae0549a6-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/c/1/0/a/bede8737b31ec5f6ea68cb975afc51f7-compressor-part.js"></script> <script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/c/1/0/a/d0ad8857f10d0388a003809627329347-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/0/c/1/0/a/1ce13093232e1114966808cb788e00d0-compressor-part.js"></script> </head> <body data-rsssl=1 id="top" class="post-template-default single single-post postid-434994 single-format-standard lazy-enabled"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro"> <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">joi , 5 martie 2020&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="https://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> <li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-419629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419629"><a href="https://www.zi-de-zi.ro/categorie/joburi/">Joburi</a></li> <li id="menu-item-419630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419630"><a href="https://www.zi-de-zi.ro/categorie/rezidential/">Rezidenţial</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li> </ul></div> </nav> </div> </div> </div> </header> <center></center> <br> <div id='div-gpt-ad-1573031030847-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573031030847-0'); });
  </script> </div> <div id="main-content" class="container"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/reviste-2/">Reviste</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></span> <span class="delimiter">/</span> <span class="current">Se reia Liga III</span></div> <div class="content"> <article class="post-listing post-434994 post type-post status-publish format-standard has-post-thumbnail hentry category-reghin-reviste-2 category-sport category-stiri-meniu-principal tag-avantul-reghin tag-fotbal-liga-iii tag-returul-liga-3-fotbal" id="the-post"> <div class="single-post-thumb"> <img width="640" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/liga-3-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Se reia Liga III</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/" rel="category tag">Reghin</a>, <a href="https://www.zi-de-zi.ro/categorie/sport/" rel="category tag">Sport</a>, <a href="https://www.zi-de-zi.ro/categorie/meniu-principal/stiri-meniu-principal/" rel="category tag">Știri</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>18 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=434994" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=434994"></div></li> </ul> <div class="clear"></div> </div> <div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Singura echipă mureșeană care evoluează în Liga III de fotbal, Avântul Reghin va susține vineri, 6 martie, de la ora 15.00, partida din prima etapă a returului, a XVI-a a ediției. Reghinenii vor întâlni în acest prim meci al anului 2020, în deplasare, formația AFC Odorheiu Secuiesc. După disputarea turului Avântul se află pe locul 9 în seria V, cu 19 puncte, în timp ce harghitenii ocupă abia locul 14 (din 16), cu 10 puncte. În tur cele două au încheiat la egalitate, scor 1-1, dar reghinenii au „excelat”, la acest capitol, cu nu mai puțin de 7 remize pe parcursul celor 15 etape, în care au obținut doar 4 victorii și au cedat tot atâtea întâlniri, dintre care două pe teren propriu.</p> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/" data-size="large" ></div></div></div></div> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=434994" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=434994"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/avantul-reghin/" rel="tag">Avantul Reghin</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-liga-iii/" rel="tag">Fotbal Liga III</a> <a href="https://www.zi-de-zi.ro/tag/returul-liga-3-fotbal/" rel="tag">returul Liga 3 fotbal</a></p> <div id='div-gpt-ad-1550507548972-0'> <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507548972-0'); });
        </script> </div> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/05/se-reia-liga-iii/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1"/><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div> <input type="hidden" name="error_redirect_to" value=""/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='434994' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regulile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="https://www.zi-de-zi.ro/2020/03/05/mures-topul-localitatilor-dupa-numarul-de-ipoteci-din-cartea-funciara/" rel="prev"><span>Anterior</span> Mureș: Topul localităților după numărul de ipoteci din cartea funciară</a></div> <div class="post-next"><a href="https://www.zi-de-zi.ro/2020/03/05/11-oi-din-ogra-ucise-de-un-urs/" rel="next"><span>Urmatorul</span> 11 oi din Ogra ucise de un urs</a></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/o-noua-dozare-a-efortului-pentru-handbaliste/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/handbal-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/o-noua-dozare-a-efortului-pentru-handbaliste/" rel="bookmark">O nouă „dozare” a efortului pentru handbaliste</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/lps-aproape-de-calificare-cu-handbalistii-juniori-2-si-3/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/handbal-lps-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/lps-aproape-de-calificare-cu-handbalistii-juniori-2-si-3/" rel="bookmark">LPS, aproape de calificare cu handbaliștii juniori 2 și 3</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/start-in-noua-tentativa-de-promovare/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/stire-volei-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/start-in-noua-tentativa-de-promovare/" rel="bookmark">Start în noua tentativă de promovare</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/o-noua-infrangere-cu-liderul/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/baschet-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/o-noua-infrangere-cu-liderul/" rel="bookmark">O nouă înfrângere cu liderul</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/03/medalii-pentru-dansatorii-mureseni/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/sasebes-1-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/03/medalii-pentru-dansatorii-mureseni/" rel="bookmark">Medalii pentru dansatorii mureșeni</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 martie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/03/dubla-rapida-cu-rapid/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/popice-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/03/dubla-rapida-cu-rapid/" rel="bookmark">Dublă rapidă, cu &#8230;Rapid</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 martie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/02/foto-rares-cojoc-campion-national-la-dans-sportiv-pentru-a-18-a-oara/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/A-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/02/foto-rares-cojoc-campion-national-la-dans-sportiv-pentru-a-18-a-oara/" rel="bookmark">FOTO: Rareș Cojoc, campion național la dans sportiv pentru a 18-a oară!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 martie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/02/junioarele-pregatesc-turneele-finale/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/handbal-junioare-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/02/junioarele-pregatesc-turneele-finale/" rel="bookmark">Junioarele pregătesc turneele finale</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 martie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/02/final-de-sezon-modest-al-baschetbalistilor/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/baschet-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/02/final-de-sezon-modest-al-baschetbalistilor/" rel="bookmark">Final de sezon modest al baschetbaliștilor</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 martie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/02/perspective-doar-cu-juniorii/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/futsal-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/02/perspective-doar-cu-juniorii/" rel="bookmark">Perspective doar cu juniorii</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 martie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/02/start-bun-in-faza-a-doua/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/handbal-jun-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/02/start-bun-in-faza-a-doua/" rel="bookmark">Start bun în faza a doua</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 martie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/01/retea-de-canalizare-extinsa-la-reghin/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/44444-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/44444-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2020/03/44444-300x160.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/03/44444.jpg 660w" sizes="(max-width: 310px) 100vw, 310px"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/01/retea-de-canalizare-extinsa-la-reghin/" rel="bookmark">Rețea de canalizare extinsă la Reghin</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 martie 2020</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/01/un-prim-duel-ratat-de-fetele-sirius/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/baschet-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="https://www.zi-de-zi.ro/2020/03/01/un-prim-duel-ratat-de-fetele-sirius/" rel="bookmark">Un prim duel ratat de fetele Sirius</a></h2> <p>Echipa de baschet feminin BC Sirius-CS Mureșul Târgu Mureș a înregistrat un nou eșec pe &hellip;</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"> <div id='div-gpt-ad-1552115578976-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115578976-0'); });
</script> </div> </div></div></div> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/targu-mures-toaletare-de-copaci-in-cartierul-dambu-pietros/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/123-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/targu-mures-toaletare-de-copaci-in-cartierul-dambu-pietros/">Târgu-Mureș: Toaletare de copaci în cartierul Dâmbu Pietros</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/te-muti-din-targu-mures-in-capitala-la-doar-18-ani/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/Te-muți-din-Târgu-Mureș-în-Capitală-la-doar-18-ani-Iată-ce-joburi-ai-putea-practica-aici-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/te-muti-din-targu-mures-in-capitala-la-doar-18-ani/">Te muți din Târgu-Mureș în Capitală la doar 18 ani? </a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/oferta-petrecerilor-de-8-martie-din-restaurantele-darina/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/20180920095828_file_5ba418049df5c-1-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/oferta-petrecerilor-de-8-martie-din-restaurantele-darina/">Oferta petrecerilor de 8 Martie din restaurantele Darina</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/ziua-femeii-sarbatorita-intr-un-mod-inedit-la-gradina-de-vara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/87043220_112757090313699_5854952623962062848_o-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/ziua-femeii-sarbatorita-intr-un-mod-inedit-la-gradina-de-vara/">Ziua Femeii, sărbătorită într-un mod inedit la Grădina de Vară</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/o-noua-dozare-a-efortului-pentru-handbaliste/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/handbal-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/o-noua-dozare-a-efortului-pentru-handbaliste/">O nouă „dozare” a efortului pentru handbaliste</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/foto-cursuri-de-conducere-pentru-politisti-pe-circuitul-transilvania-motor-ring/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/1-7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/foto-cursuri-de-conducere-pentru-politisti-pe-circuitul-transilvania-motor-ring/">FOTO: Cursuri de conducere pentru polițiști, pe circuitul ”Transilvania Motor Ring”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/11-oi-din-ogra-ucise-de-un-urs/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/111111-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/11-oi-din-ogra-ucise-de-un-urs/">11 oi din Ogra ucise de un urs</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/liga-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/">Se reia Liga III</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/mures-topul-localitatilor-dupa-numarul-de-ipoteci-din-cartea-funciara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/8888-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/mures-topul-localitatilor-dupa-numarul-de-ipoteci-din-cartea-funciara/">Mureș: Topul localităților după numărul de ipoteci din cartea funciară</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/29/ultima-ora-video-targumuresean-suspect-de-coronavirus-transportat-cu-ambulanta-speciala/" title="ULTIMA ORĂ! VIDEO: Târgumureșean suspect de coronavirus transportat cu ambulanța specială!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/A-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/29/ultima-ora-video-targumuresean-suspect-de-coronavirus-transportat-cu-ambulanta-speciala/">ULTIMA ORĂ! VIDEO: Târgumureșean suspect de coronavirus transportat cu ambulanța specială!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 februarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>14,305 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/29/anunt-oficial-suspectul-de-coronavirus-din-targu-mures-a-avut-contact-cu-regiuni-din-italia/" title="Anunț oficial. Suspectul de coronavirus din Târgu-Mureș ”a avut contact cu regiuni din Italia”" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/C-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/29/anunt-oficial-suspectul-de-coronavirus-din-targu-mures-a-avut-contact-cu-regiuni-din-italia/">Anunț oficial. Suspectul de coronavirus din Târgu-Mureș ”a avut contact cu regiuni din Italia”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 februarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,337 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/28/teama-de-coronavirus-zeci-de-mureseni-autoizolati-la-domiciliu/" title="Teamă de coronavirus. Zeci de mureșeni autoizolați la domiciliu!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/1234-27-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/28/teama-de-coronavirus-zeci-de-mureseni-autoizolati-la-domiciliu/">Teamă de coronavirus. Zeci de mureșeni autoizolați la domiciliu!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 februarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>8,173 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/01/ultima-ora-targumureseanul-ridicat-de-la-domiciliu-nu-are-coronavirus/" title="ULTIMA ORĂ! Târgumureșeanul ridicat de la domiciliu nu are coronavirus!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/A-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/01/ultima-ora-targumureseanul-ridicat-de-la-domiciliu-nu-are-coronavirus/">ULTIMA ORĂ! Târgumureșeanul ridicat de la domiciliu nu are coronavirus!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 martie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,752 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/04/doliu-la-isu-horea-al-judetului-mures/" title="Doliu la ISU ”Horea” al județului Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/222-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/04/doliu-la-isu-horea-al-judetului-mures/">Doliu la ISU ”Horea” al județului Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 martie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,514 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/01/aeroportul-transilvania-targu-mures-angajeaza/" title="Aeroportul ”Transilvania” Târgu-Mureș angajează" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/11111-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/01/aeroportul-transilvania-targu-mures-angajeaza/">Aeroportul ”Transilvania” Târgu-Mureș angajează</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 martie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,260 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/29/foto-accident-cu-sase-victime-in-lunca-bradului-elicopterul-smurd-solicitat-sa-intervina/" title="FOTO: Accident cu șase victime în Lunca Bradului! Elicopterul SMURD, solicitat să intervină!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/1111-72-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/29/foto-accident-cu-sase-victime-in-lunca-bradului-elicopterul-smurd-solicitat-sa-intervina/">FOTO: Accident cu șase victime în Lunca Bradului! Elicopterul SMURD, solicitat să intervină!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 februarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,909 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/03/ultima-ora-concursul-pentru-functia-de-rector-al-umfst-targu-mures-castigat-de-leonard-azamfirei/" title="ULTIMA ORĂ! Concursul pentru funcția de rector al UMFST Târgu-Mureș câștigat de Leonard Azamfirei" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/1111-7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/03/ultima-ora-concursul-pentru-functia-de-rector-al-umfst-targu-mures-castigat-de-leonard-azamfirei/">ULTIMA ORĂ! Concursul pentru funcția de rector al UMFST Târgu-Mureș câștigat de Leonard Azamfirei</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 martie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,825 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/29/suspect-de-coronavirus-la-targu-mures-anuntul-facut-de-prefectura-mures/" title="Suspect de coronavirus la Târgu-Mureș! Anunțul făcut de Prefectura Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/B-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/29/suspect-de-coronavirus-la-targu-mures-anuntul-facut-de-prefectura-mures/">Suspect de coronavirus la Târgu-Mureș! Anunțul făcut de Prefectura Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 februarie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,722 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/02/16/la-usa-iadului-oare-mai-e-timp-sa-alegem/#comment-21931"> m&amp;m: Dar oare avem pe cine alege? O parte din numele vehiculate sunt cei vechi care s... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/01/27/foto-brandul-herlitz-aniverseaza-30-de-ani-cu-o-prima-surpriza-programul-profesori-fericiti-pentru-romania/#comment-21728"> Relu Ionel Saracutiu: Felicitări domnului Nicolau Horațiu, La mulți ani, Herlitz!... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/07/03/interviu-florian-rus-urca-in-topurile-muzicale-cu-o-noua-piesa-de-dragoste-nu-ma-consider-un-romantic-in-sensul-clasic-al-cuvantului/#comment-21512"> Cris: Mie mi se pare că piesa "Străzile din București" seamănă cu piesa " Love Is On T... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/01/01/spitalul-de-urgenta-targu-mures-angajeaza-infirmieri-si-brancardieri/#comment-21511"> Chibelean Cristiana: Buna seara. Am cunostinte medicale,am absolcit UMF farmacie, ma intereseaza oric... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/11/17/angajari-la-sri-ce-posturi-sunt-disponibile-si-ce-conditii-trebuie-indeplinite/#comment-21510"> Aanitei: Am fiica anul 3 UTCN Facultatea Construcții Mașini _Profil Engleza. Mă interesez... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/10/07/data-stabilita-shopping-city-targu-mures-se-va-deschide-in-martie-2020/#comment-21507"> Neamțu Paul: S-a menționat fluidizarea traficului in zona. Pînă în acest moment nu se intreve... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/01/01/spitalul-de-urgenta-targu-mures-angajeaza-infirmieri-si-brancardieri/#comment-21506"> Bartha Zalan: Buna ziua. Cu cine trebuie sa iau legatura pentru inscriere brancardier?... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/01/02/traditie-unica-in-tara-locuitorii-din-targu-mures-colindati-de-angajati-ai-primariei/#comment-21494"> gabriel: Cei din Rovinari nu sunt contribuabili??? SI ei voteaza!!!!... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/01/02/traditie-unica-in-tara-locuitorii-din-targu-mures-colindati-de-angajati-ai-primariei/#comment-21491"> maior: multi maiori, sunt toti rude?... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-4" style="font-size: 8pt;">teatrul national targu mures</a> <a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-5" style="font-size: 8pt;">accidente mures</a> <a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a> <a href="https://www.zi-de-zi.ro/tag/handbal-feminin/" class="tag-cloud-link tag-link-537 tag-link-position-7" style="font-size: 8pt;">handbal feminin</a> <a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-8" style="font-size: 8pt;">baschet mures</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-9" style="font-size: 8pt;">fotbal mures</a> <a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-10" style="font-size: 8pt;">ASA Tg Mures</a> <a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-11" style="font-size: 8pt;">mures</a> <a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-12" style="font-size: 8pt;">Compania Liviu Rebreanu</a> <a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-13" style="font-size: 8pt;">ipj mures</a> <a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-14" style="font-size: 8pt;">copii</a> <a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-15" style="font-size: 8pt;">2017</a> <a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-16" style="font-size: 8pt;">umf</a> <a href="https://www.zi-de-zi.ro/tag/handbal-mures/" class="tag-cloud-link tag-link-376 tag-link-position-17" style="font-size: 8pt;">handbal mures</a> <a href="https://www.zi-de-zi.ro/tag/ajf-mures/" class="tag-cloud-link tag-link-3419 tag-link-position-18" style="font-size: 8pt;">AJF Mures</a> <a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-19" style="font-size: 8pt;">LNBM</a> <a href="https://www.zi-de-zi.ro/tag/volei-feminin/" class="tag-cloud-link tag-link-827 tag-link-position-20" style="font-size: 8pt;">volei feminin</a> <a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-21" style="font-size: 8pt;">baschet masculin</a> <a href="https://www.zi-de-zi.ro/tag/csm-tg-mures-handbal/" class="tag-cloud-link tag-link-34407 tag-link-position-22" style="font-size: 8pt;">CSM Tg Mures handbal</a> <a href="https://www.zi-de-zi.ro/tag/baschet-feminin/" class="tag-cloud-link tag-link-536 tag-link-position-23" style="font-size: 8pt;">baschet feminin</a> <a href="https://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-24" style="font-size: 8pt;">recomandari</a> <a href="https://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-25" style="font-size: 8pt;">sighisoara</a> </div> </div> </div> <div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/CityTV_TgMs_AFIS_RO.jpg"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/CityTV_TgMs_AFIS_RO.jpg"/></a></p> <p><a href="https://www.asociatiauml.ro/documente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/300x250AUML.jpg"/></a></p> </div> </div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="text-13" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Targu-Mures-300-x-250.gif"/></a></p> <p><a href="https://recipientecosmetice.ro//"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/RECIPIENTE_COSMETICE_300-250.gif"/></a></p> <p><a href="http://www.radiosonmures.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-28-at-21.57.12.jpeg"/></a></p> </div> </div></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div> <div id="text-html-widget-2" class="text-html-box" > <div id='div-gpt-ad-1552115751073-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115751073-0'); });
</script> </div> </div> <div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Abonament-Cotidianul-ZI-de-ZI-2019-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-05.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4>Bani Europeni</h4></div><div class="widget-container"></div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><br/> </p> </div> </div></div><div id="text-14" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"></div> </div></div> <div id="text-html-widget-3" class="text-html-box" > <div id='div-gpt-ad-1550507280796-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507280796-0'); });
</script> </div> </div> <div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>martie 2020</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="https://www.zi-de-zi.ro/2020/02/">&laquo; feb.</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2020/03/01/" aria-label="Articole publicate în 1 March 2020">1</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2020/03/02/" aria-label="Articole publicate în 2 March 2020">2</a></td><td><a href="https://www.zi-de-zi.ro/2020/03/03/" aria-label="Articole publicate în 3 March 2020">3</a></td><td><a href="https://www.zi-de-zi.ro/2020/03/04/" aria-label="Articole publicate în 4 March 2020">4</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2020/03/05/" aria-label="Articole publicate în 5 March 2020">5</a></td><td>6</td><td>7</td><td>8</td> </tr> <tr> <td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td> </tr> <tr> <td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td> </tr> <tr> <td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td> </tr> <tr> <td>30</td><td>31</td> <td class="pad" colspan="5">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Publicitate Online</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/01/Rate-card-2019-Zi-de-Zi.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-04.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/22/mures-propunere-de-partid-facuta-de-nicolae-ploesteanu/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/2222-31-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/22/mures-propunere-de-partid-facuta-de-nicolae-ploesteanu/">Mureș: Propunere de partid făcută de Nicolae Ploeșteanu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 februarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/19/neputinta-si-nepasarea-politica-semnalate-de-la-bruxelles-episodul-padurilor-si-poluarii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/1111-44-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/19/neputinta-si-nepasarea-politica-semnalate-de-la-bruxelles-episodul-padurilor-si-poluarii/">Neputința și nepăsarea politică, semnalate de la Bruxelles. Episodul pădurilor și poluării</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/16/la-usa-iadului-oare-mai-e-timp-sa-alegem/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2016/08/aurelian-grama_edited-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/16/la-usa-iadului-oare-mai-e-timp-sa-alegem/">La ușa Iadului. Oare mai e timp să alegem?!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 februarie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-02.jpg"/></a></p> <div class="a-single a-83"><a class="gofollow" data-track="ODMsMCwxLDYw" href="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/banner-online_Shoe-box-Christmas-01.jpg"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/banner-online_Shoe-box-Christmas-01.jpg"/></a></div> </div> </div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/liga-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/">Se reia Liga III</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/03/investitii-noi-la-spitalul-municipal-si-maternitatea-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/2222-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/03/investitii-noi-la-spitalul-municipal-si-maternitatea-sighisoara/">Investiții noi la Spitalul Municipal și Maternitatea Sighișoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/03/accident-cu-un-ranit-la-ludus/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/11111-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/03/accident-cu-un-ranit-la-ludus/">Accident cu un rănit la Luduș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/03/reghinean-urmarit-international-pentru-fals-si-uz-de-fals-capturat-de-politisti/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/7777-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/03/reghinean-urmarit-international-pentru-fals-si-uz-de-fals-capturat-de-politisti/">Reghinean urmărit internațional pentru fals și uz de fals capturat de polițiști!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/03/sighisoara-fata-de-14-ani-ranita-intr-un-accident-rutier/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/5555-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/03/sighisoara-fata-de-14-ani-ranita-intr-un-accident-rutier/">Sighișoara: Fată de 14 ani rănită într-un accident rutier!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 martie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-01.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/27/comuna-batos-factor-de-dezvoltare-continua-pe-valea-lutului/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/1-Batos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/27/comuna-batos-factor-de-dezvoltare-continua-pe-valea-lutului/">Comuna Batoș, factor de dezvoltare continuă pe Valea Luțului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 februarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/24/foto-muzeul-lui-nelu-bindila-din-filea-omagiu-adus-stramosilor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/1-17-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/24/foto-muzeul-lui-nelu-bindila-din-filea-omagiu-adus-stramosilor/">FOTO: Muzeul lui Nelu Bîndilă din Filea, omagiu adus strămoșilor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24 februarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/24/16-144-000-lei-bugetul-comunei-deda-pentru-anul-2020/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/lucretia-cadar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/lucretia-cadar-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/02/lucretia-cadar-300x205.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/02/lucretia-cadar-768x525.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2020/02/lucretia-cadar-1024x700.jpg 1024w, https://www.zi-de-zi.ro/wp-content/uploads/2020/02/lucretia-cadar-e1582573031288.jpg 640w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/24/16-144-000-lei-bugetul-comunei-deda-pentru-anul-2020/">16.144.000 lei, bugetul comunei Deda pentru anul 2020</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24 februarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/21/bugetul-comunei-ganesti-bine-gospodarit-de-primarul-balog-elemer/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/IMG_1571-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/21/bugetul-comunei-ganesti-bine-gospodarit-de-primarul-balog-elemer/">Bugetul Comunei Gănești, bine gospodărit de primarul Balog Elemér</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 februarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/19/valea-larga-model-de-investitii-si-dezvoltare/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/1_Beniamin-Padurean-primarul-comunei-Valea-Larga-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/02/1_Beniamin-Padurean-primarul-comunei-Valea-Larga-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/02/1_Beniamin-Padurean-primarul-comunei-Valea-Larga-300x201.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/02/1_Beniamin-Padurean-primarul-comunei-Valea-Larga-768x514.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2020/02/1_Beniamin-Padurean-primarul-comunei-Valea-Larga-1024x685.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/19/valea-larga-model-de-investitii-si-dezvoltare/">Valea Largă &#8211; model de investiţii şi dezvoltare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"></div> </div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/04/comunicat-presa-construire-cresa-in-localitatea-sancraiu-de-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/04/comunicat-presa-construire-cresa-in-localitatea-sancraiu-de-mures/">Comunicat presă &#8211; Construire creșă în localitatea Sâncraiu de Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/29/anunt-de-finalizare-proiect-tmf-s-r-l/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/29/anunt-de-finalizare-proiect-tmf-s-r-l/">Anunț de finalizare proiect &#8211; TMF S.R.L.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 februarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/29/s-c-veta-s-r-l-anunta-finalizarea-proiectului/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/29/s-c-veta-s-r-l-anunta-finalizarea-proiectului/">S.C. VETA S.R.L. &#8211; anunță finalizarea proiectului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 februarie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-19" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Targu-Mures-300-x-250.gif"/></a></p> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Abonament-Cotidianul-ZI-de-ZI-2019-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-05.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/03/04/comunicat-presa-construire-cresa-in-localitatea-sancraiu-de-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/03/04/comunicat-presa-construire-cresa-in-localitatea-sancraiu-de-mures/">Comunicat presă &#8211; Construire creșă în localitatea Sâncraiu de Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 martie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/29/anunt-de-finalizare-proiect-tmf-s-r-l/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/29/anunt-de-finalizare-proiect-tmf-s-r-l/">Anunț de finalizare proiect &#8211; TMF S.R.L.</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 februarie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/02/29/s-c-veta-s-r-l-anunta-finalizarea-proiectului/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/02/29/s-c-veta-s-r-l-anunta-finalizarea-proiectului/">S.C. VETA S.R.L. &#8211; anunță finalizarea proiectului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 februarie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează luna</option> <option value='https://www.zi-de-zi.ro/2020/03/'> martie 2020 &nbsp;(90)</option> <option value='https://www.zi-de-zi.ro/2020/02/'> februarie 2020 &nbsp;(527)</option> <option value='https://www.zi-de-zi.ro/2020/01/'> ianuarie 2020 &nbsp;(578)</option> <option value='https://www.zi-de-zi.ro/2019/12/'> decembrie 2019 &nbsp;(577)</option> <option value='https://www.zi-de-zi.ro/2019/11/'> noiembrie 2019 &nbsp;(742)</option> <option value='https://www.zi-de-zi.ro/2019/10/'> octombrie 2019 &nbsp;(585)</option> <option value='https://www.zi-de-zi.ro/2019/09/'> septembrie 2019 &nbsp;(561)</option> <option value='https://www.zi-de-zi.ro/2019/08/'> august 2019 &nbsp;(527)</option> <option value='https://www.zi-de-zi.ro/2019/07/'> iulie 2019 &nbsp;(593)</option> <option value='https://www.zi-de-zi.ro/2019/06/'> iunie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/05/'> mai 2019 &nbsp;(794)</option> <option value='https://www.zi-de-zi.ro/2019/04/'> aprilie 2019 &nbsp;(760)</option> <option value='https://www.zi-de-zi.ro/2019/03/'> martie 2019 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(650)</option> <option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(614)</option> <option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(718)</option> <option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(697)</option> <option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(498)</option> <option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option> <option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option> <option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(690)</option> <option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(712)</option> <option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(611)</option> <option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option> <option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option> <option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> <li><a href="http://www.atlassport.ro">Atlas Sport</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="https://www.brat.ro/sati/site/zi-de-zi-ro/trafic-total/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/logo-BRAT-SATI.jpg"/></a> <script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script> <noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript> </div> <div class="alignright"> <p> &copy; Created by <a href="http://www.prologue.ro" target="_blank">Prologue Advertising</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script> <div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script> <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script> <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script> <script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.10")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script> <div id="reading-position-indicator"></div> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/3/7/3/6/5/6d92d98a49f149580b8474c1a84a392c-compressor-part.js"></script> <script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.26624 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/www-zi-de-zi-ro/2020/03/05/se-reia-liga-iii.html -->
<!-- Comet Cache file built for (https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/) in 1.43079 seconds, on: Mar 5th, 2020 @ 3:55 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Mar 19th, 2020 @ 3:55 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://www.zi-de-zi.ro/2020/03/05/se-reia-liga-iii/) in 0.05879 seconds, on: Mar 5th, 2020 @ 4:22 pm UTC. -->