<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <title>Dorinel Todoran, de la Atletic Kids Gurghiu la CFR Cluj via Viitorul Arad - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="Dorinel Todoran, de la Atletic Kids Gurghiu la CFR Cluj via Viitorul Arad - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Fostul component al echipei Atletic Kids Gurghiu, Dorinel Todoran  a ajuns în 2016 la echipa Viitoru"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/todoran-637x330.jpg"/> <link rel="canonical" href="https://www.zi-de-zi.ro/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Dorinel Todoran, de la Atletic Kids Gurghiu la CFR Cluj via Viitorul Arad - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Fostul component al echipei Atletic Kids Gurghiu, Dorinel Todoran  a ajuns în 2016 la echipa Viitorul Arad. Valoarea tânărului fotbalist originar din comuna Ibănești a fost remarcată și de oficialii celor de la CFR Cluj, Dorinel  semnând în cursul acestei săptămâni  pentru campioana României. „Ne bucurăm foarte mult pentru Dorinel, căci știm cât a muncit &hellip;"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="Atletic Kids Gurghiu"/> <meta property="article:tag" content="CFR Cluj"/> <meta property="article:tag" content="Dorinel Todoran"/> <meta property="article:tag" content="Giovanni Catanzariti"/> <meta property="article:tag" content="Viitorul Arad"/> <meta property="article:section" content="Slider"/> <meta property="article:published_time" content="2020-07-17T04:38:38+00:00"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/todoran-e1594960544118.jpg"/> <meta property="og:image:secure_url" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/todoran-e1594960544118.jpg"/> <meta property="og:image:width" content="450"/> <meta property="og:image:height" content="278"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Fostul component al echipei Atletic Kids Gurghiu, Dorinel Todoran  a ajuns în 2016 la echipa Viitorul Arad. Valoarea tânărului fotbalist originar din comuna Ibănești a fost remarcată și de oficialii celor de la CFR Cluj, Dorinel  semnând în cursul acestei săptămâni  pentru campioana României. „Ne bucurăm foarte mult pentru Dorinel, căci știm cât a muncit &hellip;"/> <meta name="twitter:title" content="Dorinel Todoran, de la Atletic Kids Gurghiu la CFR Cluj via Viitorul Arad - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/todoran-e1594960544118.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Dorinel Todoran, de la Atletic Kids Gurghiu la CFR Cluj via Viitorul Arad" href="https://www.zi-de-zi.ro/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad/feed/"/> <link rel='https://api.w.org/' href='https://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.15"/> <link rel='shortlink' href='https://www.zi-de-zi.ro/?p=449571'/> <link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F07%2F17%2Fdorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F07%2F17%2Fdorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad%2F&#038;format=xml"/> <meta name="follow.it-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="amphtml" href="https://www.zi-de-zi.ro/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad/"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/5/8/7/c/2c763ad2a9c5a2459bf4e58d3dc72397-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/5/8/7/c/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/5/8/7/c/912ff5a6bee7b442af488a744cfa6dac-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/5/8/7/c/3d8c29dc070f0021f48714d2b2ed5a02-compressor-part.css" media="all"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/9/2/c/f/71a6ab1054f04e3ca8903f195ae6009a-compressor-part.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135362405-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/9/2/c/f/d0c3092e8d7877a5852e3140f0eb67fa-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/9/2/c/f/4d74234c22fa23ecdb431845667206d4-compressor-part.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/9/2/c/f/f63996e1d68859ef4876187fe73fedf0-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/9/2/c/f/1ce13093232e1114966808cb788e00d0-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.zi-de-zi.ro/","sameAs":["https://www.facebook.com/zidezi/","https://www.youtube.com/channel/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"https://www.zi-de-zi.ro/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/9/2/c/f/42aed023d55eae72e821050d3e964612-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/9/2/c/f/fef0b8cb8c9e4e4dfb82f8423ba14602-compressor-part.js"></script> <script type="text/javascript" async
	src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/9/2/c/f/559bdf2a47c627747c42df189cca71bb-compressor-part.js"></script> </head> <div class='ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'> <div class='no-visibility-check ai-check-11-67855147' data-insertion='after' data-selector='.ai-check-11-67855147' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jaGVjay1ibG9jaycgZGF0YS1haS1ibG9jaz0nMTEnIGRhdGEtYWktbWF4LWltcD0nNScgZGF0YS1haS1oYXNoPSc0MTMxMyc+PC9zcGFuPgo8L2Rpdj4KPCEtLSA5NzBYMjUwIC0tPgo8ZGl2IGlkPSJncHQtYWQtOTcwIiBzdHlsZT0ibWFyZ2luOiBhdXRvOyI+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgZ29vZ2xldGFnLmRpc3BsYXkoJ2dwdC1hZC05NzAnKTsKICAgIH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KCjwhLS0gU1RBUlQgVEFHIE1PTklUT1JJWkFSRSAtLT4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9zeW5vY2RuLmNvbS9qcy9zeW5vX3Njb3JlX21pcG8uanMiPjwvc2NyaXB0Pgo8c2NyaXB0Pgp2YXIgc3NPYmogPSB3aW5kb3cuc3lub1Njb3JlIHx8ICh3aW5kb3cucGFyZW50P3dpbmRvdy5wYXJlbnQuc3lub1Njb3JlOjApOwppZihzc09iail7CiAgICBzc09iai5yZXBvcnRJbXAoJzk3ZGE2ZDFiMDkyYTk5M2E0NWMyMjllYjIzNzNiMWNiYzYwMGZkNzYucG5nJywnMTE4MDQ5NicpOwp9Cjwvc2NyaXB0Pgo8IS0tIFNGQVJTSVQgVEFHIE1PTklUT1JJWkFSRS0tPg==' data-block='11'><span class='ai-check-block' data-ai-block='11' data-ai-max-imp='5' data-ai-hash='41313'></span></div> </div> <body data-rsssl=1 id="top" class="post-template-default single single-post postid-449571 single-format-standard lazy-enabled"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5' > <div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' > <h3 style="color:#aaaaaa; " >60</h3> <h6 style="color:#aaaaaa;" >SHARES</h6> </div> <div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' > <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F07%2F17%2Fdorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad%3Fpage%26year%3D2020%26monthnum%3D07%26day%3D17%26name%3Ddorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'> <span style='color:#fff' >Distribuie pe Facebook</span> </div> </a> <a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F07%2F17%2Fdorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad%3Fpage%26year%3D2020%26monthnum%3D07%26day%3D17%26name%3Ddorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'> <span style='color:#fff' >Tweet</span> </div> </a> <a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'> <span style='color:#fff' >Follow us</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> </div></div> </div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro"> <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">vineri , 17 iulie 2020&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-441724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441724"><a href="https://www.zi-de-zi.ro/politica-editoriala/">Politica editorială</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> <li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-419629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419629"><a href="https://www.zi-de-zi.ro/categorie/joburi/">Joburi</a></li> <li id="menu-item-419630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419630"><a href="https://www.zi-de-zi.ro/categorie/rezidential/">Rezidenţial</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li> </ul></div> </nav> </div> </div> </div> </header> <center></center> <br> <div id="main-content" class="container"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/slider/">Slider</a></span> <span class="delimiter">/</span> <span class="current">Dorinel Todoran, de la Atletic Kids Gurghiu la CFR Cluj via Viitorul Arad</span></div> <div class="content"> <article class="post-listing post-449571 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-sport tag-atletic-kids-gurghiu tag-cfr-cluj tag-dorinel-todoran tag-giovanni-catanzariti tag-viitorul-arad" id="the-post"> <div class="single-post-thumb"> <img width="637" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/todoran-637x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/> </div> <div class="single-post-caption">Bogdan Mara, Dorinel Todoran și Giovanni Catanzariti (Foto: www.sportarad.ro)</div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Dorinel Todoran, de la Atletic Kids Gurghiu la CFR Cluj via Viitorul Arad</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>17 iulie 2020</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a>, <a href="https://www.zi-de-zi.ro/categorie/sport/" rel="category tag">Sport</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>0 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=449571" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=449571"></div></li> </ul> <div class="clear"></div> </div> <div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Fostul component al echipei Atletic Kids Gurghiu, Dorinel Todoran  a ajuns în 2016 la echipa Viitorul Arad. Valoarea tânărului fotbalist originar din comuna Ibănești a fost remarcată și de oficialii celor de la CFR Cluj, Dorinel  semnând în cursul acestei săptămâni  pentru campioana României.</p> <p>„Ne bucurăm foarte mult pentru Dorinel, căci știm cât a muncit și câte sacrificii a făcut în cariera sa, plecând, de exemplu, de acasă la o vârstă foarte fragedă. E un băiat foarte serios, a progresat mult de când a venit la Arad și merită să facă pasul la un club de talia CFR-ului. El va face parte din lotul echipei a doua, ce evoluează în Liga 3-a, însă, în funcție de evaluarea antrenorilor, s-ar putea lua decizia să fie împrumutat și la un club de Liga 2-a. Chiar dacă are mai puțină importanță, clubul Viitorul e mulțumit și de cifrele transferului, ca să spunem așa. CFR Cluj a achitat grila de formare, iar clubul nostru va mai încasa 30 de mii de euro când fotbalistul va juca zece meciuri la prima echipă a clubului. În plus, ne-am menținut un procent de 10% din viitorul transfer”, a precizat pentru www.sportarad.ro Giovanni Catanzariti, președintele clubului Viitorul Arad.</p> <div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5' > <div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' > <h3 style="color:#aaaaaa; " >60</h3> <h6 style="color:#aaaaaa;" >SHARES</h6> </div> <div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' > <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F07%2F17%2Fdorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'> <span style='color:#fff' >Distribuie pe Facebook</span> </div> </a> <a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F07%2F17%2Fdorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad%2F' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'> <span style='color:#fff' >Tweet</span> </div> </a> <a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'> <span style='color:#fff' >Follow us</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> </div></div> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=449571" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=449571"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/atletic-kids-gurghiu/" rel="tag">Atletic Kids Gurghiu</a> <a href="https://www.zi-de-zi.ro/tag/cfr-cluj/" rel="tag">CFR Cluj</a> <a href="https://www.zi-de-zi.ro/tag/dorinel-todoran/" rel="tag">Dorinel Todoran</a> <a href="https://www.zi-de-zi.ro/tag/giovanni-catanzariti/" rel="tag">Giovanni Catanzariti</a> <a href="https://www.zi-de-zi.ro/tag/viitorul-arad/" rel="tag">Viitorul Arad</a></p> <div id='div-gpt-ad-1550507548972-0'> <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507548972-0'); });
        </script> </div> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='449571' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regulile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="https://www.zi-de-zi.ro/2020/07/16/foto-video-ghidati-va-dupa-zi-de-zi-protokit-ro-printeaza-3d-ce-iti-sugereaza-imaginatia-in-cel-mult-48-de-ore/" rel="prev"><span>Anterior</span> FOTO-VIDEO. Ghidați-vă după Zi de Zi: protokit.ro printează 3D ce îți sugerează imaginația. În cel mult 48 de ore</a></div> <div class="post-next"></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/foto-video-ghidati-va-dupa-zi-de-zi-protokit-ro-printeaza-3d-ce-iti-sugereaza-imaginatia-in-cel-mult-48-de-ore/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/Foto-5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/foto-video-ghidati-va-dupa-zi-de-zi-protokit-ro-printeaza-3d-ce-iti-sugereaza-imaginatia-in-cel-mult-48-de-ore/" rel="bookmark">FOTO-VIDEO. Ghidați-vă după Zi de Zi: protokit.ro printează 3D ce îți sugerează imaginația. În cel mult 48 de ore</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/foto-magazin-nou-casa-rusu-in-targu-mures-cadouri-surprize-premii-preturi-atractive-si-o-gama-variata-de-produse/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1-12-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/foto-magazin-nou-casa-rusu-in-targu-mures-cadouri-surprize-premii-preturi-atractive-si-o-gama-variata-de-produse/" rel="bookmark">FOTO &#8211; Magazin nou Casa Rusu în Târgu Mureș: Cadouri, surprize, premii, prețuri atractive și o gamă variată de produse!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/aproape-100-de-asimptomatici-covid-19-externati-in-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/4444-6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/aproape-100-de-asimptomatici-covid-19-externati-in-mures/" rel="bookmark">Aproape 100 de asimptomatici COVID-19 externați în Mureș!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/autospeciale-noi-in-dotarea-politiei-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/222-7-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/autospeciale-noi-in-dotarea-politiei-mures/" rel="bookmark">Autospeciale noi în dotarea Poliției Mureș</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/interviuri-cu-sefii-de-promotie-din-mures-antonio-cocis-am-invatat-pentru-ca-stiam-ca-ma-va-ajuta-pe-viitor/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/111-34-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/interviuri-cu-sefii-de-promotie-din-mures-antonio-cocis-am-invatat-pentru-ca-stiam-ca-ma-va-ajuta-pe-viitor/" rel="bookmark">Interviuri cu șefii de promoție din Mureș. Antonio Cociș: ,,Am învățat pentru că știam că mă va ajuta pe viitor”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/targu-mures-prelevare-de-organe-de-la-un-barbat-aflat-in-moarte-clinica/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/2222-16-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/2222-16-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2020/07/2222-16-300x160.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/07/2222-16-768x410.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2020/07/2222-16.jpg 800w" sizes="(max-width: 310px) 100vw, 310px"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/targu-mures-prelevare-de-organe-de-la-un-barbat-aflat-in-moarte-clinica/" rel="bookmark">Târgu Mureș: Prelevare de organe de la un bărbat aflat în moarte clinică</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/guvernul-lucovid-criticat-de-florin-buicu-nu-i-considera-importanti-pe-cei-un-milion-de-bolnavi-de-diabet-din-romania/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1122-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/guvernul-lucovid-criticat-de-florin-buicu-nu-i-considera-importanti-pe-cei-un-milion-de-bolnavi-de-diabet-din-romania/" rel="bookmark">Guvernul ”LuCoVid” criticat de Florin Buicu: ”Nu-i consideră importanți pe cei un milion de bolnavi de diabet din România”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/centru-cambridge-la-liceul-bolyai-farkas/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1111-23-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1111-23-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1111-23-300x159.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1111-23-768x406.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1111-23.jpg 800w" sizes="(max-width: 310px) 100vw, 310px"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/centru-cambridge-la-liceul-bolyai-farkas/" rel="bookmark">Centru Cambridge la Liceul ”Bolyai Farkas”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/reportaj-trio-de-10-la-scoala-gimnaziala-romulus-guga/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/111-35-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/reportaj-trio-de-10-la-scoala-gimnaziala-romulus-guga/" rel="bookmark">REPORTAJ. Trio de 10 la Școala Gimnazială ”Romulus Guga”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/foto-comuna-deda-trecut-solid-prezent-viabil-viitor-promitator/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/Deda-005-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/foto-comuna-deda-trecut-solid-prezent-viabil-viitor-promitator/" rel="bookmark">FOTO: Comuna Deda, trecut solid, prezent viabil, viitor promițător</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/15/mircea-oltean-director-general-irum-sa-reghin-la-ghidati-va-dupa-zi-de-zi-cred-ca-tine-in-mare-masura-de-noi-de-producatori-sa-livram-produse-si-servicii-de-calitate-pentru-a/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/Foto-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/15/mircea-oltean-director-general-irum-sa-reghin-la-ghidati-va-dupa-zi-de-zi-cred-ca-tine-in-mare-masura-de-noi-de-producatori-sa-livram-produse-si-servicii-de-calitate-pentru-a/" rel="bookmark">Mircea Oltean, director general IRUM SA Reghin, la Ghidați-vă după Zi de Zi:  “Cred că ține în mare măsură de noi, de producători, să livrăm produse și servicii de calitate, pentru a convinge pe termen lung potențialii cumpărători”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 iulie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/15/reparatii-dupa-inundatii-in-comuna-ibanesti/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/106079048_2565370587014020_7773431035292288782_o-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/15/reparatii-dupa-inundatii-in-comuna-ibanesti/" rel="bookmark">Reparații după inundații în comuna Ibănești</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 iulie 2020</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/15/ips-irineu-vizite-in-protopopiatul-ludus/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/stire-Irineu-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="https://www.zi-de-zi.ro/2020/07/15/ips-irineu-vizite-in-protopopiatul-ludus/" rel="bookmark">ÎPS Irineu, vizite în protopopiatul Luduș</a></h2> <p>Înaltpreasfințitul Părinte Irineu, Arhiepiscopul Alba Iuliei  va oficia duminică, 19 iulie Sfânta Liturghie în parohia &hellip;</p> </div> </section> <div style='margin: 8px 0; clear: both;'> <a href="https://adminfo.umfst.ro/calendarul-admiterii/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/Banner-site-calendar-admitere-2020.jpg"/></a> <a target="_blank" title="oferta umfst" href="https://adminfo.umfst.ro/"> <img width="728" height="90" border="0" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/1-Banner-site-oferta-generala-2020-UMFST-Zi-de-Zi-si-TB.png"> </a></div> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-10 code-block-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div class='no-visibility-check ai-check-10-86922187' data-insertion='after' data-selector='.ai-check-10-86922187' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jaGVjay1ibG9jaycgZGF0YS1haS1ibG9jaz0nMTAnIGRhdGEtYWktbWF4LWltcD0nNScgZGF0YS1haS1oYXNoPSc0MzMyNic+PC9zcGFuPgo8L2Rpdj4KPCEtLSAzMDBYNjAwIC0tPgo8ZGl2IGlkPSJncHQtYWQtNjAwIiBzdHlsZT0id2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDYwMHB4O21hcmdpbjogYXV0bzsiPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgIGdvb2dsZXRhZy5kaXNwbGF5KCdncHQtYWQtNjAwJyk7CiAgICB9KTsKICA8L3NjcmlwdD4KPC9kaXY+Cgo8IS0tIFNUQVJUIFRBRyBNT05JVE9SSVpBUkUgLS0+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiBzcmM9Imh0dHBzOi8vc3lub2Nkbi5jb20vanMvc3lub19zY29yZV9taXBvLmpzIj48L3NjcmlwdD4KPHNjcmlwdD4KdmFyIHNzT2JqID0gd2luZG93LnN5bm9TY29yZSB8fCAod2luZG93LnBhcmVudD93aW5kb3cucGFyZW50LnN5bm9TY29yZTowKTsKaWYoc3NPYmopewogICAgc3NPYmoucmVwb3J0SW1wKCcwN2ZlMmE4MDkxOTM3NTEwNmQ3MDBlYzUyMjA1OTQyY2Q0ZDEyN2IxLnBuZycsJzExODA0OTYnKTsKfQo8L3NjcmlwdD4KPCEtLSBTRkFSU0lUIFRBRyBNT05JVE9SSVpBUkUtLT4=' data-block='10'><span class='ai-check-block' data-ai-block='10' data-ai-max-imp='5' data-ai-hash='43326'></span></div> </div> </div></div> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/todoran-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad/">Dorinel Todoran, de la Atletic Kids Gurghiu la CFR Cluj via Viitorul Arad</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>17 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/foto-video-ghidati-va-dupa-zi-de-zi-protokit-ro-printeaza-3d-ce-iti-sugereaza-imaginatia-in-cel-mult-48-de-ore/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/Foto-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/foto-video-ghidati-va-dupa-zi-de-zi-protokit-ro-printeaza-3d-ce-iti-sugereaza-imaginatia-in-cel-mult-48-de-ore/">FOTO-VIDEO. Ghidați-vă după Zi de Zi: protokit.ro printează 3D ce îți sugerează imaginația. În cel mult 48 de ore</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/foto-magazin-nou-casa-rusu-in-targu-mures-cadouri-surprize-premii-preturi-atractive-si-o-gama-variata-de-produse/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/foto-magazin-nou-casa-rusu-in-targu-mures-cadouri-surprize-premii-preturi-atractive-si-o-gama-variata-de-produse/">FOTO &#8211; Magazin nou Casa Rusu în Târgu Mureș: Cadouri, surprize, premii, prețuri atractive și o gamă variată de produse!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/aproape-100-de-asimptomatici-covid-19-externati-in-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/4444-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/aproape-100-de-asimptomatici-covid-19-externati-in-mures/">Aproape 100 de asimptomatici COVID-19 externați în Mureș!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/autospeciale-noi-in-dotarea-politiei-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/222-7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/autospeciale-noi-in-dotarea-politiei-mures/">Autospeciale noi în dotarea Poliției Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/interviuri-cu-sefii-de-promotie-din-mures-antonio-cocis-am-invatat-pentru-ca-stiam-ca-ma-va-ajuta-pe-viitor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/111-34-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/interviuri-cu-sefii-de-promotie-din-mures-antonio-cocis-am-invatat-pentru-ca-stiam-ca-ma-va-ajuta-pe-viitor/">Interviuri cu șefii de promoție din Mureș. Antonio Cociș: ,,Am învățat pentru că știam că mă va ajuta pe viitor”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/targu-mures-prelevare-de-organe-de-la-un-barbat-aflat-in-moarte-clinica/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/2222-16-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/targu-mures-prelevare-de-organe-de-la-un-barbat-aflat-in-moarte-clinica/">Târgu Mureș: Prelevare de organe de la un bărbat aflat în moarte clinică</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/zi-de-zi-16-iulie-2020/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/Zi-de-Zi-16-iulie-2020-page-001-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/zi-de-zi-16-iulie-2020/">Zi de Zi 16 iulie 2020</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/anunt-important-pentru-profesori/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1111-24-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/anunt-important-pentru-profesori/">Anunț important pentru profesori!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/10/strand-cu-piscine-si-locuri-de-joaca-foarte-aproape-de-targu-mures-galerie-foto/" title="Ștrand cu piscine și locuri de joacă, foarte aproape de Târgu Mureș. GALERIE FOTO" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/20200709_094730-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/10/strand-cu-piscine-si-locuri-de-joaca-foarte-aproape-de-targu-mures-galerie-foto/">Ștrand cu piscine și locuri de joacă, foarte aproape de Târgu Mureș. GALERIE FOTO</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 iulie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,003 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/13/constructorul-care-a-reparat-podul-mures-somat-sa-toarne-un-strat-nou-de-uzura/" title="Constructorul care a reparat Podul Mureș somat să toarne un strat nou de uzură!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/111-28-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/13/constructorul-care-a-reparat-podul-mures-somat-sa-toarne-un-strat-nou-de-uzura/">Constructorul care a reparat Podul Mureș somat să toarne un strat nou de uzură!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 iulie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,094 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/14/min-ciu-ni-ca-cele-trei-centre-din-mures-de-pe-site-ul-ministerului-sanatatii-nu-fac-teste-covid-19-la-cerere/" title="MIN-CIU-NI-CĂ! Cele trei centre din Mureș de pe site-ul Ministerului Sănătății nu fac teste COVID-19 la cerere!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/111-31-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/14/min-ciu-ni-ca-cele-trei-centre-din-mures-de-pe-site-ul-ministerului-sanatatii-nu-fac-teste-covid-19-la-cerere/">MIN-CIU-NI-CĂ! Cele trei centre din Mureș de pe site-ul Ministerului Sănătății nu fac teste COVID-19 la cerere!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>14 iulie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,526 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/14/interviu-activitate-reluata-in-proportie-de-80-la-spitalul-din-tarnaveni/" title="INTERVIU. Activitate reluată în proporție de 80% la Spitalul din Târnăveni" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1111-20-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/14/interviu-activitate-reluata-in-proportie-de-80-la-spitalul-din-tarnaveni/">INTERVIU. Activitate reluată în proporție de 80% la Spitalul din Târnăveni</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>14 iulie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,450 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/11/noutati-despre-centura-targu-muresului/" title="Noutăți despre Centura Târgu Mureșului" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/eee-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/11/noutati-despre-centura-targu-muresului/">Noutăți despre Centura Târgu Mureșului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11 iulie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,795 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/14/un-nou-supermarket-darina-modern-dotat-si-cu-linie-de-mancaruri-calde/" title="Un nou supermarket Darina, modern, dotat și cu linie de mâncăruri calde" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/TCO06992-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/14/un-nou-supermarket-darina-modern-dotat-si-cu-linie-de-mancaruri-calde/">Un nou supermarket Darina, modern, dotat și cu linie de mâncăruri calde</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>14 iulie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,598 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/10/activitate-medicala-in-conditii-speciale-la-spitalul-clinic-judetean-de-urgenta-targu-mures/" title="Activitate medicală în condiții speciale la Spitalul Clinic Județean de Urgență Târgu Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1111-13-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/10/activitate-medicala-in-conditii-speciale-la-spitalul-clinic-judetean-de-urgenta-targu-mures/">Activitate medicală în condiții speciale la Spitalul Clinic Județean de Urgență Târgu Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 iulie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,502 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/15/mureseanul-horea-sarlea-subsecretar-de-stat/" title="Mureșeanul Horea Șarlea, subsecretar de stat!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1234-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/15/mureseanul-horea-sarlea-subsecretar-de-stat/">Mureșeanul Horea Șarlea, subsecretar de stat!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 iulie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,443 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/11/kozma-monika-demisie-de-la-conducerea-udmr-targu-mures/" title="Kozma Mónika, demisie de la conducerea UDMR Târgu Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/4444-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/11/kozma-monika-demisie-de-la-conducerea-udmr-targu-mures/">Kozma Mónika, demisie de la conducerea UDMR Târgu Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11 iulie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,343 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/08/02/voluntariat-copiii-din-centrele-de-plasament-din-judetul-mures-au-nevoie-de-tine/#comment-51667"> Cismas Ioana Denisa: buna ziua as dori sa aplic pentru a fii voluntar sunt din tg.mures si sunt dispu... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/07/15/anunt-incepere-proiect-modernizarea-transportului-public-de-calatori-al-municipiului-tirgu-mures/#comment-51604"> Kislaki: Exact ca acum patru ani,inainte de alegeri locale,ce coincidenta🤔🙂... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/07/13/marginalii-framantarile-mamaligii-bolborosirile-gulasului-vom-fi-capat-de-linie/#comment-50868"> observator: Singurul care are stofa de primar este Soos Zoltan.Din pacate marea parte a ceta... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/07/03/muresean-cercetat-pentru-furt-de-biciclete/#comment-50813"> Muresan: O bicicleta sade suspect (nefolosita deloc dar legata bine) in scara unui bloc d... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/07/11/noutati-despre-centura-targu-muresului/#comment-50322"> observator: Centura unui oras ar fi trebuit sa fie prioritatea primordiala.Din pacate in Tg.... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/07/06/targu-mures-claudiu-maior-trece-de-la-alde-la-pro-romania/#comment-50319"> observator: Pana cand orasul va fi condus de oportunisti alesi de marea majoritate a populat... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/06/01/important-intrare-contra-cost-la-weekend-lista-tarifelor/#comment-50303"> Silviu Ghibu: Bună ziua as vrea să ştiu ce tarife sunt pentru luna iulie 2020 dacă s-a schimba... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/04/14/adriana-stoicescu-tara-a-nimanui-romania-moare-putin-cate-putin-iar-invierea-ei-pare-tot-mai-departe/#comment-50198"> Claudia: Foarte bine punctat!... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/07/08/maria-precup-precizari-despre-strategia-integrata-de-dezvoltare-urbana-a-municipiului-reghin-2021-2027/#comment-49762"> Anonim: Sper că scăpăm de comunista asta pesedistă, că nu prea a făcut ceva in orașul ăs... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-4" style="font-size: 8pt;">teatrul national targu mures</a> <a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-5" style="font-size: 8pt;">accidente mures</a> <a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a> <a href="https://www.zi-de-zi.ro/tag/handbal-feminin/" class="tag-cloud-link tag-link-537 tag-link-position-7" style="font-size: 8pt;">handbal feminin</a> <a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-8" style="font-size: 8pt;">baschet mures</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-9" style="font-size: 8pt;">fotbal mures</a> <a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 8pt;">mures</a> <a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 8pt;">ASA Tg Mures</a> <a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-12" style="font-size: 8pt;">Compania Liviu Rebreanu</a> <a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-13" style="font-size: 8pt;">ipj mures</a> <a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-14" style="font-size: 8pt;">copii</a> <a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-15" style="font-size: 8pt;">2017</a> <a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-16" style="font-size: 8pt;">umf</a> <a href="https://www.zi-de-zi.ro/tag/handbal-mures/" class="tag-cloud-link tag-link-376 tag-link-position-17" style="font-size: 8pt;">handbal mures</a> <a href="https://www.zi-de-zi.ro/tag/ajf-mures/" class="tag-cloud-link tag-link-3419 tag-link-position-18" style="font-size: 8pt;">AJF Mures</a> <a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-19" style="font-size: 8pt;">LNBM</a> <a href="https://www.zi-de-zi.ro/tag/csm-tg-mures-handbal/" class="tag-cloud-link tag-link-34407 tag-link-position-20" style="font-size: 8pt;">CSM Tg Mures handbal</a> <a href="https://www.zi-de-zi.ro/tag/volei-feminin/" class="tag-cloud-link tag-link-827 tag-link-position-21" style="font-size: 8pt;">volei feminin</a> <a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-22" style="font-size: 8pt;">baschet masculin</a> <a href="https://www.zi-de-zi.ro/tag/baschet-feminin/" class="tag-cloud-link tag-link-536 tag-link-position-23" style="font-size: 8pt;">baschet feminin</a> <a href="https://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-24" style="font-size: 8pt;">sighisoara</a> <a href="https://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-25" style="font-size: 8pt;">recomandari</a> </div> </div> </div> <div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>Admitere 2020 UMFST</h4></div><div class="widget-container"><div ><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56%;"><a href="https://www.facebook.com/zidezi/videos/1362255840629779/" data-iframely-url="//cdn.iframe.ly/QfiN0PF"></a></div></div><script async src="//cdn.iframe.ly/embed.js" charset="utf-8"></script> </div><div class="clear"></div></div></div><div id="text-14" class="widget widget_text"><div class="widget-top"><h4>Citeste Zi de Zi Online</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/citestezidezi/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Zi-Zi-300x250.jpg"/></a></p> <p><center><a href="https://coralia-online.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/250x250.jpg"/></a></center></p> <p><center><a href="http://www.ferestregold.com/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/macheta-ferestre-site-300_250.png"/></a></center></p> </div> </div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Oferta Educațională</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://cantemir.ro/universitate/oferta-educationala/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/Oferta-educationala_03_iun_12_iulie_ora_17_45.png"/></a></p> <p><a href="https://www.maurerimobiliare.ro/maurer-residence-tgmures/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/Gif-300x250px.gif"/></a></p> </div> </div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"> <div id='div-gpt-ad-1552115578976-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115578976-0'); });
</script> </div> </div></div></div><div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"> <p>&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg"/></a></p> </div> </div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="text-13" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Targu-Mures-300-x-250.gif"/></a></p> <div id="AUG6LJZO5JEJZJMJHZFWLCATNM"> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Macheta_Nunti_A5_2020_2-1.png"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Macheta_Nunti_A5_2020_2-1.png"/></a></p> <p><iframe id="paydemic-ads-iframe-AUG6LJZO5JEJZJMJHZFWLCATNM" style="width: 100%; min-width: 100%; border: 0;" src="https://content.paydemic.com/iframe/AUG6LJZO5JEJZJMJHZFWLCATNM"></iframe></p> <p><script src="https://resources.paydemic.com/js/online-ad-iframe-script.js"></script></p> <p><script>paydemicIFrameResizeConfig("AUG6LJZO5JEJZJMJHZFWLCATNM");</script></p> </div> </div> </div></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div> <div id="text-html-widget-2" class="text-html-box" > <div id='div-gpt-ad-1552115751073-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115751073-0'); });
</script> </div> </div> <div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/Mures-Photos-and-Memories-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> <p><a href="https://viggo-tailoring.com/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/macheta-viggo-iunie-1.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4>Bani Europeni</h4></div><div class="widget-container"></div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><br/> </p> </div> </div></div> <div id="text-html-widget-3" class="text-html-box" > <div id='div-gpt-ad-1550507280796-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507280796-0'); });
</script> </div> </div> <div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>iulie 2020</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="https://www.zi-de-zi.ro/2020/06/">&laquo; iun.</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2020/07/01/" aria-label="Articole publicate în 1 July 2020">1</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/02/" aria-label="Articole publicate în 2 July 2020">2</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/03/" aria-label="Articole publicate în 3 July 2020">3</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/04/" aria-label="Articole publicate în 4 July 2020">4</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/05/" aria-label="Articole publicate în 5 July 2020">5</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2020/07/06/" aria-label="Articole publicate în 6 July 2020">6</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/07/" aria-label="Articole publicate în 7 July 2020">7</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/08/" aria-label="Articole publicate în 8 July 2020">8</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/09/" aria-label="Articole publicate în 9 July 2020">9</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/10/" aria-label="Articole publicate în 10 July 2020">10</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/11/" aria-label="Articole publicate în 11 July 2020">11</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/12/" aria-label="Articole publicate în 12 July 2020">12</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2020/07/13/" aria-label="Articole publicate în 13 July 2020">13</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/14/" aria-label="Articole publicate în 14 July 2020">14</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/15/" aria-label="Articole publicate în 15 July 2020">15</a></td><td><a href="https://www.zi-de-zi.ro/2020/07/16/" aria-label="Articole publicate în 16 July 2020">16</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2020/07/17/" aria-label="Articole publicate în 17 July 2020">17</a></td><td>18</td><td>19</td> </tr> <tr> <td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td> </tr> <tr> <td>27</td><td>28</td><td>29</td><td>30</td><td>31</td> <td class="pad" colspan="2">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-14" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Publicitate Online</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-2020-Zi-de-Zi.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-zi-de-zi-2020-vertical.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/13/marginalii-framantarile-mamaligii-bolborosirile-gulasului-vom-fi-capat-de-linie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/111-30-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/13/marginalii-framantarile-mamaligii-bolborosirile-gulasului-vom-fi-capat-de-linie/">Marginalii. Frământările mămăligii. Bolborosirile gulașului. Vom fi capăt de linie?!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/05/13/o-stanca-la-malul-marii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/3-15-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/05/13/o-stanca-la-malul-marii/">O stâncă la malul mării</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/05/03/libertatea-presei-capata-noi-sensuri/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/np-zz-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/05/03/libertatea-presei-capata-noi-sensuri/">Libertatea presei capătă noi sensuri?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 mai 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-02.jpg"/></a></p> </div> </div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/16/foto-comuna-deda-trecut-solid-prezent-viabil-viitor-promitator/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/Deda-005-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/16/foto-comuna-deda-trecut-solid-prezent-viabil-viitor-promitator/">FOTO: Comuna Deda, trecut solid, prezent viabil, viitor promițător</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/15/strada-calarasilor-din-reghin-intra-in-reabilitare-totala/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/stire-Reghin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/15/strada-calarasilor-din-reghin-intra-in-reabilitare-totala/">Strada Călărașilor din Reghin intră în reabilitare totală</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/15/locuitorii-din-tarnaveni-vor-putea-iesi-in-pensie-anticipata-cu-2-ani-mai-devreme-fara-penalizare/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/4444-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/15/locuitorii-din-tarnaveni-vor-putea-iesi-in-pensie-anticipata-cu-2-ani-mai-devreme-fara-penalizare/">Locuitorii din Târnăveni vor putea ieși în pensie anticipată cu 2 ani mai devreme, fără penalizare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/15/foto-spitalul-municipal-sighisoara-renascut-cu-sprijinul-comunitatii-in-doar-un-an/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/1-10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/15/foto-spitalul-municipal-sighisoara-renascut-cu-sprijinul-comunitatii-in-doar-un-an/">FOTO: Spitalul Municipal Sighișoara, renăscut cu sprijinul comunității, în doar un an</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/14/surori-de-10-felicitate-de-primarul-sighisoarei/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/333-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/14/surori-de-10-felicitate-de-primarul-sighisoarei/">Surori de 10 felicitate de primarul Sighișoarei</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>14 iulie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-01.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/10/foto-baile-sarate-ideciu-deschise-pentru-noul-sezon-estival/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/3-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/10/foto-baile-sarate-ideciu-deschise-pentru-noul-sezon-estival/">FOTO: Băile sărate Ideciu, deschise pentru noul sezon estival</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/08/tibi-si-alin-useriu-principele-nicolae-oaspeti-speciali-la-predarea-bornelor-via-transilvanica-pe-valea-gurghiuluiu/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/2-Via-Transilvanica-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/2-Via-Transilvanica-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/07/2-Via-Transilvanica-300x201.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/07/2-Via-Transilvanica-1024x685.jpg 1024w, https://www.zi-de-zi.ro/wp-content/uploads/2020/07/2-Via-Transilvanica-e1594187458927.jpg 550w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/08/tibi-si-alin-useriu-principele-nicolae-oaspeti-speciali-la-predarea-bornelor-via-transilvanica-pe-valea-gurghiuluiu/">Tibi și Alin Ușeriu, Principele Nicolae, oaspeți speciali la predarea bornelor „Via Transilvanica” pe Valea Gurghiuluiu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/29/foto-comuna-batos-grija-pentru-o-dezvoltare-curata-si-armonioasa/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/1-29-e1593454074782-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/29/foto-comuna-batos-grija-pentru-o-dezvoltare-curata-si-armonioasa/">FOTO: Comuna Batoș, grijă pentru o dezvoltare curată și armonioasă</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/05/28/foto-sanpaul-noul-pol-industrial-al-judetului-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/1-Simon-Istvan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/05/28/foto-sanpaul-noul-pol-industrial-al-judetului-mures/">FOTO: Sânpaul, noul pol industrial al judeţului Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/05/28/foto-viziune-europeana-in-ibanesti-se-investeste-in-calitatea-vietii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/cap-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/cap-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/05/cap-300x201.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/05/cap-1024x685.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/05/28/foto-viziune-europeana-in-ibanesti-se-investeste-in-calitatea-vietii/">FOTO: Viziune europeană: în Ibănești se investește în calitatea vieții</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"></div> </div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/15/anunt-incepere-proiect-modernizarea-transportului-public-de-calatori-al-municipiului-tirgu-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/15/anunt-incepere-proiect-modernizarea-transportului-public-de-calatori-al-municipiului-tirgu-mures/">Anunț începere proiect ,,Modernizarea transportului public de călători al Municipiului Tîrgu Mureș”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/15/anunt-incepere-proiect-amenajare-gradinita-si-cresa-in-cartierul-belvedere/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/15/anunt-incepere-proiect-amenajare-gradinita-si-cresa-in-cartierul-belvedere/">Anunț începere proiect “ Amenajare grădiniță și creșă în cartierul Belvedere”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/03/apel-de-selectie-masura-05-3a/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/03/apel-de-selectie-masura-05-3a/">Apel de selecție măsura 05/3A</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/01/lansare-proiect-modernizarea-si-extinderea-sistemului-de-iluminat-in-municipiul-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/1B-sighisoara-malancravean-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/01/lansare-proiect-modernizarea-si-extinderea-sistemului-de-iluminat-in-municipiul-sighisoara/">Lansare proiect „Modernizarea și extinderea sistemului de iluminat în Municipiul Sighișoara”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/24/incepere-proiect-achizitie-mijloace-de-transport-public/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/24/incepere-proiect-achizitie-mijloace-de-transport-public/">Începere proiect &#8211; Achiziție mijloace de transport public-Autobuze electrice 10 M Deal, Iași, CJ Neamț, Tg. Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/23/lansare-proiect-imbunatatirea-calitatii-vietii-populatiei-din-orasul-sarmasu-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/23/lansare-proiect-imbunatatirea-calitatii-vietii-populatiei-din-orasul-sarmasu-2/">Lansare Proiect &#8211; Îmbunătățirea calității vieții populației din orașul Sărmașu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iunie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/15/anunt-incepere-proiect-modernizarea-transportului-public-de-calatori-al-municipiului-tirgu-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/15/anunt-incepere-proiect-modernizarea-transportului-public-de-calatori-al-municipiului-tirgu-mures/">Anunț începere proiect ,,Modernizarea transportului public de călători al Municipiului Tîrgu Mureș”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/15/anunt-incepere-proiect-amenajare-gradinita-si-cresa-in-cartierul-belvedere/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/15/anunt-incepere-proiect-amenajare-gradinita-si-cresa-in-cartierul-belvedere/">Anunț începere proiect “ Amenajare grădiniță și creșă în cartierul Belvedere”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/03/apel-de-selectie-masura-05-3a/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/03/apel-de-selectie-masura-05-3a/">Apel de selecție măsura 05/3A</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 iulie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează luna</option> <option value='https://www.zi-de-zi.ro/2020/07/'> iulie 2020 &nbsp;(261)</option> <option value='https://www.zi-de-zi.ro/2020/06/'> iunie 2020 &nbsp;(521)</option> <option value='https://www.zi-de-zi.ro/2020/05/'> mai 2020 &nbsp;(735)</option> <option value='https://www.zi-de-zi.ro/2020/04/'> aprilie 2020 &nbsp;(965)</option> <option value='https://www.zi-de-zi.ro/2020/03/'> martie 2020 &nbsp;(831)</option> <option value='https://www.zi-de-zi.ro/2020/02/'> februarie 2020 &nbsp;(527)</option> <option value='https://www.zi-de-zi.ro/2020/01/'> ianuarie 2020 &nbsp;(578)</option> <option value='https://www.zi-de-zi.ro/2019/12/'> decembrie 2019 &nbsp;(577)</option> <option value='https://www.zi-de-zi.ro/2019/11/'> noiembrie 2019 &nbsp;(742)</option> <option value='https://www.zi-de-zi.ro/2019/10/'> octombrie 2019 &nbsp;(585)</option> <option value='https://www.zi-de-zi.ro/2019/09/'> septembrie 2019 &nbsp;(561)</option> <option value='https://www.zi-de-zi.ro/2019/08/'> august 2019 &nbsp;(527)</option> <option value='https://www.zi-de-zi.ro/2019/07/'> iulie 2019 &nbsp;(593)</option> <option value='https://www.zi-de-zi.ro/2019/06/'> iunie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/05/'> mai 2019 &nbsp;(794)</option> <option value='https://www.zi-de-zi.ro/2019/04/'> aprilie 2019 &nbsp;(760)</option> <option value='https://www.zi-de-zi.ro/2019/03/'> martie 2019 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(650)</option> <option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(614)</option> <option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(718)</option> <option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(697)</option> <option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(498)</option> <option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option> <option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option> <option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(690)</option> <option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(712)</option> <option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(611)</option> <option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option> <option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option> <option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"><div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5' > <div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' > <h3 style="color:#aaaaaa; " >60</h3> <h6 style="color:#aaaaaa;" >SHARES</h6> </div> <div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' > <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F07%2F17%2Fdorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad%3Fpage%26year%3D2020%26monthnum%3D07%26day%3D17%26name%3Ddorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'> <span style='color:#fff' >Distribuie pe Facebook</span> </div> </a> <a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F07%2F17%2Fdorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad%3Fpage%26year%3D2020%26monthnum%3D07%26day%3D17%26name%3Ddorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'> <span style='color:#fff' >Tweet</span> </div> </a> <a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'> <span style='color:#fff' >Follow us</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> </div></div> </div><div class="reclama stanga"><div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5' > <div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' > <h3 style="color:#aaaaaa; " >60</h3> <h6 style="color:#aaaaaa;" >SHARES</h6> </div> <div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' > <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F07%2F17%2Fdorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad%3Fpage%26year%3D2020%26monthnum%3D07%26day%3D17%26name%3Ddorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'> <span style='color:#fff' >Distribuie pe Facebook</span> </div> </a> <a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F07%2F17%2Fdorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad%3Fpage%26year%3D2020%26monthnum%3D07%26day%3D17%26name%3Ddorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'> <span style='color:#fff' >Tweet</span> </div> </a> <a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'> <span style='color:#fff' >Follow us</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> </div></div> </div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> <li><a href="http://www.atlassport.ro">Atlas Sport</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="https://www.brat.ro/sati/site/zi-de-zi-ro/trafic-total/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/logo-BRAT-SATI.jpg"/></a> </div> <div class="alignright"> <p> &copy; Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="fb-root"></div> <script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script> <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.57);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="email"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }

                } else {

                    alert("Please enter email address");

                    jQuery(ref).find('input[name="email"]').focus();

                    return false;
                }
            }
        }
    </script> <div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script  src='https://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zi-de-zi.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script  src='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/ui/core.min.js'></script> <script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js'></script> <script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js'></script> <script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.zi-de-zi.ro\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script> <script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/custom.js'></script> <script  src='https://www.zi-de-zi.ro/wp-content/themes/zi-de-zi/main.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script> <script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js'></script> <script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js'></script> <script  data-cfasync="false" src='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js'></script> <script  src='https://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js'></script> <script  src='https://www.zi-de-zi.ro/wp-includes/js/wp-embed.min.js'></script> <script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js'></script> <script>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</script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.25867 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/www-zi-de-zi-ro/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad.html -->
<!-- Comet Cache file built for (https://www.zi-de-zi.ro/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad/) in 3.00703 seconds, on: Jul 17th, 2020 @ 4:38 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Jul 31st, 2020 @ 4:38 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://www.zi-de-zi.ro/2020/07/17/dorinel-todoran-de-la-atletic-kids-gurghiu-la-cfr-cluj-via-viitorul-arad/) in 0.10548 seconds, on: Jul 17th, 2020 @ 6:27 am UTC. -->