<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <title>Proiecte viabile pentru Zona Metropolitană - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="Proiecte viabile pentru Zona Metropolitană - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Pactul de colaborare al Asociației Zonei Metropolitană din Târgu Mureș Primarii Asociației Zonei Met"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2020/09/04/proiecte-viabile-pentru-zona-metropolitana/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/s-z-ip1-660x330.jpg"/> <link rel="canonical" href="https://www.zi-de-zi.ro/2020/09/04/proiecte-viabile-pentru-zona-metropolitana/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Proiecte viabile pentru Zona Metropolitană - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Pactul de colaborare al Asociației Zonei Metropolitană din Târgu Mureș Primarii Asociației Zonei Metropolitane Târgu Mureș s-au reunit la data de 2 septembrie, în satul Pănet. O astfel de întâlnire, deși foarte importantă, nu a mai avut loc de foarte mulți ani. Cu această ocazie, primarii din cadrul Asociației au analizat măsurile care vor fi &hellip;"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2020/09/04/proiecte-viabile-pentru-zona-metropolitana/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="proiecte viabile pentru zona metropolitana"/> <meta property="article:tag" content="Soos Zoltan candidat independent"/> <meta property="article:section" content="Slider"/> <meta property="article:published_time" content="2020-09-03T22:00:24+00:00"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/s-z-ip1.jpg"/> <meta property="og:image:secure_url" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/s-z-ip1.jpg"/> <meta property="og:image:width" content="660"/> <meta property="og:image:height" content="359"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Pactul de colaborare al Asociației Zonei Metropolitană din Târgu Mureș Primarii Asociației Zonei Metropolitane Târgu Mureș s-au reunit la data de 2 septembrie, în satul Pănet. O astfel de întâlnire, deși foarte importantă, nu a mai avut loc de foarte mulți ani. Cu această ocazie, primarii din cadrul Asociației au analizat măsurile care vor fi &hellip;"/> <meta name="twitter:title" content="Proiecte viabile pentru Zona Metropolitană - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/s-z-ip1.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Proiecte viabile pentru Zona Metropolitană" href="https://www.zi-de-zi.ro/2020/09/04/proiecte-viabile-pentru-zona-metropolitana/feed/"/> <link rel='https://api.w.org/' href='https://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.15"/> <link rel='shortlink' href='https://www.zi-de-zi.ro/?p=454187'/> <link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F09%2F04%2Fproiecte-viabile-pentru-zona-metropolitana%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F09%2F04%2Fproiecte-viabile-pentru-zona-metropolitana%2F&#038;format=xml"/> <meta name="follow.it-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="amphtml" href="https://www.zi-de-zi.ro/2020/09/04/proiecte-viabile-pentru-zona-metropolitana/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2020/09/04/proiecte-viabile-pentru-zona-metropolitana/"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/5/8/7/c/9f221fcdb1e8cdef636f1d6c5a946558-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/5/8/7/c/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/5/8/7/c/912ff5a6bee7b442af488a744cfa6dac-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/5/8/7/c/3d8c29dc070f0021f48714d2b2ed5a02-compressor-part.css" media="all"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/a/2/a/3/e/71a6ab1054f04e3ca8903f195ae6009a-compressor-part.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135362405-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/a/2/a/3/e/d0c3092e8d7877a5852e3140f0eb67fa-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/a/2/a/3/e/4d74234c22fa23ecdb431845667206d4-compressor-part.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/a/2/a/3/e/f63996e1d68859ef4876187fe73fedf0-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/a/2/a/3/e/1ce13093232e1114966808cb788e00d0-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.zi-de-zi.ro/","sameAs":["https://www.facebook.com/zidezi/","https://www.youtube.com/channel/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"https://www.zi-de-zi.ro/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/a/2/a/3/e/64c2fe9e324f1c7f22048456666c2643-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/a/2/a/3/e/8ecd70482f435add5d666cc2c26e9f92-compressor-part.js"></script> <script type="text/javascript" async
	src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/a/2/a/3/e/559bdf2a47c627747c42df189cca71bb-compressor-part.js"></script> </head> <div class='ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'> <div class='no-visibility-check ai-check-11-23673248' data-insertion='after' data-selector='.ai-check-11-23673248' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jaGVjay1ibG9jaycgZGF0YS1haS1ibG9jaz0nMTEnIGRhdGEtYWktbWF4LWltcD0nOScgZGF0YS1haS1oYXNoPSc0MTMxMyc+PC9zcGFuPgo8L2Rpdj4KPCEtLSA5NzBYMjUwIC0tPgo8ZGl2IGlkPSJncHQtYWQtOTcwIiBzdHlsZT0ibWFyZ2luOiBhdXRvOyI+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgZ29vZ2xldGFnLmRpc3BsYXkoJ2dwdC1hZC05NzAnKTsKICAgIH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KCjwhLS0gU1RBUlQgVEFHIE1PTklUT1JJWkFSRSAtLT4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9zeW5vY2RuLmNvbS9qcy9zeW5vX3Njb3JlX21pcG8uanMiPjwvc2NyaXB0Pgo8c2NyaXB0Pgp2YXIgc3NPYmogPSB3aW5kb3cuc3lub1Njb3JlIHx8ICh3aW5kb3cucGFyZW50P3dpbmRvdy5wYXJlbnQuc3lub1Njb3JlOjApOwppZihzc09iail7CiAgICBzc09iai5yZXBvcnRJbXAoJzk3ZGE2ZDFiMDkyYTk5M2E0NWMyMjllYjIzNzNiMWNiYzYwMGZkNzYucG5nJywnMTE4MDQ5NicpOwp9Cjwvc2NyaXB0Pgo8IS0tIFNGQVJTSVQgVEFHIE1PTklUT1JJWkFSRS0tPg==' data-block='11'><span class='ai-check-block' data-ai-block='11' data-ai-max-imp='9' data-ai-hash='41313'></span></div> </div> <body data-rsssl=1 id="top" class="post-template-default single single-post postid-454187 single-format-standard lazy-enabled"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5' > <div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' > <h3 style="color:#aaaaaa; " >60</h3> <h6 style="color:#aaaaaa;" >SHARES</h6> </div> <div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' > <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F09%2F04%2Fproiecte-viabile-pentru-zona-metropolitana%3Fpage%26year%3D2020%26monthnum%3D09%26day%3D04%26name%3Dproiecte-viabile-pentru-zona-metropolitana' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'> <span style='color:#fff' >Distribuie pe Facebook</span> </div> </a> <a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F09%2F04%2Fproiecte-viabile-pentru-zona-metropolitana%3Fpage%26year%3D2020%26monthnum%3D09%26day%3D04%26name%3Dproiecte-viabile-pentru-zona-metropolitana' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'> <span style='color:#fff' >Tweet</span> </div> </a> <a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'> <span style='color:#fff' >Follow us</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> </div></div> </div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro"> <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">vineri , 4 septembrie 2020&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-441724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441724"><a href="https://www.zi-de-zi.ro/politica-editoriala/">Politica editorială</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> <li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-419629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419629"><a href="https://www.zi-de-zi.ro/categorie/joburi/">Joburi</a></li> <li id="menu-item-419630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419630"><a href="https://www.zi-de-zi.ro/categorie/rezidential/">Rezidenţial</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li> </ul></div> </nav> </div> </div> </div> </header> <center><div class="a-single a-56"> <a class="gofollow" data-track="NTYsMCwxLDYw" href="https://www.zi-de-zi.ro/2020/08/10/exclusiv-ce-case-si-apartamente-noi-pregatesc-dezvoltatorii-imobiliari-cele-mai-noi-oferte-in-muresul-rezidential-editia-a-iv-a-gasiti-aici-editia-integrala/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/ezgif.com-optimize.gif"/></a> </div></center> <br> <div id="main-content" class="container"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/administratie/">Administratie</a></span> <span class="delimiter">/</span> <span class="current">Proiecte viabile pentru Zona Metropolitană</span></div> <div class="content"> <article class="post-listing post-454187 post type-post status-publish format-standard has-post-thumbnail hentry category-administratie category-politica-administratie category-slider tag-proiecte-viabile-pentru-zona-metropolitana tag-soos-zoltan-candidat-independent" id="the-post"> <div class="single-post-thumb"> <img width="660" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/s-z-ip1-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Proiecte viabile pentru Zona Metropolitană</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>4 septembrie 2020</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/administratie/" rel="category tag">Administratie</a>, <a href="https://www.zi-de-zi.ro/categorie/politica-administratie/" rel="category tag">Politic</a>, <a href="https://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2020/09/04/proiecte-viabile-pentru-zona-metropolitana/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>1 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=454187" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=454187"></div></li> </ul> <div class="clear"></div> </div> <div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p><strong>Pactul de colaborare al Asociației Zonei Metropolitană din Târgu Mureș</strong></p> <p>Primarii Asociației Zonei Metropolitane Târgu Mureș s-au reunit la data de 2 septembrie, în satul Pănet. O astfel de întâlnire, deși foarte importantă, nu a mai avut loc de foarte mulți ani. Cu această ocazie, primarii din cadrul Asociației au analizat măsurile care vor fi luate pentru dezvoltarea Zonei Metropolitane a Mureșului. După alegerile din acest an, există o oportunitate fără precedent, aceea de stimula  activitatea Asociației, neglijată total în timpul administrației actuale, condusă de primarul Florea și sistemul său corupt.</p> <p>Obiectivul asumat de primarii prezenți este, în primul rând, demararea unui proces coerent pentru o dezvoltare durabilă și de succes, care să satisfacă interesele întregii comunități din Zona Metropolitană. Proiectele asupra cărora au convenit, de comun acord, sunt următoarele:</p><div class='code-block code-block-9 code-block-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div class='no-visibility-check ai-check-9-48465469' data-insertion='after' data-selector='.ai-check-9-48465469' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jaGVjay1ibG9jaycgZGF0YS1haS1ibG9jaz0nOScgZGF0YS1haS1tYXgtaW1wPSc1JyBkYXRhLWFpLWhhc2g9JzQzNDU3Jz48L3NwYW4+CjwvZGl2Pgo8IS0tIDMwMFgyNTAgLS0+CjxkaXYgaWQ9ImdwdC1hZC0zMDAiIHN0eWxlPSJ3aWR0aDogMzAwcHg7IGhlaWdodDogMjUwcHg7bWFyZ2luOiBhdXRvOyI+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgZ29vZ2xldGFnLmRpc3BsYXkoJ2dwdC1hZC0zMDAnKTsKICAgIH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KCjwhLS0gU1RBUlQgVEFHIE1PTklUT1JJWkFSRSAtLT4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9zeW5vY2RuLmNvbS9qcy9zeW5vX3Njb3JlX21pcG8uanMiPjwvc2NyaXB0Pgo8c2NyaXB0Pgp2YXIgc3NPYmogPSB3aW5kb3cuc3lub1Njb3JlIHx8ICh3aW5kb3cucGFyZW50P3dpbmRvdy5wYXJlbnQuc3lub1Njb3JlOjApOwppZihzc09iail7CiAgICBzc09iai5yZXBvcnRJbXAoJzc4ZjU0N2ZjOTBiYTFmNDVlNzU0NzkyMmYzYmY0NTdlMTZiMTg0NjQucG5nJywnMTE4MDQ5NicpOwp9Cjwvc2NyaXB0Pgo8IS0tIFNGQVJTSVQgVEFHIE1PTklUT1JJWkFSRS0tPg==' data-block='9'><span class='ai-check-block' data-ai-block='9' data-ai-max-imp='5' data-ai-hash='43457'></span></div> </div> <div class='code-block code-block-2 code-block-ad2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> </div> <ol> <li><strong>Asociația va construi drumul de ocolire a orașului din fonduri locale, fără să mai aștepte să se materializeze promisiunile venite de la guvern, care durează de foarte mult timp.</strong></li> </ol> <p>Acest drum va lega localitatea Ungheni de Ernei și va permite ocolirea Târgu Mureșului pe direcția nord-vest. Scopul nostru principal este decongestionarea traficului foarte aglomerat și de tranzit din orașul Târgu Mureș precum și facilitarea deplasării populației spre cartierele din partea de nord a Mureșului și spre centrul județului.</p><div class='code-block code-block-1 code-block-ad1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div id='div-gpt-ad-1550507336742-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507336742-0'); });
</script> </div></div> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/sz-1.jpg"><img class="aligncenter size-full wp-image-454188" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/sz-1.jpg" alt="" width="800" height="534" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/sz-1.jpg 800w, https://www.zi-de-zi.ro/wp-content/uploads/2020/09/sz-1-300x200.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/09/sz-1-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></a></p> <ol start="2"> <li><strong>Extinderea transportului în comun spre întreaga Zonă Metropolitană cu punct de pornire din Târgu Mureș.</strong></li> </ol> <p>Va fi reorganizat transportul public în așa fel încât să deservească întreaga zonă Metropolitană. Vom introduce <em>abonamentul Metropolitan pe toate mijloacele de transport public</em>, ceea ce va permite locuitorilor din zonă să ajungă de la aeroport spre centrul județului sau dintr-o localitate în alta mai ieftin, rapid și confortabil.</p> <ol start="3"> <li><strong>Vom construi o rețea multimodală de transport lângă Târgu Mureș.</strong></li> </ol> <p>Intenționăm ca până în 2028 să amenajăm o rețea multimodală care să lege aeroportul, autostrada și calea ferată într-o infrastructură funcțională, stimulând astfel dezvoltarea economică. Târgu Mureșul trebuie să redevină centrul transportului comercial și regional!</p> <ol start="4"> <li><strong>Vom amenaja o rețea de piste pentru biciclete în Zona Metropolitană.</strong></li> </ol> <p>De-a lungul șoselei de centură și al variantelor conexe, pe traseul fostei căi ferate mici de-a lungul Văii Nirajului, vom crea o rețea de aproximativ 100 km de piste pentru biciclete, astfel încât oamenii care locuiesc în zonă să se poată deplasa cu bicicletă mai simplu și în siguranță, spre localitățile învecinate și la Târgu Mureș. În plus, monumentele și toate atracțiile turistice și naturale din zonă vor fi accesibile astfel și cu bicicleta.</p><div class='code-block code-block-3 code-block-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div id='div-gpt-ad-1550507454833-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507454833-0'); });
</script> </div> </div> <p>Toți dorim ca în Zona Metropolitană să avem un sistem de transport în comun eficient, comod și bine coordonat. Mulți dintre locuitorii celor 14 localități din regiune lucrează și studiază în oraș. Transportul în comun din zonele limitrofe este deficitar și disfuncțional pentru că nu există o rețea de autobuze unitară, coordonată și modernă. De exemplu, un locuitor din Pănet poate să ajungă acasă de la Târgu Mureș numai într-un anumit interval orar şi să schimbe mai multe autobuze.</p> <p>Candidatul independent la funcția de Primar la Târgu Mureș, Soós Zoltán, a anunțat că va introduce un abonament special pentru Zona Metropolitană cu scopul de a facilita naveta locuitorilor din zonă. Cu acest abonament, se va putea ajunge din Corunca la Sângeorgiu de Mureș, de la Târgu Mureș la aeroport sau de la Pănet în centrul orașului, rapid, comod și la un preț convenabil.</p> <p>Soós Zoltán spune că în acest moment nu există un sistem de transport în comun eficient, comod și bine coordonat, care să deservească toate cele 14 localități învecinate.</p> <p>Candidatul independent Soós Zoltán promite că va rezolva această problemă în colaborare cu Consiliul Județean și cu primăriile localităților vizate.</p><div class='code-block code-block-4 code-block-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div id='div-gpt-ad-1550507508553-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507508553-0'); });
</script> </div></div> <p>Învingem împreună!</p> <p>&nbsp;</p> <p>Material comandat de Candidatul Independent SOOS ZOLTAN</p> <p>Cod unic de autentificare AEP 24200171</p> <p>Executat de ZI de ZI EVENTS SRL prin <a href="https://www.zi-de-zi.ro">www.zi-de-zi.ro</a></p> <div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5' > <div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' > <h3 style="color:#aaaaaa; " >60</h3> <h6 style="color:#aaaaaa;" >SHARES</h6> </div> <div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' > <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F09%2F04%2Fproiecte-viabile-pentru-zona-metropolitana%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'> <span style='color:#fff' >Distribuie pe Facebook</span> </div> </a> <a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F09%2F04%2Fproiecte-viabile-pentru-zona-metropolitana%2F' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'> <span style='color:#fff' >Tweet</span> </div> </a> <a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'> <span style='color:#fff' >Follow us</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> </div></div> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=454187" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=454187"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/proiecte-viabile-pentru-zona-metropolitana/" rel="tag">proiecte viabile pentru zona metropolitana</a> <a href="https://www.zi-de-zi.ro/tag/soos-zoltan-candidat-independent/" rel="tag">Soos Zoltan candidat independent</a></p> <div id='div-gpt-ad-1550507548972-0'> <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507548972-0'); });
        </script> </div> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/04/proiecte-viabile-pentru-zona-metropolitana/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='454187' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regulile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="https://www.zi-de-zi.ro/2020/09/03/ragcl-sere-muzeu-disperarea-naste-monstri/" rel="prev"><span>Anterior</span> RAGCL , SERE, MUZEU &#8211; Disperarea naște monștri</a></div> <div class="post-next"></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/ragcl-sere-muzeu-disperarea-naste-monstri/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/11111-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/ragcl-sere-muzeu-disperarea-naste-monstri/" rel="bookmark">RAGCL , SERE, MUZEU &#8211; Disperarea naște monștri</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/proiect-imobiliar-cu-electrocasnice-cadou-pe-strada-gheorghe-doja/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/poza-bostan-cap-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/proiect-imobiliar-cu-electrocasnice-cadou-pe-strada-gheorghe-doja/" rel="bookmark">Proiect imobiliar cu electrocasnice cadou, pe strada Gheorghe Doja!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/sighisoara-sprijin-pentru-agentii-economici-afectati-de-pandemie/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/1111-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/1111-4-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2020/09/1111-4-300x161.jpg 300w" sizes="(max-width: 310px) 100vw, 310px"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/sighisoara-sprijin-pentru-agentii-economici-afectati-de-pandemie/" rel="bookmark">Sighișoara: Sprijin pentru agenții economici afectați de pandemie</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/femei-retinute-pentru-furt-din-magazine/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/3333-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/femei-retinute-pentru-furt-din-magazine/" rel="bookmark">Femei reținute pentru furt din magazine</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/dezbatere-publica-intre-principalii-candidati-la-consiliul-judetean-mures-si-primaria-targu-mures-propusa-de-rectorul-umfst/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/2222-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/dezbatere-publica-intre-principalii-candidati-la-consiliul-judetean-mures-si-primaria-targu-mures-propusa-de-rectorul-umfst/" rel="bookmark">Dezbatere publică între principalii candidați la Consiliul Județean Mureș și Primăria Târgu Mureș propusă de rectorul UMFST</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/lucrari-de-reasfaltare-in-cel-mai-mare-cartier-din-sighisoara/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/222-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/lucrari-de-reasfaltare-in-cel-mai-mare-cartier-din-sighisoara/" rel="bookmark">Lucrări de reasfaltare în cel mai mare cartier din Sighișoara</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/creste-numarul-cazurilor-de-covid-19-in-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/4444-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/creste-numarul-cazurilor-de-covid-19-in-mures/" rel="bookmark">Crește numărul cazurilor de COVID-19 în Mureș</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/cod-galben-de-ploi-in-judetul-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/AAA-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/AAA-1-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2020/09/AAA-1-980x525.jpg 980w" sizes="(max-width: 310px) 100vw, 310px"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/cod-galben-de-ploi-in-judetul-mures/" rel="bookmark">Cod Galben de ploi în județul Mureș!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/sofer-de-21-de-ani-prins-fara-permis-de-conducere/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/4444-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/sofer-de-21-de-ani-prins-fara-permis-de-conducere/" rel="bookmark">Șofer de 21 de ani prins fără permis de conducere</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/perchezitii-la-doi-reghineni-banuiti-de-talharie/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/44444-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/perchezitii-la-doi-reghineni-banuiti-de-talharie/" rel="bookmark">Percheziții la doi reghineni bănuiți de tâlhărie</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/ajutor-apia-pentru-culturile-afectate/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/AAAA-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/ajutor-apia-pentru-culturile-afectate/" rel="bookmark">Ajutor APIA pentru culturile afectate</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/comunicat-de-presa-s-c-sabatis-gab-s-r-l/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-300x160.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3.jpg 620w" sizes="(max-width: 310px) 100vw, 310px"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/comunicat-de-presa-s-c-sabatis-gab-s-r-l/" rel="bookmark">Comunicat de presă &#8211; SC Sabatis Gab SRL</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/ansamblu-rezidential-in-pregatire-in-corunca/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/777-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="https://www.zi-de-zi.ro/2020/09/03/ansamblu-rezidential-in-pregatire-in-corunca/" rel="bookmark">Ansamblu rezidențial în pregătire în Corunca</a></h2> <p>Agenția pentru Protecția Mediului Mureş anunţă publicul interesat asupra deciziei etapei de încadrare, conform prevederilor Hotărârii &hellip;</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-10 code-block-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div class='no-visibility-check ai-check-10-15747603' data-insertion='after' data-selector='.ai-check-10-15747603' data-code='PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxzcGFuIGNsYXNzPSdhaS1jaGVjay1ibG9jaycgZGF0YS1haS1ibG9jaz0nMTAnIGRhdGEtYWktbWF4LWltcD0nOScgZGF0YS1haS1oYXNoPSc0MzMyNic+PC9zcGFuPgo8L2Rpdj4KPCEtLSAzMDBYNjAwIC0tPgo8ZGl2IGlkPSJncHQtYWQtNjAwIiBzdHlsZT0id2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDYwMHB4O21hcmdpbjogYXV0bzsiPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgIGdvb2dsZXRhZy5kaXNwbGF5KCdncHQtYWQtNjAwJyk7CiAgICB9KTsKICA8L3NjcmlwdD4KPC9kaXY+Cgo8IS0tIFNUQVJUIFRBRyBNT05JVE9SSVpBUkUgLS0+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiBzcmM9Imh0dHBzOi8vc3lub2Nkbi5jb20vanMvc3lub19zY29yZV9taXBvLmpzIj48L3NjcmlwdD4KPHNjcmlwdD4KdmFyIHNzT2JqID0gd2luZG93LnN5bm9TY29yZSB8fCAod2luZG93LnBhcmVudD93aW5kb3cucGFyZW50LnN5bm9TY29yZTowKTsKaWYoc3NPYmopewogICAgc3NPYmoucmVwb3J0SW1wKCcwN2ZlMmE4MDkxOTM3NTEwNmQ3MDBlYzUyMjA1OTQyY2Q0ZDEyN2IxLnBuZycsJzExODA0OTYnKTsKfQo8L3NjcmlwdD4KPCEtLSBTRkFSU0lUIFRBRyBNT05JVE9SSVpBUkUtLT4=' data-block='10'><span class='ai-check-block' data-ai-block='10' data-ai-max-imp='9' data-ai-hash='43326'></span></div> </div> </div></div> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/04/proiecte-viabile-pentru-zona-metropolitana/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/s-z-ip1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/04/proiecte-viabile-pentru-zona-metropolitana/">Proiecte viabile pentru Zona Metropolitană</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/ragcl-sere-muzeu-disperarea-naste-monstri/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/11111-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/ragcl-sere-muzeu-disperarea-naste-monstri/">RAGCL , SERE, MUZEU &#8211; Disperarea naște monștri</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/inchis-pentru-talharie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/22222-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/inchis-pentru-talharie/">Închis pentru tâlhărie</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/proiect-imobiliar-cu-electrocasnice-cadou-pe-strada-gheorghe-doja/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/poza-bostan-cap-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/proiect-imobiliar-cu-electrocasnice-cadou-pe-strada-gheorghe-doja/">Proiect imobiliar cu electrocasnice cadou, pe strada Gheorghe Doja!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/sighisoara-sprijin-pentru-agentii-economici-afectati-de-pandemie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/1111-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/sighisoara-sprijin-pentru-agentii-economici-afectati-de-pandemie/">Sighișoara: Sprijin pentru agenții economici afectați de pandemie</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/baut-la-volan-si-oprit-de-politisti/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/11111-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/baut-la-volan-si-oprit-de-politisti/">Băut la volan și oprit de polițiști</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/femei-retinute-pentru-furt-din-magazine/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/3333-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/femei-retinute-pentru-furt-din-magazine/">Femei reținute pentru furt din magazine</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/dezbatere-publica-intre-principalii-candidati-la-consiliul-judetean-mures-si-primaria-targu-mures-propusa-de-rectorul-umfst/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/2222-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/dezbatere-publica-intre-principalii-candidati-la-consiliul-judetean-mures-si-primaria-targu-mures-propusa-de-rectorul-umfst/">Dezbatere publică între principalii candidați la Consiliul Județean Mureș și Primăria Târgu Mureș propusă de rectorul UMFST</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/lucrari-de-reasfaltare-in-cel-mai-mare-cartier-din-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/222-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/lucrari-de-reasfaltare-in-cel-mai-mare-cartier-din-sighisoara/">Lucrări de reasfaltare în cel mai mare cartier din Sighișoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/01/ramas-bun-dr-benedek-istvan/" title="Rămas bun, dr. Benedek Istvan!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/111-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/01/ramas-bun-dr-benedek-istvan/">Rămas bun, dr. Benedek Istvan!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 septembrie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,466 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/02/au-inceput-lucrarile-cel-mai-modern-complex-de-case-cu-investitie-straina-incepe-acum-la-targu-mures/" title="Au început lucrările! Cel mai modern complex de case cu investiție străină începe acum la Târgu Mureș!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/shamrock-gardens-pp-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/02/au-inceput-lucrarile-cel-mai-modern-complex-de-case-cu-investitie-straina-incepe-acum-la-targu-mures/">Au început lucrările! Cel mai modern complex de case cu investiție străină începe acum la Târgu Mureș!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 septembrie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,731 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/31/proiect-imobiliar-de-anvergura-al-mureseanului-mircea-musgociu-langa-mall-ul-nepi/" title="Proiect imobiliar de anvergură al mureșeanului Mircea Musgociu, lângă mall-ul NEPI" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/08/proiect-musgociu-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/31/proiect-imobiliar-de-anvergura-al-mureseanului-mircea-musgociu-langa-mall-ul-nepi/">Proiect imobiliar de anvergură al mureșeanului Mircea Musgociu, lângă mall-ul NEPI</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 august 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,294 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/01/ancheta-la-oficiul-de-cadastru-si-publicitate-imobiliara-mures/" title="Anchetă la Oficiul de Cadastru și Publicitate Imobiliară Mureș!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/111-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/111-3-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/09/111-3-300x201.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/09/111-3-768x515.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2020/09/111-3.jpg 800w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/01/ancheta-la-oficiul-de-cadastru-si-publicitate-imobiliara-mures/">Anchetă la Oficiul de Cadastru și Publicitate Imobiliară Mureș!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 septembrie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,244 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/02/cristian-catana-pus-pe-liber-de-la-conducerea-sttm-targu-mures/" title="Cristian Cătană, pus pe liber de la conducerea STTM Târgu Mureş" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/111-60-660x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/02/cristian-catana-pus-pe-liber-de-la-conducerea-sttm-targu-mures/">Cristian Cătană, pus pe liber de la conducerea STTM Târgu Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 septembrie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,783 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/31/bastion-luxury-residence-super-proiect-rezidential-aproape-de-centrul-targu-muresului/" title="Bastion Luxury Residence &#8211; super proiect rezidențial aproape de centrul Târgu Mureșului" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/08/Bastion-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/31/bastion-luxury-residence-super-proiect-rezidential-aproape-de-centrul-targu-muresului/">Bastion Luxury Residence &#8211; super proiect rezidențial aproape de centrul Târgu Mureșului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 august 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,713 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/30/lista-psd-pentru-consiliul-judetean-mures/" title="Lista PSD pentru Consiliul Județean Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/08/111-90-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/30/lista-psd-pentru-consiliul-judetean-mures/">Lista PSD pentru Consiliul Județean Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 august 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,639 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/31/mures-harta-cazurilor-noi-de-covid-19-din-ultimele-14-zile/" title="Mureș: Harta cazurilor noi de COVID-19 din ultimele 14 zile" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/08/3333-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/31/mures-harta-cazurilor-noi-de-covid-19-din-ultimele-14-zile/">Mureș: Harta cazurilor noi de COVID-19 din ultimele 14 zile</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 august 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,578 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/02/umfst-targu-mures-anunt-important-despre-inceperea-anului-universitar-2020-2021/" title="UMFST Târgu Mureș: Anunț important despre începerea anului universitar 2020/2021!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/22222-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/02/umfst-targu-mures-anunt-important-despre-inceperea-anului-universitar-2020-2021/">UMFST Târgu Mureș: Anunț important despre începerea anului universitar 2020/2021!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 septembrie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,217 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/07/19/amenzi-usturatoare-pentru-persoanele-care-nu-combat-ambrozia-de-pe-terenurile-aflate-in-proprietate/#comment-53493"> Eu: In cartierul Zorilor pe partea dreapta cum intri ,este un teren viran,am inteles... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/08/02/voluntariat-copiii-din-centrele-de-plasament-din-judetul-mures-au-nevoie-de-tine/#comment-51667"> Cismas Ioana Denisa: buna ziua as dori sa aplic pentru a fii voluntar sunt din tg.mures si sunt dispu... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/07/15/anunt-incepere-proiect-modernizarea-transportului-public-de-calatori-al-municipiului-tirgu-mures/#comment-51604"> Kislaki: Exact ca acum patru ani,inainte de alegeri locale,ce coincidenta🤔🙂... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/07/13/marginalii-framantarile-mamaligii-bolborosirile-gulasului-vom-fi-capat-de-linie/#comment-50868"> observator: Singurul care are stofa de primar este Soos Zoltan.Din pacate marea parte a ceta... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/07/03/muresean-cercetat-pentru-furt-de-biciclete/#comment-50813"> Muresan: O bicicleta sade suspect (nefolosita deloc dar legata bine) in scara unui bloc d... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/07/11/noutati-despre-centura-targu-muresului/#comment-50322"> observator: Centura unui oras ar fi trebuit sa fie prioritatea primordiala.Din pacate in Tg.... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/07/06/targu-mures-claudiu-maior-trece-de-la-alde-la-pro-romania/#comment-50319"> observator: Pana cand orasul va fi condus de oportunisti alesi de marea majoritate a populat... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2018/06/01/important-intrare-contra-cost-la-weekend-lista-tarifelor/#comment-50303"> Silviu Ghibu: Bună ziua as vrea să ştiu ce tarife sunt pentru luna iulie 2020 dacă s-a schimba... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/04/14/adriana-stoicescu-tara-a-nimanui-romania-moare-putin-cate-putin-iar-invierea-ei-pare-tot-mai-departe/#comment-50198"> Claudia: Foarte bine punctat!... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-4" style="font-size: 8pt;">teatrul national targu mures</a> <a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-5" style="font-size: 8pt;">accidente mures</a> <a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a> <a href="https://www.zi-de-zi.ro/tag/handbal-feminin/" class="tag-cloud-link tag-link-537 tag-link-position-7" style="font-size: 8pt;">handbal feminin</a> <a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-8" style="font-size: 8pt;">baschet mures</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-9" style="font-size: 8pt;">fotbal mures</a> <a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 8pt;">mures</a> <a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 8pt;">ASA Tg Mures</a> <a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-12" style="font-size: 8pt;">Compania Liviu Rebreanu</a> <a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-13" style="font-size: 8pt;">ipj mures</a> <a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-14" style="font-size: 8pt;">copii</a> <a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-15" style="font-size: 8pt;">2017</a> <a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-16" style="font-size: 8pt;">umf</a> <a href="https://www.zi-de-zi.ro/tag/handbal-mures/" class="tag-cloud-link tag-link-376 tag-link-position-17" style="font-size: 8pt;">handbal mures</a> <a href="https://www.zi-de-zi.ro/tag/ajf-mures/" class="tag-cloud-link tag-link-3419 tag-link-position-18" style="font-size: 8pt;">AJF Mures</a> <a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-19" style="font-size: 8pt;">LNBM</a> <a href="https://www.zi-de-zi.ro/tag/csm-tg-mures-handbal/" class="tag-cloud-link tag-link-34407 tag-link-position-20" style="font-size: 8pt;">CSM Tg Mures handbal</a> <a href="https://www.zi-de-zi.ro/tag/volei-feminin/" class="tag-cloud-link tag-link-827 tag-link-position-21" style="font-size: 8pt;">volei feminin</a> <a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-22" style="font-size: 8pt;">baschet masculin</a> <a href="https://www.zi-de-zi.ro/tag/baschet-feminin/" class="tag-cloud-link tag-link-536 tag-link-position-23" style="font-size: 8pt;">baschet feminin</a> <a href="https://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-24" style="font-size: 8pt;">sighisoara</a> <a href="https://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-25" style="font-size: 8pt;">recomandari</a> </div> </div> </div> <div id="text-14" class="widget widget_text"><div class="widget-top"><h4>Citeste Zi de Zi Online</h4></div><div class="widget-container"> <div class="textwidget"> <p><a href="https://www.zi-de-zi.ro/citestezidezi/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Zi-Zi-300x250.jpg"/></a></p> <p><center><a href="http://www.ferestregold.com/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/macheta-ferestre-site-300_250.png"/></a></center></p> </div> </div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/04/electoral-la-zi-de-zi-ne-respectam-cititorii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/08/222-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/04/electoral-la-zi-de-zi-ne-respectam-cititorii/">Electoral, la Zi de Zi, ne respectăm cititorii!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 august 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/29/infrantii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/AG-29-07-20-AG-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/29/infrantii/">Înfrânții&#8230;</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 iulie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/13/marginalii-framantarile-mamaligii-bolborosirile-gulasului-vom-fi-capat-de-linie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/111-30-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/13/marginalii-framantarile-mamaligii-bolborosirile-gulasului-vom-fi-capat-de-linie/">Marginalii. Frământările mămăligii. Bolborosirile gulașului. Vom fi capăt de linie?!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 iulie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><div class="a-single a-93"><a class="gofollow" data-track="OTMsMCwxLDYw" href="http://www.peterferenc.ro/ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/300x300.gif"/></a></div> <div class="a-single a-92"><a class="gofollow" data-track="OTIsMCwxLDYw" href="https://www.maurerimobiliare.ro/maurer-residence-tgmures/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/Gif-300x250px.gif"/></a></div> <p><a href="https://sooszoltan.ro/ro/100-de-initiative-concrete/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/08/Webbaner_333x250.gif"/></a></p> </div> </div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"> <div id='div-gpt-ad-1552115578976-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115578976-0'); });
</script> </div> </div></div></div><div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg"/></a></p> </div> </div></div><div id="text-13" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Targu-Mures-300-x-250.gif"/></a></p> <div id="AUG6LJZO5JEJZJMJHZFWLCATNM"> </div> </div></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div> <div id="text-html-widget-2" class="text-html-box" > <div id='div-gpt-ad-1552115751073-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115751073-0'); });
</script> </div> </div> <div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/Mures-Photos-and-Memories-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> <p><a href="https://viggo-tailoring.com/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/macheta-viggo-iunie-1.jpg"/></a></p> </div> </div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><br/> </p> </div> </div></div> <div id="text-html-widget-3" class="text-html-box" > <div id='div-gpt-ad-1550507280796-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507280796-0'); });
</script> </div> </div> <div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>septembrie 2020</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="https://www.zi-de-zi.ro/2020/08/">&laquo; aug.</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2020/09/01/" aria-label="Articole publicate în 1 September 2020">1</a></td><td><a href="https://www.zi-de-zi.ro/2020/09/02/" aria-label="Articole publicate în 2 September 2020">2</a></td><td><a href="https://www.zi-de-zi.ro/2020/09/03/" aria-label="Articole publicate în 3 September 2020">3</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2020/09/04/" aria-label="Articole publicate în 4 September 2020">4</a></td><td>5</td><td>6</td> </tr> <tr> <td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td> </tr> <tr> <td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td> </tr> <tr> <td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td> </tr> <tr> <td>28</td><td>29</td><td>30</td> <td class="pad" colspan="4">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-14" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Publicitate Online</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-2020-Zi-de-Zi.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-zi-de-zi-2020-vertical.jpg"/></a></p> </div> </div></div><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-02.jpg"/></a></p> </div> </div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/ragcl-sere-muzeu-disperarea-naste-monstri/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/11111-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/ragcl-sere-muzeu-disperarea-naste-monstri/">RAGCL , SERE, MUZEU &#8211; Disperarea naște monștri</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/sighisoara-sprijin-pentru-agentii-economici-afectati-de-pandemie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/1111-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/sighisoara-sprijin-pentru-agentii-economici-afectati-de-pandemie/">Sighișoara: Sprijin pentru agenții economici afectați de pandemie</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/lucrari-de-reasfaltare-in-cel-mai-mare-cartier-din-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/222-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/lucrari-de-reasfaltare-in-cel-mai-mare-cartier-din-sighisoara/">Lucrări de reasfaltare în cel mai mare cartier din Sighișoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/perchezitii-la-doi-reghineni-banuiti-de-talharie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/44444-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/perchezitii-la-doi-reghineni-banuiti-de-talharie/">Percheziții la doi reghineni bănuiți de tâlhărie</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/02/sighisoara-sistemul-de-supraveghere-video-extins/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/11111-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/02/sighisoara-sistemul-de-supraveghere-video-extins/">Sighișoara: Sistemul de supraveghere video, extins</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 septembrie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-01.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/20/gestionarea-eficienta-a-investitiilor-in-comuna-gornesti/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/08/1-Gornesti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/20/gestionarea-eficienta-a-investitiilor-in-comuna-gornesti/">Gestionarea eficientă a investițiilor în comuna Gornești</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>20 august 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/10/dezvoltarea-comunei-craiesti-prioritatea-numarul-1-a-primarului-vasile-veres/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/08/1-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/08/1-4-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/08/1-4-300x201.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/08/1-4-768x514.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2020/08/1-4-1024x685.jpg 1024w, https://www.zi-de-zi.ro/wp-content/uploads/2020/08/1-4-e1597073848714.jpg 450w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/10/dezvoltarea-comunei-craiesti-prioritatea-numarul-1-a-primarului-vasile-veres/">Dezvoltarea comunei Crăiești, prioritatea numărul 1 a primarului Vasile Vereș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 august 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/09/alunis-factor-de-dezvoltare-pe-valea-muresului-superior/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/08/1-Panorama-Alunis-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/09/alunis-factor-de-dezvoltare-pe-valea-muresului-superior/">Aluniș, factor de dezvoltare pe Valea Mureșului Superior</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 august 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/05/comuna-solovastru-dezvoltare-pe-toate-planurile/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/08/1-Solovstru-e1596614964481-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/05/comuna-solovastru-dezvoltare-pe-toate-planurile/">Comuna Solovăstru, dezvoltare pe toate planurile</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 august 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/07/28/se-lucreaza-intens-la-canalizare-in-ibanesti/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/116519336_2591083641109381_6819855903198489142_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/07/116519336_2591083641109381_6819855903198489142_n-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/07/116519336_2591083641109381_6819855903198489142_n-300x201.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/07/116519336_2591083641109381_6819855903198489142_n-768x514.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2020/07/116519336_2591083641109381_6819855903198489142_n-e1595938637536.jpg 550w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/07/28/se-lucreaza-intens-la-canalizare-in-ibanesti/">Se lucrează intens la canalizare în Ibănești</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 iulie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="rss-2" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="https://www.bursa.ro/_rssxml/?t=titluriziar"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.zi-de-zi.ro/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="https://www.bursa.ro/">Stiri Ziarul Bursa</a></h4></div><div class="widget-container"><ul><li><a class='rsswidget' href='https://www.bursa.ro/klaus-iohannis-majorarea-pensiilor-cu-40-procente-pune-in-pericol-finantele-publice-ale-tarii-68515043'>KLAUS IOHANNIS: &quot;Majorarea pensiilor cu 40% pune în pericol finanţele publice ale ţării&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/parlamentul-a-stabilit-ccir-devine-proprietara-pe-terenuri-intravilane-ale-statului-89515044'>PARLAMENTUL A STABILIT: CCIR devine proprietară pe terenuri intravilane ale statului</a></li><li><a class='rsswidget' href='https://www.bursa.ro/diferentele-dintre-saracii-si-bogatii-lumii-tot-mai-mari-84515049'>Diferenţele dintre săracii şi bogaţii lumii - tot mai mari</a></li><li><a class='rsswidget' href='https://www.bursa.ro/in-primele-sapte-luni-ale-anului-numarul-companiilor-nou-infiintate-in-tara-noastra-a-scazut-cu-31-procente-65315048'>ÎN PRIMELE ŞAPTE LUNI ALE ANULUI Numărul companiilor nou înfiinţate în ţara noastră a scăzut cu 31%</a></li><li><a class='rsswidget' href='https://www.bursa.ro/rectificarea-bugetara-sub-spectrul-modificarii-social-democratii-vor-sa-impuna-majorarea-cu-40-procente-a-pensiilor-43415047'>RECTIFICAREA BUGETARĂ, SUB SPECTRUL MODIFICĂRII Social-democraţii vor să impună majorarea cu 40% a pensiilor</a></li></ul></div></div><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"></div> </div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/comunicat-de-presa-s-c-sabatis-gab-s-r-l/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/comunicat-de-presa-s-c-sabatis-gab-s-r-l/">Comunicat de presă &#8211; SC Sabatis Gab SRL</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/26/anunt-de-lansare-proiect-9/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/26/anunt-de-lansare-proiect-9/">Anunț de lansare proiect</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/25/anunt-de-lansare-proiect-8/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/25/anunt-de-lansare-proiect-8/">Anunț de lansare proiect</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 august 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/24/anunt-de-lansare-proiect-7/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/24/anunt-de-lansare-proiect-7/">Anunț de lansare proiect</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24 august 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/21/anunt-de-lansare-proiect-6/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/21/anunt-de-lansare-proiect-6/">Anunț de Lansare Proiect</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 august 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/08/20/anunt-de-lansare-proiect-5/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/08/20/anunt-de-lansare-proiect-5/">Anunț de Lansare Proiect</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>20 august 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/concursul-local-de-proiecte-de-tineret-2020-djst-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/ANUNT-MEDIU-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/concursul-local-de-proiecte-de-tineret-2020-djst-mures/">Concursul local de proiecte de tineret 2020- DJST Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/comunicat-de-presa-s-c-sabatis-gab-s-r-l/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/comunicat-de-presa-s-c-sabatis-gab-s-r-l/">Comunicat de presă &#8211; SC Sabatis Gab SRL</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/09/03/anunt-de-pierdere/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/ANUNT-MEDIU-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/09/03/anunt-de-pierdere/">Anunț de pierdere</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembrie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează luna</option> <option value='https://www.zi-de-zi.ro/2020/09/'> septembrie 2020 &nbsp;(53)</option> <option value='https://www.zi-de-zi.ro/2020/08/'> august 2020 &nbsp;(491)</option> <option value='https://www.zi-de-zi.ro/2020/07/'> iulie 2020 &nbsp;(521)</option> <option value='https://www.zi-de-zi.ro/2020/06/'> iunie 2020 &nbsp;(521)</option> <option value='https://www.zi-de-zi.ro/2020/05/'> mai 2020 &nbsp;(735)</option> <option value='https://www.zi-de-zi.ro/2020/04/'> aprilie 2020 &nbsp;(965)</option> <option value='https://www.zi-de-zi.ro/2020/03/'> martie 2020 &nbsp;(831)</option> <option value='https://www.zi-de-zi.ro/2020/02/'> februarie 2020 &nbsp;(527)</option> <option value='https://www.zi-de-zi.ro/2020/01/'> ianuarie 2020 &nbsp;(578)</option> <option value='https://www.zi-de-zi.ro/2019/12/'> decembrie 2019 &nbsp;(577)</option> <option value='https://www.zi-de-zi.ro/2019/11/'> noiembrie 2019 &nbsp;(742)</option> <option value='https://www.zi-de-zi.ro/2019/10/'> octombrie 2019 &nbsp;(585)</option> <option value='https://www.zi-de-zi.ro/2019/09/'> septembrie 2019 &nbsp;(561)</option> <option value='https://www.zi-de-zi.ro/2019/08/'> august 2019 &nbsp;(527)</option> <option value='https://www.zi-de-zi.ro/2019/07/'> iulie 2019 &nbsp;(593)</option> <option value='https://www.zi-de-zi.ro/2019/06/'> iunie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/05/'> mai 2019 &nbsp;(794)</option> <option value='https://www.zi-de-zi.ro/2019/04/'> aprilie 2019 &nbsp;(760)</option> <option value='https://www.zi-de-zi.ro/2019/03/'> martie 2019 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(650)</option> <option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(614)</option> <option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(718)</option> <option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(697)</option> <option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(498)</option> <option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option> <option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option> <option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(690)</option> <option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(712)</option> <option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(611)</option> <option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option> <option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option> <option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"><div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5' > <div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' > <h3 style="color:#aaaaaa; " >60</h3> <h6 style="color:#aaaaaa;" >SHARES</h6> </div> <div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' > <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F09%2F04%2Fproiecte-viabile-pentru-zona-metropolitana%3Fpage%26year%3D2020%26monthnum%3D09%26day%3D04%26name%3Dproiecte-viabile-pentru-zona-metropolitana' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'> <span style='color:#fff' >Distribuie pe Facebook</span> </div> </a> <a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F09%2F04%2Fproiecte-viabile-pentru-zona-metropolitana%3Fpage%26year%3D2020%26monthnum%3D09%26day%3D04%26name%3Dproiecte-viabile-pentru-zona-metropolitana' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'> <span style='color:#fff' >Tweet</span> </div> </a> <a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'> <span style='color:#fff' >Follow us</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> </div></div> </div><div class="reclama stanga"><div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5' > <div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' > <h3 style="color:#aaaaaa; " >60</h3> <h6 style="color:#aaaaaa;" >SHARES</h6> </div> <div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' > <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F09%2F04%2Fproiecte-viabile-pentru-zona-metropolitana%3Fpage%26year%3D2020%26monthnum%3D09%26day%3D04%26name%3Dproiecte-viabile-pentru-zona-metropolitana' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'> <span style='color:#fff' >Distribuie pe Facebook</span> </div> </a> <a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F09%2F04%2Fproiecte-viabile-pentru-zona-metropolitana%3Fpage%26year%3D2020%26monthnum%3D09%26day%3D04%26name%3Dproiecte-viabile-pentru-zona-metropolitana' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'> <span style='color:#fff' >Tweet</span> </div> </a> <a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'> <span style='color:#fff' >Follow us</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> </div></div> </div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> <li><a href="http://www.atlassport.ro">Atlas Sport</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="https://www.brat.ro/sati/site/zi-de-zi-ro/trafic-total/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/logo-BRAT-SATI.jpg"/></a> </div> <div class="alignright"> <p> &copy; Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="fb-root"></div> <script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script> <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.57);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="email"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }

                } else {

                    alert("Please enter email address");

                    jQuery(ref).find('input[name="email"]').focus();

                    return false;
                }
            }
        }
    </script> <div id="reading-position-indicator"></div> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/d/f/7/f/5/94cd82d555fa12ca3c3441ece0959b92-compressor-part.js"></script> <script>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</script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.24669 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/www-zi-de-zi-ro/2020/09/04/proiecte-viabile-pentru-zona-metropolitana.html -->
<!-- Comet Cache file built for (https://www.zi-de-zi.ro/2020/09/04/proiecte-viabile-pentru-zona-metropolitana/) in 7.10653 seconds, on: Sep 3rd, 2020 @ 10:01 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Sep 17th, 2020 @ 10:01 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://www.zi-de-zi.ro/2020/09/04/proiecte-viabile-pentru-zona-metropolitana/) in 0.02890 seconds, on: Sep 3rd, 2020 @ 10:17 pm UTC. -->