<!DOCTYPE html>
<html lang="ro-RO">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-70259620-1');
</script>

<!-- Loading code-before-head.js script -->
<script type="text/javascript">
    function parseJSAtOnload() {
        var element = document.createElement("script");
        element.src = "code-before-head.js";
        document.body.appendChild(element);
    }
    if (window.addEventListener)
        window.addEventListener("load", parseJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", parseJSAtOnload);
    else window.onload = parseJSAtOnload;
</script>
<!-- END Loading code-before-head.js script -->
	
<!-- Google Publisher Tag (GPT)  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Original
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/95005615/zidezibillboard', [[970, 250], [300, 250]], 'div-gpt-ad-1573031030847-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  	googletag.cmd.push(function() {
	    googletag.defineSlot('/95005615/zidezibillboard', [[970, 250], [300, 250]], 'div-gpt-ad-1557137891559-0').addService(googletag.pubads());
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
  });
</script> -->

<!-- END Google Publisher Tag (GPT)  -->

<meta charset="UTF-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM">

<link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,500,600,700" rel="stylesheet">

<meta property="og:title" content="Circulație în siguranță în sezonul rece! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Biroul de presă al Inspectoratului de Poliție Județean Mureș a oferit un scurt material de informare"/>
<meta property="og:url" content="https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/"/>
<meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/123-8.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Circulație în siguranță în sezonul rece! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Circulație în siguranță în sezonul rece! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
	<meta property="og:description" content="Biroul de presă al Inspectoratului de Poliție Județean Mureș a oferit un scurt material de informare cu privire la siguranța în trafic pe perioada sezonului rece. Principarea recomandare este ca participanții la trafic să își echipeze autovehiculele pentru iarnă, prin montarea anvelopelor corespunzătoare sezonului rece. De asemenea, conducătorii auto sunt sfătuiți să verifice instalația de &hellip;" />
	<meta property="og:url" content="https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/" />
	<meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
	<meta property="article:publisher" content="https://www.facebook.com/zidezi/" />
	<meta property="article:published_time" content="2020-11-15T14:01:00+00:00" />
	<meta property="article:modified_time" content="2020-11-15T14:03:35+00:00" />
	<meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/123-8.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="redactia">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zi-de-zi.ro/#website","url":"https://www.zi-de-zi.ro/","name":"Stiri din Mures, Stiri Targu mures - Liderul presei muresene","description":"Informatii la zi in Mures. Ziarul muresenilor. Cel mai influent site din Mures. Stiri din Targu Mures. Evenimente Targu Mures O parte din via\u021ba ta!","potentialAction":[{"@type":"SearchAction","target":"https://www.zi-de-zi.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/#primaryimage","inLanguage":"ro-RO","url":"https://www.zi-de-zi.ro/wp-content/uploads/2020/11/123-8.jpg","width":660,"height":330},{"@type":"WebPage","@id":"https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/#webpage","url":"https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/","name":"Circula\u021bie \u00een siguran\u021b\u0103 \u00een sezonul rece! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene","isPartOf":{"@id":"https://www.zi-de-zi.ro/#website"},"primaryImageOfPage":{"@id":"https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/#primaryimage"},"datePublished":"2020-11-15T14:01:00+00:00","dateModified":"2020-11-15T14:03:35+00:00","author":{"@id":"https://www.zi-de-zi.ro/#/schema/person/301497ccd855fcd94b4e94e43e1c79b2"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/"]}]},{"@type":"Person","@id":"https://www.zi-de-zi.ro/#/schema/person/301497ccd855fcd94b4e94e43e1c79b2","name":"redactia"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Circulație în siguranță în sezonul rece!" href="https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zi-de-zi.ro/wp-includes/css/dist/block-library/style.min.css'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/css/styles.css'  media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css'  media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/style.css'  media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.zi-de-zi.ro/wp-content/themes/zi-de-zi/style.css'  media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css'  media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700'  media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css'  media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css'  media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script async="true"  src='https://www.zi-de-zi.ro/consent/cmp.js' id='cmp_tag-js'></script>
<script defer="true"  src='https://www.zi-de-zi.ro/consent/config.js' id='cmp_config-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script  src='https://www.zi-de-zi.ro/consent/master_dfp_2.js' id='cmp_master_dfp-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.zi-de-zi.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zi-de-zi.ro/wp-json/wp/v2/posts/463051" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.zi-de-zi.ro/?p=463051' />
<link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F11%2F15%2Fcirculatie-in-siguranta-in-sezonul-rece%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F11%2F15%2Fcirculatie-in-siguranta-in-sezonul-rece%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="follow.it-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #8D475F;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#8D475F;
}

::-webkit-scrollbar-thumb{
	background-color:#8D475F !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #8D475F;
}
	
.search-block:after {
	border-right-color:#8D475F;
}

body.rtl .search-block:after {
	border-left-color:#8D475F;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #8D475F;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #8D475F;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #8D475F;
	border-color: #8D475F;
}

#order_review,
#order_review_heading {
	border-color: #8D475F;
}

	
.background-cover{ 
	background-color:&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: color in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;168&lt;/b&gt;&lt;br /&gt; !important;
	background-image : url('&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;',sizingMethod='scale')" !important;
}
	
a:hover {
	text-decoration: underline;
}
		#main-nav {
	background: #8D475F;	
	box-shadow: inset -1px -5px 0px -1px #f50808;	
}

#main-nav ul li {
	border-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #ffffff;
}

#main-nav ul li a {
	border-left-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zi-de-zi.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script data-cfasync="false"> var dFlipLocation = "https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="amphtml" href="https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- SATI meta tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/"/>
<!-- END SATI meta tags -->

<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
	window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1136227972865927428']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript" async
	src="//code3.adtlgc.com/js/sati_init.js"></script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->

</head>

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-463051 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/">
				<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

			
		<header id="theme-header" class="theme-header full-logo center-logo">


		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#">
				<span></span>
				<span></span>
				<span></span>
			</a>
		
			<div class="logo">
			<span>								<a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro">

                    <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" >

				</a>
			</span>			</div><!-- .logo /-->
			
            <div class="header-right">

                <div class="header-right-top">

                
    			<div id="top-nav" class="top-nav">


    			    				<span class="today-date">duminică , 15  noiembrie 2020&nbsp;&nbsp;&nbsp;&nbsp;|</span>

                
    				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-441724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441724"><a href="https://www.zi-de-zi.ro/politica-editoriala/">Politica editorială</a></li>
<li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li>
<li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li>
<li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li>
</ul></div>
                    		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

                    
                    
                	                					<div class="search-block">
            						<form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/">
            							<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>
            							<input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
            						</form>
            					</div><!-- .search-block /-->
                        

            			</div><!-- .top-menu /-->
                        
                    </div><!-- header right top -->

                    <div class="header-right-middle">
                        <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures<!-- TIE WEATHER ERROR: city not found --></a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span>                    </div>
                    <div class="header-right-bottom">
                                                                                                                                    <nav id="main-nav" class="fixed-enabled">

                                
                                    <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li>
<li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li>
<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li>
<li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li>
	<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li>
	<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li>
	<li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li>
</ul>
</li>
<li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li>
<li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li>
	<li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li>
	<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li>
	<li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li>
	<li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li>
	<li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li>
	<li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li>
	<li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li>
	<li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li>
	<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li>
	<li id="menu-item-419629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419629"><a href="https://www.zi-de-zi.ro/categorie/joburi/">Joburi</a></li>
	<li id="menu-item-419630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419630"><a href="https://www.zi-de-zi.ro/categorie/rezidential/">Rezidenţial</a></li>
	<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li>
	<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li>
	<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li>
	<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li>
	<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li>
	<li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li>
	<li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li>
	<li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li>
	<li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li>
	<li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li>
	<li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li>
	<li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li>
</ul>
</li>
<li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li>
<li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li>
</ul></div>                                    
                                                                </nav><!-- .main-nav /-->
                                                    </div>
                </div>
		</div>
		</header><!-- #header /-->
	
      <center><div class="a-single a-97"><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="aGQFDg4u7Pblss9lBfWJv2KenA0P0TAbF4_vHqz07gH.s7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: goldbach_ro.Arbo_Media.P5 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'aGQFDg4u7Pblss9lBfWJv2KenA0P0TAbF4_vHqz07gH.s7',
        consent: true,
        gdprConsent: "CO6-E0tO6-E0tAKAMAROA6CsAP_AAH_AACJwGxtd_X_fb3_j-_5999t0eY1f9_7_v2wzjgeds-8Nyd_X_L8X62M7vB36pq4KuR4Eu3LBAQFlHOHcTQmQ4IkVqTLsak2Mr7NKJ7LEilMbO2dYGHtfn9XTuZKY797s___z__-_-___77f_r-3_3_uBsYBJhqXwEWQljASTRpVCiBCFcSHQAgAooRhaJLCAlcFOyuAj1BAwAQGoCMCIEGIKMWQQAAAABJREAIAeCARAEQCAAEAKkBCAAiQBBYASBgEAAoBoWAEUQQgSEGRwVHKIEBEi0UE8kYEkFzsYQQgAAAAA.f_gAAAAAAAAA"
    });
</script></div></center>
			<center><div class="a-single a-99"><a class="gofollow" data-track="OTksMCwxLDYw" href="https://www.adecco.ro/jobs/job/a0W4I00000SFOImUAP"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/ezgif.com-gif-maker-1.gif" /></a></div></center>
			
			<br>

	
	    

			
<!-- /95005615/zidezibillboard
<div id='div-gpt-ad-1573031030847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573031030847-0'); });
  </script>
</div>
 -->

	
	<div id="main-content" class="container">
	
	
	
	
	
    <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/recomandari/">Recomandări zi de zi</a></span> <span class="delimiter">/</span> <span class="current">Circulație în siguranță în sezonul rece!</span></div>
	<div class="content">

						

		
		<article class="post-listing post-463051 post type-post status-publish format-standard has-post-thumbnail hentry category-recomandari category-social tag-circulatie-iarna-mures-politie" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/123-8.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/123-8.jpg 660w, https://www.zi-de-zi.ro/wp-content/uploads/2020/11/123-8-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Circulație în siguranță în sezonul rece!</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/recomandari/" rel="category tag">Recomandări zi de zi</a>, <a href="https://www.zi-de-zi.ro/categorie/social/" rel="category tag">Social</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/#respond">Lasa un comentariu</a></span>
<span class="post-views"><i class="fa fa-eye"></i>207 Vizualizate</span> </p>
<div class="clear"></div>
			

				<div class="entry">


					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=463051" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=463051"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->


										
	

					<div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="3058067820"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Biroul de presă al Inspectoratului de Poliție Județean Mureș a oferit un scurt material de informare cu privire la siguranța în trafic pe perioada sezonului rece.</p>



<p>Principarea recomandare este ca participanții la trafic să își echipeze autovehiculele pentru iarnă, prin montarea anvelopelor corespunzătoare sezonului rece. De asemenea, conducătorii auto sunt sfătuiți să verifice instalația de climatizare a autoturismului cu care circulă și le este recomadat să adopte o conduită preventivă, să circule cu o viteză adaptată permanent condițiilor de drum și să păstreze o distanță corespunzătoare față de autoturismul din față. Totodată, în cazul în care partea carosabilă este umedă, conducătorii auto sunt atenționați că trebuie să circule cu o viteză care să permită oprirea în siguranță, având în vedere că în astfel de condiții distanța de frânare este mult mai mare.</p>



<p>În ceea ce privește pietonii, aceștia sunt sfătuiți să sporească atenția și să traverseze partea carosabilă doar prin locuri special amenajate și doar după ce s-au asigurat că le-a fost observată intenția de către conducătorii auto.</p><div class='code-block code-block-2 code-block-ad2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->

<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->

</div>




<p>Andreea ȚIȚIU</p><div class='code-block code-block-1 code-block-ad1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1011785/PressHUB/PH_580x400_intext_p1 -->
<div id='div-gpt-ad-1550507336742-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507336742-0'); });
</script>
</div></div>

<div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  >		<div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button" style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;'>
			<h3 style="color:#aaaaaa; ">60</h3>
			<h6 style="color:#aaaaaa;">SHARES</h6>
		</div>
		<div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' >		<a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F11%2F15%2Fcirculatie-in-siguranta-in-sezonul-rece%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
				<span style='color:#fff' >Distribuie pe Facebook</span>
			</div>
		</a>

		<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F11%2F15%2Fcirculatie-in-siguranta-in-sezonul-rece%2F' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
				<span style='color:#fff' >Tweet</span>
			</div>
		</a>

		<a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'>
				<span style='color:#fff' >Follow us</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

</div></div><!--end responsive_icons--><div class='code-block code-block-8 code-block-block-8 ai-track' data-ai='WzgsMCwiQmxvY2sgOCIsIiIsMl0=' style='margin: 8px 0; clear: both;'>
<!-- start slave -->
<div id="adoceanrokklkbvsuqi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, goldbach_ro.Transilvania_Business.zidezi.ro.Allsite.300x250p1 */
ado.slave('adoceanrokklkbvsuqi', {myMaster: 'MqGqvud5A841crhG21wlNNA2YJ3vOWMQqdjzPItW2Kj.z7' });
</script>
<!--  end slave  --></div>
<!-- AI CONTENT END 2 -->


					
				


					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=463051" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=463051"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article>


        <!-- .post-listing -->
		
	

		<p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/circulatie-iarna-mures-politie/" rel="tag">circulatie iarna mures politie</a></p>		
		<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		
		
		
	
		
		<!-- /1011785/PressHUB/PH_580x400_finalarticol_p1 -->
        <div id='div-gpt-ad-1550507548972-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507548972-0'); });
        </script>
        </div>		

        
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='463051' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		
				<section id="author-box">
			<div class="block-head">
				<h3>Regulile de preluare a articolelor</h3>
			</div>

			<div class="post-listing">
			<p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p>
			</div>

		</section><!-- #author-box -->

		


				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.zi-de-zi.ro/2020/11/15/trebuie-gasite-acum-solutiile-care-sa-salveze-vieti-nu-mai-avem-timp-de-pierdut/" rel="prev"><span>Anterior</span> Trebuie găsite ACUM soluțiile care să salveze vieți. Nu mai avem timp de pierdut</a></div>
			<div class="post-next"><a href="https://www.zi-de-zi.ro/2020/11/15/mures-zeci-de-amenzi-si-avertismente-pentru-angajatorii-care-nu-respecta-masurile-anti-covid-19/" rel="next"><span>Urmatorul</span> Mureș: Zeci de amenzi și avertismente pentru angajatorii care nu respectă măsurile anti COVID-19!</a></div>
		</div><!-- .post-navigation -->
		

			<section id="related_posts">
		<div class="block-head">
			<h3>Citeste si:</h3>
		</div>
		<div class="post-listing">
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/accident-grav-in-sangeorgiu-de-padure-o-victima-preluata-cu-elicopterul-smurd/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/7777-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/11/15/accident-grav-in-sangeorgiu-de-padure-o-victima-preluata-cu-elicopterul-smurd/" rel="bookmark">Accident grav în Sângeorgiu de Pădure! O victimă, preluată cu elicopterul SMURD!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/14/adunarea-sateasca-a-satului-bobohalma/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/5555-6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/11/14/adunarea-sateasca-a-satului-bobohalma/" rel="bookmark">Adunarea Sătească a satului Bobohalma</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 noiembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/13/prima-editie-bosch-academy/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/3333-13-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/11/13/prima-editie-bosch-academy/" rel="bookmark">Prima ediție Bosch Academy!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 noiembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/13/doua-comune-muresene-rata-de-incidenta-zero-covid-19-explicatiile-primarilor/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1111-40-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/11/13/doua-comune-muresene-rata-de-incidenta-zero-covid-19-explicatiile-primarilor/" rel="bookmark">Două comune mureșene, rată de incidență zero COVID-19! Explicațiile primarilor</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 noiembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/13/anunt-de-angajare-37/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/unnamed-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/11/13/anunt-de-angajare-37/" rel="bookmark">Anunţ de angajare</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 noiembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/13/targu-mures-femeie-salvata-de-la-inec-din-bazinul-de-canotaj/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/5555-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/11/13/targu-mures-femeie-salvata-de-la-inec-din-bazinul-de-canotaj/" rel="bookmark">Târgu Mureș: Femeie salvată de la înec din bazinul de canotaj!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 noiembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/13/spectacol-de-teatru-in-premiera-online/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/111-22-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/11/13/spectacol-de-teatru-in-premiera-online/" rel="bookmark">Spectacol de teatru în premieră online</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 noiembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/12/noutati-despre-perchezitiile-din-dosarul-de-reproducere-neautorizata-de-carti/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/11111-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/11/12/noutati-despre-perchezitiile-din-dosarul-de-reproducere-neautorizata-de-carti/" rel="bookmark">Noutăți despre perchezițiile din dosarul de reproducere neautorizată de cărți</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 noiembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/12/conferinta-internationala-in-drept-administratie-publica-si-medicina/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/4444-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/11/12/conferinta-internationala-in-drept-administratie-publica-si-medicina/" rel="bookmark">Conferință Internațională în Drept, Administrație Publică și Medicină</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 noiembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/12/surpriza-evolutia-deceselor-in-mures-2019-versus-2020-ce-spun-statisticile/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/A-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/11/12/surpriza-evolutia-deceselor-in-mures-2019-versus-2020-ce-spun-statisticile/" rel="bookmark">SURPRIZĂ. Evoluția deceselor în Mureș: 2019 versus 2020. Ce spun statisticile</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 noiembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/12/targu-mures-deces-subit-pe-strada-mihai-viteazul/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1111-37-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/11/12/targu-mures-deces-subit-pe-strada-mihai-viteazul/" rel="bookmark">Târgu Mureș: Deces subit pe strada Mihai Viteazul!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 noiembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/12/perchezitii-intr-un-dosar-de-punere-in-circulatie-de-valori-falsificate/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/3333-9-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/11/12/perchezitii-intr-un-dosar-de-punere-in-circulatie-de-valori-falsificate/" rel="bookmark">Percheziții într-un dosar de punere în circulație de valori falsificate</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 noiembrie 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>De asemenea, verificati</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zi-de-zi.ro/2020/11/12/sanctiuni-dupa-actiuni-rutiere-cu-radare-in-cascada/">
					<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/3333-2-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zi-de-zi.ro/2020/11/12/sanctiuni-dupa-actiuni-rutiere-cu-radare-in-cascada/" rel="bookmark">Sancțiuni după acțiuni rutiere cu radare în ,,cascadă”</a></h2>
			<p>Inspectoratul de Poliție Județean (IPJ) Mureș a informat cu privire la faptul că în data &hellip;</p>
		</div>
			</section>
			
			
	
		


	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.zi-de-zi.ro/alege-ti-parlamentarul/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/AP_GIF.gif" /></a></p>
<div class="a-single a-95"><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="7UM1gWOJ3VgL3QTucncXlascbaYzhmb1usHIA.ck.sb.C7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: goldbach_ro.Arbo_Media.P7 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '7UM1gWOJ3VgL3QTucncXlascbaYzhmb1usHIA.ck.sb.C7',
        consent: true,
        gdprConsent: "CO6-E0tO6-E0tAKAMAROA6CsAP_AAH_AACJwGxtd_X_fb3_j-_5999t0eY1f9_7_v2wzjgeds-8Nyd_X_L8X62M7vB36pq4KuR4Eu3LBAQFlHOHcTQmQ4IkVqTLsak2Mr7NKJ7LEilMbO2dYGHtfn9XTuZKY797s___z__-_-___77f_r-3_3_uBsYBJhqXwEWQljASTRpVCiBCFcSHQAgAooRhaJLCAlcFOyuAj1BAwAQGoCMCIEGIKMWQQAAAABJREAIAeCARAEQCAAEAKkBCAAiQBBYASBgEAAoBoWAEUQQgSEGRwVHKIEBEi0UE8kYEkFzsYQQgAAAAA.f_gAAAAAAAAA"
    });
</script></div>
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/weekendul-black-friday-2020-in-romania-vezi-cele-mai-mari-reduceri-din-acest-an-si-afla-cat-timp-te-poti-bucura-de-reduceri-si-oferte/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/pexels-karolina-grabowska-4968391-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/15/weekendul-black-friday-2020-in-romania-vezi-cele-mai-mari-reduceri-din-acest-an-si-afla-cat-timp-te-poti-bucura-de-reduceri-si-oferte/">Weekendul Black Friday 2020 în România – vezi cele mai mari reduceri din acest an și află cât timp te poți bucura de reduceri și oferte</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/legea-preventiei-si-depistarii-precoce-a-diabetului-in-vigoare/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1111-44-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/15/legea-preventiei-si-depistarii-precoce-a-diabetului-in-vigoare/">Legea prevenției și depistării precoce a diabetului, în vigoare</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/targu-mures-statuia-lui-bethlen-gabor-dezvelita-oficial/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1-10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/15/targu-mures-statuia-lui-bethlen-gabor-dezvelita-oficial/">Târgu Mureș: Statuia lui Bethlen Gábor, dezvelită oficial!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/proiect-inedit-pentru-educatia-sanitara-a-elevilor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/12345-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/15/proiect-inedit-pentru-educatia-sanitara-a-elevilor/">Proiect inedit pentru educația sanitară a elevilor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/mures-zeci-de-amenzi-si-avertismente-pentru-angajatorii-care-nu-respecta-masurile-anti-covid-19/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/12233-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/15/mures-zeci-de-amenzi-si-avertismente-pentru-angajatorii-care-nu-respecta-masurile-anti-covid-19/">Mureș: Zeci de amenzi și avertismente pentru angajatorii care nu respectă măsurile anti COVID-19!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/123-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/15/circulatie-in-siguranta-in-sezonul-rece/">Circulație în siguranță în sezonul rece!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/trebuie-gasite-acum-solutiile-care-sa-salveze-vieti-nu-mai-avem-timp-de-pierdut/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/2222-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/15/trebuie-gasite-acum-solutiile-care-sa-salveze-vieti-nu-mai-avem-timp-de-pierdut/">Trebuie găsite ACUM soluțiile care să salveze vieți. Nu mai avem timp de pierdut</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/controale-in-toate-sectiile-de-terapie-intensiva-de-la-spitalele-din-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/111111-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/15/controale-in-toate-sectiile-de-terapie-intensiva-de-la-spitalele-din-mures/">Controale în toate secțiile de terapie intensivă de la spitalele din Mureș!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/sprijin-din-mures-pentru-spitalul-de-urgenta-din-piatra-neamt/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1111-43-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/15/sprijin-din-mures-pentru-spitalul-de-urgenta-din-piatra-neamt/">Sprijin din Mureș pentru Spitalul de Urgență din Piatra Neamț</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/12/targu-mures-deces-subit-pe-strada-mihai-viteazul/" title="Târgu Mureș: Deces subit pe strada Mihai Viteazul!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1111-37-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/11/12/targu-mures-deces-subit-pe-strada-mihai-viteazul/">Târgu Mureș: Deces subit pe strada Mihai Viteazul!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 noiembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>33,449 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/12/surpriza-evolutia-deceselor-in-mures-2019-versus-2020-ce-spun-statisticile/" title="SURPRIZĂ. Evoluția deceselor în Mureș: 2019 versus 2020. Ce spun statisticile" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/A-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/11/12/surpriza-evolutia-deceselor-in-mures-2019-versus-2020-ce-spun-statisticile/">SURPRIZĂ. Evoluția deceselor în Mureș: 2019 versus 2020. Ce spun statisticile</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 noiembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>17,962 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/11/exclusiv-singurul-consilier-personal-al-primarului-soos-zoltan-o-studenta-din-budapesta/" title="EXCLUSIV! Singurul consilier personal al primarului Soós Zoltán, o studentă din Budapesta?!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/S1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/11/11/exclusiv-singurul-consilier-personal-al-primarului-soos-zoltan-o-studenta-din-budapesta/">EXCLUSIV! Singurul consilier personal al primarului Soós Zoltán, o studentă din Budapesta?!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 noiembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>13,698 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/11/targu-mures-noutati-despre-bazinul-de-inot-olimpic/" title="Târgu Mureș: Noutăți despre Bazinul de înot olimpic!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/123-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/11/11/targu-mures-noutati-despre-bazinul-de-inot-olimpic/">Târgu Mureș: Noutăți despre Bazinul de înot olimpic!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 noiembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>10,873 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/12/un-spital-din-mures-angajeaza-prin-selectie-de-dosare-asistenti-medicali-infirmieri-si-ingrijitori/" title="Un spital din Mureș angajează, prin selecție de dosare, asistenți medicali, infirmieri și îngrijitori!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1234-10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/11/12/un-spital-din-mures-angajeaza-prin-selectie-de-dosare-asistenti-medicali-infirmieri-si-ingrijitori/">Un spital din Mureș angajează, prin selecție de dosare, asistenți medicali, infirmieri și îngrijitori!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 noiembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,415 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/11/medicii-veterinari-din-mures-protesteaza/" title="Medicii veterinari din Mureș protestează!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1111-35-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/11/11/medicii-veterinari-din-mures-protesteaza/">Medicii veterinari din Mureș protestează!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 noiembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,014 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/13/paradis-hell-energy-in-pregatire-la-sovata-resort-spa-de-5-stele/" title="Paradis Hell Energy, în pregătire la Sovata: Resort &#038; Spa de 5 stele!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1111-39-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/11/13/paradis-hell-energy-in-pregatire-la-sovata-resort-spa-de-5-stele/">Paradis Hell Energy, în pregătire la Sovata: Resort &#038; Spa de 5 stele!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 noiembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,831 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/13/foto-containere-modulare-pentru-triaj-in-mures/" title="FOTO: Containere modulare pentru triaj în Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/11/13/foto-containere-modulare-pentru-triaj-in-mures/">FOTO: Containere modulare pentru triaj în Mureș</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 noiembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,980 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/11/mures-perchezitii-intr-un-dosar-de-reproducere-neautorizata-de-carti-de-specialitate/" title="Mureș: Percheziții într-un dosar de reproducere neautorizată de cărți de specialitate!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/AAAAA-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/11/11/mures-perchezitii-intr-un-dosar-de-reproducere-neautorizata-de-carti-de-specialitate/">Mureș: Percheziții într-un dosar de reproducere neautorizată de cărți de specialitate!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 noiembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,949 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/11/08/adio-deszapezire-cu-sare-la-targu-mures/#comment-78481">
		And1: Dacă și la Tg. Mureș a moștenit o administrație ineficientă... Asta înseamnă pol... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/11/06/ciprian-dobre-mesaj-dur-catre-soos-zoltan-si-peter-ferenc-liderii-pnl-locali-criticati-pentru-lipsa-de-reactie/#comment-78179">
		observator: Destul de jenant ca din 2012 pana in 2020 nu s-a realizat nimic din inelul de oc... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/11/05/horatiu-gorea-repus-in-functia-de-director-la-zoo-targu-mures/#comment-77972">
		Dorin și Aurelia Maris Deda: Felicitări domnule Horațiu, Mult succes în continuare. Fam Mariș din Deda. Vă aș... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/11/06/ciprian-dobre-mesaj-dur-catre-soos-zoltan-si-peter-ferenc-liderii-pnl-locali-criticati-pentru-lipsa-de-reactie/#comment-77879">
		stefan: Esti foarte constructiv d-le Dobre , tocmai tu care ai facut praf centura inaugu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/11/05/prof-dr-horatiu-suciu-pandemia-a-pus-o-presiune-mare-cu-cazuri-grele/#comment-77839">
		Bucur Gabriel: Se moare cu zile din cauza unor legi făcute de oameni fără suflet. Contribuim la... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/10/28/piata-de-vechituri-din-targu-mures-inchisa-de-autoritati/#comment-75839">
		Mândra: Când osa îl deschideți?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2019/08/23/aparatul-de-radioterapie-de-la-oncologie-functional/#comment-75741">
		sfpetru: Nefunctional de 8 luni. Pe motiv de fost angajat topmed... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/10/26/foto-soos-zoltan-primarul-mainilor-curate-si-consilierii-locali-din-targu-mures-au-depus-juramantul/#comment-75497">
		cineva: Ei, ce să-ți zic, ăia dinainte care l-au votat pe Florea de 5 ori nu au fost târ... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/10/26/foto-soos-zoltan-primarul-mainilor-curate-si-consilierii-locali-din-targu-mures-au-depus-juramantul/#comment-75485">
		Kislaki Levente: Puteau sa ia jos masca cand vorbrsc macar,sau depun juramantul.Nici nu vedem cin... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a>
<a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a>
<a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-3" style="font-size: 8pt;">accidente mures</a>
<a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-4" style="font-size: 8pt;">2016</a>
<a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-5" style="font-size: 8pt;">teatrul national targu mures</a>
<a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a>
<a href="https://www.zi-de-zi.ro/tag/handbal-feminin/" class="tag-cloud-link tag-link-537 tag-link-position-7" style="font-size: 8pt;">handbal feminin</a>
<a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-8" style="font-size: 8pt;">fotbal mures</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-9" style="font-size: 8pt;">baschet mures</a>
<a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 8pt;">mures</a>
<a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 8pt;">ASA Tg Mures</a>
<a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-12" style="font-size: 8pt;">Compania Liviu Rebreanu</a>
<a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-13" style="font-size: 8pt;">ipj mures</a>
<a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-14" style="font-size: 8pt;">copii</a>
<a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-15" style="font-size: 8pt;">2017</a>
<a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-16" style="font-size: 8pt;">umf</a>
<a href="https://www.zi-de-zi.ro/tag/handbal-mures/" class="tag-cloud-link tag-link-376 tag-link-position-17" style="font-size: 8pt;">handbal mures</a>
<a href="https://www.zi-de-zi.ro/tag/ajf-mures/" class="tag-cloud-link tag-link-3419 tag-link-position-18" style="font-size: 8pt;">AJF Mures</a>
<a href="https://www.zi-de-zi.ro/tag/volei-feminin/" class="tag-cloud-link tag-link-827 tag-link-position-19" style="font-size: 8pt;">volei feminin</a>
<a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-20" style="font-size: 8pt;">LNBM</a>
<a href="https://www.zi-de-zi.ro/tag/csm-tg-mures-handbal/" class="tag-cloud-link tag-link-34407 tag-link-position-21" style="font-size: 8pt;">CSM Tg Mures handbal</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-22" style="font-size: 8pt;">baschet masculin</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-feminin/" class="tag-cloud-link tag-link-536 tag-link-position-23" style="font-size: 8pt;">baschet feminin</a>
<a href="https://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-24" style="font-size: 8pt;">sighisoara</a>
<a href="https://www.zi-de-zi.ro/tag/infractiuni-rutiere-mures/" class="tag-cloud-link tag-link-19128 tag-link-position-25" style="font-size: 8pt;">infractiuni rutiere mures</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="text-14" class="widget widget_text"><div class="widget-top"><h4>Citeste Zi de Zi Online</h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/citestezidezi/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Zi-Zi-300x250.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-22" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/2020/06/04/foto-proiect-de-112-milioane-de-euro-finalizat-de-familia-kosa-la-ganesti/"><img src="https://www.transilvaniabusiness.ro/wp-content/uploads/2020/11/ezgif.com-gif-maker-3.gif" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook		</h4></div><div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/09/28/lumea-gulerelor-verzi-din-castelele-nobiliare-unul-cat-toti-ceilalti/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/AA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/09/28/lumea-gulerelor-verzi-din-castelele-nobiliare-unul-cat-toti-ceilalti/">Lumea gulerelor verzi din castelele nobiliare. Unul cât toți ceilalți…</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/09/25/de-la-ruleta-ruseasca-la-votul-unicei-sanse/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/1111-101-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/09/25/de-la-ruleta-ruseasca-la-votul-unicei-sanse/">De la ruleta rusească la votul unicei șanse&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 septembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/09/25/prin-cenusa-campaniei-electorale/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/IMG_9134-e1601021994605-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/09/25/prin-cenusa-campaniei-electorale/">Prin cenușa campaniei electorale</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 septembrie 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-9" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
</div>
		</div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"><!-- /1011785/PressHUB/PH_300x250_sidebar_p1 -->
<div id='div-gpt-ad-1552115578976-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115578976-0'); });
</script>
</div>
</div></div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg" /></a></p>
<p><a href="https://viggo-tailoring.com/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/10/rsz_macheta-viggo-iunie-1.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<!-- /1011785/PressHUB/PH_300x250_sidebar_p2 -->
<div id='div-gpt-ad-1552115751073-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115751073-0'); });
</script>
</div>

			</div>
		<div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/Mures-Photos-and-Memories-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/comanda-catalog.png" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p><!-- Either there are no banners, they are disabled or none qualified for this location! --><br />
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
</div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-3" class="text-html-box" >
			<!-- /1011785/PressHUB/PH_300x250_sidebar_p3 -->
<div id='div-gpt-ad-1550507280796-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507280796-0'); });
</script>
</div>			</div>
		<div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>noiembrie 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2020/11/01/" aria-label="Articole publicate în 1 November 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zi-de-zi.ro/2020/11/02/" aria-label="Articole publicate în 2 November 2020">2</a></td><td><a href="https://www.zi-de-zi.ro/2020/11/03/" aria-label="Articole publicate în 3 November 2020">3</a></td><td><a href="https://www.zi-de-zi.ro/2020/11/04/" aria-label="Articole publicate în 4 November 2020">4</a></td><td><a href="https://www.zi-de-zi.ro/2020/11/05/" aria-label="Articole publicate în 5 November 2020">5</a></td><td><a href="https://www.zi-de-zi.ro/2020/11/06/" aria-label="Articole publicate în 6 November 2020">6</a></td><td><a href="https://www.zi-de-zi.ro/2020/11/07/" aria-label="Articole publicate în 7 November 2020">7</a></td><td><a href="https://www.zi-de-zi.ro/2020/11/08/" aria-label="Articole publicate în 8 November 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zi-de-zi.ro/2020/11/09/" aria-label="Articole publicate în 9 November 2020">9</a></td><td><a href="https://www.zi-de-zi.ro/2020/11/10/" aria-label="Articole publicate în 10 November 2020">10</a></td><td><a href="https://www.zi-de-zi.ro/2020/11/11/" aria-label="Articole publicate în 11 November 2020">11</a></td><td><a href="https://www.zi-de-zi.ro/2020/11/12/" aria-label="Articole publicate în 12 November 2020">12</a></td><td><a href="https://www.zi-de-zi.ro/2020/11/13/" aria-label="Articole publicate în 13 November 2020">13</a></td><td><a href="https://www.zi-de-zi.ro/2020/11/14/" aria-label="Articole publicate în 14 November 2020">14</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2020/11/15/" aria-label="Articole publicate în 15 November 2020">15</a></td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.zi-de-zi.ro/2020/10/">&laquo; oct.</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /--><div id="rss-2" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="https://www.bursa.ro/_rssxml/?t=titluriziar"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.zi-de-zi.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.bursa.ro/">Ziarul Bursa</a></h4></div><div class="widget-container"><ul><li><a class='rsswidget' href='https://www.bursa.ro/titlul-proiectului-lucrari-de-constructii-gradinita-in-incinta-scolii-gimnaziale-nr-190-cod-smis-2014+-124344-44422147'>Titlul proiectului &quot;Lucrări de construcţii grădiniţă în incinta Şcolii Gimnaziale nr. 190&quot;, Cod SMIS 2014+: 124344</a></li><li><a class='rsswidget' href='https://www.bursa.ro/bursele-lumii-bursele-europene-revin-pe-scadere-speriate-de-al-doilea-val-de-covid-19-41812147'>BURSELE LUMII Bursele europene revin pe scădere, speriate de al doilea val de Covid-19</a></li><li><a class='rsswidget' href='https://www.bursa.ro/mircea-fechet-ministrul-mediului-datoria-ministerului-mediului-este-sa-finanteze-decarbonizarea-sectorului-de-transport-29912146'>MIRCEA FECHET, MINISTRUL MEDIULUI: &quot;Datoria Ministerului Mediului este să finanţeze decarbonizarea sectorului  de transport&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/iluzia-normalitatii-48022147'>Iluzia normalităţii</a></li><li><a class='rsswidget' href='https://www.bursa.ro/nicolae-havrilet-meema-romania-are-un-potential-de-peste-70000-de-mw-in-marea-neagra-80022149'>NICOLAE HAVRILEŢ, MEEMA: &quot;România are un potenţial de peste 70.000 de MW în Marea Neagră&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/semnal-de-alarma-din-partea-aor-primariile-micilor-orase-aproape-de-faliment-40912147'>SEMNAL DE ALARMĂ DIN PARTEA AOR Primăriile micilor oraşe, aproape de faliment</a></li><li><a class='rsswidget' href='https://www.bursa.ro/democratia-directa-medicament-impotriva-divizarii-politice-in-sua-00122140'>Democraţia Directă, medicament împotriva divizării politice în SUA</a></li><li><a class='rsswidget' href='https://www.bursa.ro/contractele-mapn-in-vizorul-ue-comisia-europeana-ancheteaza-achizitia-transportoarelor-piranha-v-69022148'>CONTRACTELE MAPN, ÎN VIZORUL UE Comisia Europeană anchetează achiziţia transportoarelor Piranha V</a></li><li><a class='rsswidget' href='https://www.bursa.ro/credibilitatea-bce-s-a-transformat-intr-o-iluzie-la-fel-ca-perspectiva-redresarii-prin-tiparire-27022146'>Credibilitatea BCE s-a transformat într-o iluzie,  la fel ca perspectiva redresării prin tipărire</a></li></ul></div></div><!-- .widget /--><div id="adrotate_widgets-14" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Publicitate Online</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-2020-Zi-de-Zi.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-zi-de-zi-2020-vertical.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-02.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/mures-s-a-stins-din-viata-parintele-ghelasie-tepes-fost-ucenic-al-lui-arsenie-boca/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/12345-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/15/mures-s-a-stins-din-viata-parintele-ghelasie-tepes-fost-ucenic-al-lui-arsenie-boca/">Mureș: S-a stins din viață părintele Ghelasie Țepeș, fost ucenic al lui Arsenie Boca</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/cate-amenzi-a-dat-politia-locala-ludus-in-pandemie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1111-42-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/15/cate-amenzi-a-dat-politia-locala-ludus-in-pandemie/">Câte amenzi a dat Poliția Locală Luduș în pandemie</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/14/reportaj-secerisul-manual-si-ritualurile-din-jurul-painii-pe-cale-de-disparitie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/14/reportaj-secerisul-manual-si-ritualurile-din-jurul-painii-pe-cale-de-disparitie/">REPORTAJ. Secerișul manual și ritualurile din jurul pâinii, pe cale de dispariție</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/14/locuinta-modulara-pentru-triaj-epidemiologic-in-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1111-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/14/locuinta-modulara-pentru-triaj-epidemiologic-in-sighisoara/">Locuință modulară pentru triaj epidemiologic în Sighișoara</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/14/imputernicire-pentru-marius-dudila/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/1234-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/14/imputernicire-pentru-marius-dudila/">Împuternicire pentru Marius Dudilă</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 noiembrie 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-01.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/09/man-rafila-elena-prima-persoana-cu-act-de-identitate-eliberat-la-ibanesti/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/stire-Ibanesti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/stire-Ibanesti-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/11/stire-Ibanesti-300x201.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/11/stire-Ibanesti-1024x685.jpg 1024w, https://www.zi-de-zi.ro/wp-content/uploads/2020/11/stire-Ibanesti-1536x1027.jpg 1536w, https://www.zi-de-zi.ro/wp-content/uploads/2020/11/stire-Ibanesti-e1604950495932.jpg 550w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/09/man-rafila-elena-prima-persoana-cu-act-de-identitate-eliberat-la-ibanesti/">Man Rafila-Elena, prima persoană cu act de identitate eliberat la Ibănești</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/09/consiliul-local-chiheru-de-jos-in-formula-completa/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/5-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/09/consiliul-local-chiheru-de-jos-in-formula-completa/">Consiliul Local Chiheru de Jos, în formulă completă</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/01/foto-predarea-stafetei-la-conducerea-primariei-vatava/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/IMG_9207-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/01/foto-predarea-stafetei-la-conducerea-primariei-vatava/">FOTO: Predarea ștafetei la conducerea Primăriei Vătava</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/01/foto-deak-attila-investit-oficial-in-functia-de-primar-al-comunei-breaza/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/IMG_9287-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/01/foto-deak-attila-investit-oficial-in-functia-de-primar-al-comunei-breaza/">FOTO: Deák Attila, învestit oficial în funcția de primar al comunei Breaza</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/01/foto-ioan-huza-investit-oficial-la-conducerea-primariei-bala/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/2-Bala-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/01/foto-ioan-huza-investit-oficial-la-conducerea-primariei-bala/">FOTO: Ioan Huza, învestit oficial la conducerea Primăriei Băla</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 noiembrie 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/06/anunt-de-participare-zsofia-srl/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/06/anunt-de-participare-zsofia-srl/">Anunț de participare &#8211; ZSOFIA SRL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/04/incepere-proiect-consolidarea-capacitatii-de-gestionare-a-crizei-sanitare-covid-19-in-spitalul-clinic-judetean-mures-3/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/fonduri-ue-620x330-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/04/incepere-proiect-consolidarea-capacitatii-de-gestionare-a-crizei-sanitare-covid-19-in-spitalul-clinic-judetean-mures-3/">Începere proiect ”Consolidarea capacității de gestionare a crizei sanitare COVID &#8211; 19 în Spitalul Clinic Județean Mureș”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/03/incepere-proiect-consolidarea-capacitatii-de-gestionare-a-crizei-sanitare-covid-19-in-spitalul-clinic-judetean-mures-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/03/incepere-proiect-consolidarea-capacitatii-de-gestionare-a-crizei-sanitare-covid-19-in-spitalul-clinic-judetean-mures-2/">Începere proiect „Consolidarea capacității de gestionare a crizei sanitare COVID – 19 în Spitalul Clinic Județean Mureș”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/02/incepere-proiect-consolidarea-capacitatii-de-gestionare-a-crizei-sanitare-covid-19-in-spitalul-clinic-judetean-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/02/incepere-proiect-consolidarea-capacitatii-de-gestionare-a-crizei-sanitare-covid-19-in-spitalul-clinic-judetean-mures/">Începere proiect „Consolidarea capacității de gestionare a crizei sanitare COVID – 19 în Spitalul Clinic Județean Mureș”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/01/reabilitare-si-modernizare-scoala-gimnaziala-dimbau-3/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/01/reabilitare-si-modernizare-scoala-gimnaziala-dimbau-3/">Reabilitare și modernizare școală gimnazială Dîmbău</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/10/30/reabilitare-si-modernizare-scoala-gimnaziala-dimbau-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/10/30/reabilitare-si-modernizare-scoala-gimnaziala-dimbau-2/">Reabilitare și modernizare școală gimnazială Dîmbău</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 octombrie 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/13/anunt-de-angajare-37/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/unnamed-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/unnamed-110x75.png 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/11/unnamed-300x206.png 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/11/unnamed.png 500w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/13/anunt-de-angajare-37/">Anunţ de angajare</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/13/anunt-solicitare-oferte/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/OFERTE-SCRISE-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/OFERTE-SCRISE-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/11/OFERTE-SCRISE-480x330.jpg 480w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/13/anunt-solicitare-oferte/">Anunț solicitare oferte</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/06/anunt-sdee-transilvania-sud-29/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/Logo-cu-logotip-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/06/anunt-sdee-transilvania-sud-29/">Anunț SDEE Transilvania Sud</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 noiembrie 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.zi-de-zi.ro/2020/11/'> noiembrie 2020 &nbsp;(316)</option>
	<option value='https://www.zi-de-zi.ro/2020/10/'> octombrie 2020 &nbsp;(581)</option>
	<option value='https://www.zi-de-zi.ro/2020/09/'> septembrie 2020 &nbsp;(811)</option>
	<option value='https://www.zi-de-zi.ro/2020/08/'> august 2020 &nbsp;(493)</option>
	<option value='https://www.zi-de-zi.ro/2020/07/'> iulie 2020 &nbsp;(522)</option>
	<option value='https://www.zi-de-zi.ro/2020/06/'> iunie 2020 &nbsp;(521)</option>
	<option value='https://www.zi-de-zi.ro/2020/05/'> mai 2020 &nbsp;(735)</option>
	<option value='https://www.zi-de-zi.ro/2020/04/'> aprilie 2020 &nbsp;(965)</option>
	<option value='https://www.zi-de-zi.ro/2020/03/'> martie 2020 &nbsp;(831)</option>
	<option value='https://www.zi-de-zi.ro/2020/02/'> februarie 2020 &nbsp;(527)</option>
	<option value='https://www.zi-de-zi.ro/2020/01/'> ianuarie 2020 &nbsp;(578)</option>
	<option value='https://www.zi-de-zi.ro/2019/12/'> decembrie 2019 &nbsp;(577)</option>
	<option value='https://www.zi-de-zi.ro/2019/11/'> noiembrie 2019 &nbsp;(743)</option>
	<option value='https://www.zi-de-zi.ro/2019/10/'> octombrie 2019 &nbsp;(585)</option>
	<option value='https://www.zi-de-zi.ro/2019/09/'> septembrie 2019 &nbsp;(563)</option>
	<option value='https://www.zi-de-zi.ro/2019/08/'> august 2019 &nbsp;(528)</option>
	<option value='https://www.zi-de-zi.ro/2019/07/'> iulie 2019 &nbsp;(593)</option>
	<option value='https://www.zi-de-zi.ro/2019/06/'> iunie 2019 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2019/05/'> mai 2019 &nbsp;(794)</option>
	<option value='https://www.zi-de-zi.ro/2019/04/'> aprilie 2019 &nbsp;(760)</option>
	<option value='https://www.zi-de-zi.ro/2019/03/'> martie 2019 &nbsp;(715)</option>
	<option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(689)</option>
	<option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(651)</option>
	<option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(617)</option>
	<option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(722)</option>
	<option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(699)</option>
	<option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(519)</option>
	<option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(501)</option>
	<option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option>
	<option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option>
	<option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(715)</option>
	<option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option>
	<option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option>
	<option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option>
	<option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(620)</option>
	<option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(611)</option>
	<option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(554)</option>
	<option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option>
	<option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(559)</option>
	<option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option>
	<option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option>
	<option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option>
	<option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(709)</option>
	<option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(690)</option>
	<option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option>
	<option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(719)</option>
	<option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(792)</option>
	<option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(718)</option>
	<option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(671)</option>
	<option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(752)</option>
	<option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option>
	<option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(779)</option>
	<option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(786)</option>
	<option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option>
	<option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option>
	<option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option>
	<option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option>
	<option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option>
	<option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option>
	<option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option>
	<option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option>
	<option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option>
	<option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option>
	<option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option>
	<option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option>
	<option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option>
	<option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option>
	<option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option>
	<option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option>
	<option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option>
	<option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option>
	<option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option>
	<option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option>
	<option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option>
	<option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option>
	<option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option>
	<option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option>
	<option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option>
	<option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option>
	<option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option>
	<option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option>
	<option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option>
	<option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option>
	<option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option>
	<option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option>
	<option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option>
	<option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option>
	<option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option>
	<option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option>
	<option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option>
	<option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option>
	<option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option>
	<option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->




</div><!-- .inner-Wrapper -->


</div><!-- #Wrapper -->



<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.adevarul.ro">Adevarul.ro</a></li>
<li><a href="http://www.agerpres.ro/">Agerpres</a></li>
<li><a href="http://www.antena3.ro">Antena3.ro/</a></li>
<li><a href="http://www.b1.ro/">B1TV</a></li>
<li><a href="http://www.digi24.ro/">Digi24.ro</a></li>
<li><a href="http://www.evz.ro">Evz.ro</a></li>
<li><a href="http://www.gandul.info">Gandul.info</a></li>
<li><a href="http://www.hotnews.ro">HotNews.ro</a></li>
<li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li>
<li><a href="http://www.realitatea.net">Realitatea.net</a></li>
<li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li>
<li><a href="http://www.ziare.com">Ziare.com</a></li>
<li><a href="http://www.zf.ro">Ziarul Financiar</a></li>
<li><a href="http://www.atlassport.ro">Atlas Sport</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.alba24.ro">Alba24.ro</a></li>
<li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li>
<li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li>
<li><a href="http://www.bzb.ro/">Bzb.ro</a></li>
<li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li>
<li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li>
<li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li>
<li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li>
<li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li>
<li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li>
<li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li>
<li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li>
<li><a href="http://www.timponline.ro">TimpOnline.ro</a></li>
<li><a href="http://www.tribuna.ro">Tribuna.ro</a></li>
<li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li>
<li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li>
<li><a href="http://www.ziarulunirea.ro">Unirea</a></li>
<li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li>
<li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
	<li><a href="http://www.anvico.ro">Anvico</a></li>
	<li><a href="http://www.bbimage.ro/">BBimage.ro</a></li>
	<li><a href="http://www.coralimpex.ro/">Coral Impex</a></li>
	<li><a href="http://www.dafcochim.ro/">Dafcochim</a></li>
	<li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li>
	<li><a href="http://www.jobbot.ro">Jobbot</a></li>
<li><a href="http://www.makona.ro">Makona</a></li>
	<li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li>
	<li><a href="http://www.ziareaz.ro">ZiareAZ</a></li>	
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
	<div style="text-align:center;">
 <a href="https://www.brat.ro/sati/site/zi-de-zi-ro/trafic-total/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/logo-BRAT-SATI.jpg" /></a>
 

	

</div>
		<div class="alignright">
			<p> &copy; Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>



		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Sus"></div>
<div id="fb-root"></div>
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.60);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<div id="reading-position-indicator"></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zi-de-zi.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js' id='SFSIjqueryModernizr-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js' id='SFSIjqueryShuffle-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.zi-de-zi.ro\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/custom.js' id='SFSICustomJs-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/zi-de-zi/main.js' id='main-js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js' id='tie-scripts-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js' id='dflip-script-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js' id='tie-search-js'></script>
<script>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</script>
<!-- SATI code part2 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script>
<!-- SATI code part2 - END -->

<script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script>
</body>
</html>
