<!DOCTYPE html>
<html lang="ro-RO">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-70259620-1');
</script>

<!-- Loading code-before-head.js script -->
<script type="text/javascript">
    function parseJSAtOnload() {
        var element = document.createElement("script");
        element.src = "code-before-head.js";
        document.body.appendChild(element);
    }
    if (window.addEventListener)
        window.addEventListener("load", parseJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", parseJSAtOnload);
    else window.onload = parseJSAtOnload;
</script>
<!-- END Loading code-before-head.js script -->
	
<!-- Google Publisher Tag (GPT)  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Original
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/95005615/zidezibillboard', [[970, 250], [300, 250]], 'div-gpt-ad-1573031030847-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  	googletag.cmd.push(function() {
	    googletag.defineSlot('/95005615/zidezibillboard', [[970, 250], [300, 250]], 'div-gpt-ad-1557137891559-0').addService(googletag.pubads());
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
  });
</script> -->

<!-- END Google Publisher Tag (GPT)  -->

<meta charset="UTF-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM">

<link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,500,600,700" rel="stylesheet">

<meta property="og:title" content="Papp Zoli, destoinicul fermier din Dealu Brezii - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Papp Zoltán este unul din fermierii din zona Reghinului, axat atât pe creșterea animalelor, cât și î"/>
<meta property="og:url" content="https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/"/>
<meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1-11-660x330.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Papp Zoli, destoinicul fermier din Dealu Brezii - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Papp Zoli, destoinicul fermier din Dealu Brezii - Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
	<meta property="og:description" content="Papp Zoltán este unul din fermierii din zona Reghinului, axat atât pe creșterea animalelor, cât și în ce privește cultura mare. Ce îl diferențiază față de ceilalți fermieri? Ambiția și perseverența în ce privește agricultura, genă moștenită din familie, după cum afirmă cu mândrie fermierul din Dealu Brezii. „În familia noastră mereu a existat această &hellip;" />
	<meta property="og:url" content="https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/" />
	<meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
	<meta property="article:publisher" content="https://www.facebook.com/zidezi/" />
	<meta property="article:published_time" content="2020-12-16T07:03:38+00:00" />
	<meta property="article:modified_time" content="2020-12-16T07:03:44+00:00" />
	<meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/2-15.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Alin Zaharie">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="6 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zi-de-zi.ro/#website","url":"https://www.zi-de-zi.ro/","name":"Stiri din Mures, Stiri Targu mures - Liderul presei muresene","description":"Informatii la zi in Mures. Ziarul muresenilor. Cel mai influent site din Mures. Stiri din Targu Mures. Evenimente Targu Mures O parte din via\u021ba ta!","potentialAction":[{"@type":"SearchAction","target":"https://www.zi-de-zi.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/#primaryimage","inLanguage":"ro-RO","url":"https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1-11-e1608101434646.jpg","width":450,"height":338},{"@type":"WebPage","@id":"https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/#webpage","url":"https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/","name":"Papp Zoli, destoinicul fermier din Dealu Brezii - Stiri din Mures, Stiri Targu mures - Liderul presei muresene","isPartOf":{"@id":"https://www.zi-de-zi.ro/#website"},"primaryImageOfPage":{"@id":"https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/#primaryimage"},"datePublished":"2020-12-16T07:03:38+00:00","dateModified":"2020-12-16T07:03:44+00:00","author":{"@id":"https://www.zi-de-zi.ro/#/schema/person/c126a631a21625f7862187ae3b22aac2"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/"]}]},{"@type":"Person","@id":"https://www.zi-de-zi.ro/#/schema/person/c126a631a21625f7862187ae3b22aac2","name":"Alin Zaharie"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Papp Zoli, destoinicul fermier din Dealu Brezii" href="https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zi-de-zi.ro/wp-includes/css/dist/block-library/style.min.css'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/css/styles.css'  media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css'  media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/style.css'  media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.zi-de-zi.ro/wp-content/themes/zi-de-zi/style.css'  media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css'  media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700'  media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css'  media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css'  media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script async="true"  src='https://www.zi-de-zi.ro/consent/cmp.js' id='cmp_tag-js'></script>
<script defer="true"  src='https://www.zi-de-zi.ro/consent/config.js' id='cmp_config-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script  src='https://www.zi-de-zi.ro/consent/master_dfp_2.js' id='cmp_master_dfp-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","post_id":"466194"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://www.zi-de-zi.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zi-de-zi.ro/wp-json/wp/v2/posts/466194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.zi-de-zi.ro/?p=466194' />
<link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F12%2F16%2Fpapp-zoli-destoinicul-fermier-din-dealu-brezii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F12%2F16%2Fpapp-zoli-destoinicul-fermier-din-dealu-brezii%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="follow.it-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #8D475F;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#8D475F;
}

::-webkit-scrollbar-thumb{
	background-color:#8D475F !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #8D475F;
}
	
.search-block:after {
	border-right-color:#8D475F;
}

body.rtl .search-block:after {
	border-left-color:#8D475F;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #8D475F;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #8D475F;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #8D475F;
	border-color: #8D475F;
}

#order_review,
#order_review_heading {
	border-color: #8D475F;
}

	
.background-cover{ 
	background-color:&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: color in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;168&lt;/b&gt;&lt;br /&gt; !important;
	background-image : url('&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;',sizingMethod='scale')" !important;
}
	
a:hover {
	text-decoration: underline;
}
		#main-nav {
	background: #8D475F;	
	box-shadow: inset -1px -5px 0px -1px #f50808;	
}

#main-nav ul li {
	border-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #ffffff;
}

#main-nav ul li a {
	border-left-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zi-de-zi.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script data-cfasync="false"> var dFlipLocation = "https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="amphtml" href="https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- SATI meta tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/"/>
<!-- END SATI meta tags -->

<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
	window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1136227972865927428']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript" async
	src="//code3.adtlgc.com/js/sati_init.js"></script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->

</head>
	

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-466194 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/">
				<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->
	
	
	
		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

			
		<header id="theme-header" class="theme-header full-logo center-logo">

			

		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#">
				<span></span>
				<span></span>
				<span></span>
			</a>
		
			<center><div class="a-single a-15">
<a class="gofollow" data-track="MTUsMCwxLDYw" href="https://www.promenadamallmures.ro/magazine/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/Promenada-Winter-2020-11-26-960x120-1.jpg" /></a></div></center>
			<div class="logo">
			<span>								<a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro">

                    <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" >

				</a>
			</span>			</div><!-- .logo /-->
						
			

            <div class="header-right">

                <div class="header-right-top">

                
    			<div id="top-nav" class="top-nav">


    			    				<span class="today-date">miercuri , 16  decembrie 2020&nbsp;&nbsp;&nbsp;&nbsp;|</span>

                
    				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-441724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441724"><a href="https://www.zi-de-zi.ro/politica-editoriala/">Politica editorială</a></li>
<li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li>
<li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li>
<li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li>
</ul></div>
                    		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

                    
                    
                	                					<div class="search-block">
            						<form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/">
            							<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>
            							<input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
            						</form>
            					</div><!-- .search-block /-->
                        

            			</div><!-- .top-menu /-->
                        
                    </div><!-- header right top -->

                    <div class="header-right-middle">
                        <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures<!-- TIE WEATHER ERROR: city not found --></a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span>                    </div>
                    <div class="header-right-bottom">
                                                                                                                                    <nav id="main-nav" class="fixed-enabled">

                                
                                    <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li>
<li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li>
<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li>
<li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li>
	<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li>
	<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li>
	<li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li>
</ul>
</li>
<li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li>
<li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li>
	<li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li>
	<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li>
	<li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li>
	<li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li>
	<li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li>
	<li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li>
	<li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li>
	<li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li>
	<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li>
	<li id="menu-item-419629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419629"><a href="https://www.zi-de-zi.ro/categorie/joburi/">Joburi</a></li>
	<li id="menu-item-419630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419630"><a href="https://www.zi-de-zi.ro/categorie/rezidential/">Rezidenţial</a></li>
	<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li>
	<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li>
	<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li>
	<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li>
	<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li>
	<li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li>
	<li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li>
	<li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li>
	<li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li>
	<li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li>
	<li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li>
	<li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li>
</ul>
</li>
<li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li>
<li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li>
</ul></div>                                    
                                                                </nav><!-- .main-nav /-->
                                                    </div>
                </div>
		</div>
		</header><!-- #header /-->
	
      <center><div class="a-single a-97"><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="aGQFDg4u7Pblss9lBfWJv2KenA0P0TAbF4_vHqz07gH.s7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: goldbach_ro.Arbo_Media.P5 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'aGQFDg4u7Pblss9lBfWJv2KenA0P0TAbF4_vHqz07gH.s7',
        consent: true,
        gdprConsent: "CO6-E0tO6-E0tAKAMAROA6CsAP_AAH_AACJwGxtd_X_fb3_j-_5999t0eY1f9_7_v2wzjgeds-8Nyd_X_L8X62M7vB36pq4KuR4Eu3LBAQFlHOHcTQmQ4IkVqTLsak2Mr7NKJ7LEilMbO2dYGHtfn9XTuZKY797s___z__-_-___77f_r-3_3_uBsYBJhqXwEWQljASTRpVCiBCFcSHQAgAooRhaJLCAlcFOyuAj1BAwAQGoCMCIEGIKMWQQAAAABJREAIAeCARAEQCAAEAKkBCAAiQBBYASBgEAAoBoWAEUQQgSEGRwVHKIEBEi0UE8kYEkFzsYQQgAAAAA.f_gAAAAAAAAA"
    });
</script></div></center>
			<center><div class="a-single a-99"><a class="gofollow" data-track="OTksMCwxLDYw" href="https://www.adecco.ro/jobs/job/a0W4I00000SFOImUAP"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/ezgif.com-gif-maker-1.gif" /></a></div></center>
			
			<br>

	
	    

			
<!-- /95005615/zidezibillboard
<div id='div-gpt-ad-1573031030847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573031030847-0'); });
  </script>
</div>
 -->

	
	<div id="main-content" class="container">
	
	
	
	
	
    <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/agricultura/">Agricultura</a></span> <span class="delimiter">/</span> <span class="current">Papp Zoli, destoinicul fermier din Dealu Brezii</span></div>
	<div class="content">

						

		
		<article class="post-listing post-466194 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-slider tag-dealul-brezii tag-emil-silvas tag-lucian-harceaga-2 tag-papp-zoltan" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1-11-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		
		</div>
			
		
		

			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Papp Zoli, destoinicul fermier din Dealu Brezii</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/alin-zaharie-2/" title="">Alin Zaharie </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/agricultura/" rel="category tag">Agricultura</a>, <a href="https://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/#respond">Lasa un comentariu</a></span>
<span class="post-views"><i class="fa fa-eye"></i>58 Vizualizate</span> </p>
<div class="clear"></div>
			

				<div class="entry">


					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=466194" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=466194"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->


										
	

					<div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'>
<center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzi-de-zi&tabs=timeline&width=500&height=150&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=248122032221315" width="500" height="150" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="3058067820"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><strong>Papp Zoltán este unul din fermierii din zona Reghinului, axat atât pe creșterea animalelor, cât și în ce privește cultura mare. Ce îl diferențiază față de ceilalți fermieri? Ambiția și perseverența în ce privește agricultura, genă moștenită din familie, după cum afirmă cu mândrie fermierul din Dealu Brezii.</strong></p>



<p>„În familia noastră mereu a existat această pasiune pentru animale, pentru agricultură. Toți strămoșii mei au fost agricultori, de aici cred că mi se trage și mie această genă. Ca și început al poveștii mele cu agricultură, în anul 1994 am reușit să cumpărăm casa din Dealu Brezii, eu fiind de loc din Reghin, cu rădăcini în Ilioara și Filpișu Mic, locul unde, prin moștenire am dobândit o suprafață de teren. Așa a început povestea noastră legată de munca terenului, decât să mergem în altă parte să fim mari slugi, mai bine mici împărați acasă la noi. Am zis în prima fază să ne ocupăm de cultivarea terenului, respectiv cultura porumbului, grâul, sfecla de zahăr. Am încercat practic toate culturile care se pretează zonei noastre, pe cele 8 hectare de teren care le lucram la vremea aceea, perioada 1994-1996. Pe lângă asta avea și partea de prestări servicii, dar în proporție ceva mai mică”, a declarat Papp Zoltán.</p>



<p><strong>Alături de specialiști de marcă</strong></p><div class='code-block code-block-2 code-block-ad2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->

<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->

</div>




<p>Mica afacere a început să prindă contur grație unui credit obținut prin Fundația FAER prin care au fost achiziționate animale. Partea de zootehnie a fost consolidată grație specialiștilor în domeniu, printre care se remarcă doctorul Emil Silvaș și doctorul Lucian Hârceagă.</p><div class='code-block code-block-1 code-block-ad1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1011785/PressHUB/PH_580x400_intext_p1 -->
<div id='div-gpt-ad-1550507336742-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507336742-0'); });
</script>
</div></div>




<figure class="wp-block-image size-large"><img loading="lazy" width="1000" height="750" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/2-15.jpg" alt="" class="wp-image-466197" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/2-15.jpg 1000w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/2-15-300x225.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/2-15-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>„Un moment esențial aș putea spune este cel în care am ajuns să cunosc câțiva oameni deosebiți, respectiv doctorul Emil Silvaș și doctorul Lucian Hârceagă, oameni de la care am învățat cum se face cu adevărat zootehnie. Astfel, am reușit încet, încet să schimb efectivul de animale, se merge pe rasa Bălțată românească de tip Simmental. Dar cel mai important aspect a fost realizarea primului transfer de embrioni. Acest lucru a fost făcut de către doctorul Hârceagă, astfel am început să urcăm în ce privește animalele performante. Tot atunci am început să particip la diferite concursuri și expoziții, cu rezultate foarte bune, atât la faza județeană cât și la cea națională. Am avut undeva la 50 de premii câștigate la diferite expoziții grație animalelor performante care le aveam. Nu aceste premii au fost cele care ne-au dus înainte, performanța a fost cea care ne-a ajutat să progresăm, fapt pentru care am ajuns la un efectiv de animale cu o producție medie de 8.000 de litri de lapte, lactație încheiată. Astfel, am început să luăm mai multe vaci, efectivul în prezent fiind de 70 de capete, raportat la cele 170 de hectare care le cultivăm. Astfel, mica noastră afacere s-a dezvoltat, fapt pentru care în 1997 am devenit societate, SC Agropapp”, spune fermierul din Dealu Brezii.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="750" height="1000" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/IMG_20201211_132453.jpg" alt="" class="wp-image-466199" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/IMG_20201211_132453.jpg 750w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/IMG_20201211_132453-225x300.jpg 225w" sizes="(max-width: 750px) 100vw, 750px" /></figure>



<p><strong>Laude aduse Fundației Pro Economica</strong></p>



<p>Utilajele din cadrul fermei conduse de Papp Zoli contribuie la bunul mers al activității, achiziționate cu ajutorul diferitelor proiecte. La loc de cinste este sprijinul venit din partea Fundației Pro Economica.</p>



<p>„Fundația Pro Economica a venit cu cel mai bun proiect existent la ora actuală în ce privește agricultura. Este exact ce are nevoie gospodarul, plus că e extrem de simplu în ce privește documentația. La acest capitol, România nu vrea în ruptul capului să se trezească, vizavi de simplificarea documentației. Mai mult de atât, prin venirea celor de la Pro Economica cu programul lor de sprijin, se văd tot mai mulți tineri implicați în agricultură. Cu două trei hârtii au ajuns să-și cumpere un tractor nou, un utilaj performant. Cei de la Pro Economica au venit exact în întâmpinarea nevoilor fermierilor. S-au aplicat proiectele extrem de ușor, au venit banii apoi utilajele. În ce ne privește, prin cele trei proiecte finanțate prin Pro Economica, am achiziționat o semănătoare nouă, o remorcă nouă, înfoliator, un combinator, iar cel mai mare pas a fost achiziția unei prese de balotat. Prin această fundație s-a văzut un lucru foarte clar, dacă în urmă cu câțiva ani lumea se chinuia cu uscatul fânului, se lucra câteva săptămâni la fân, acum, prin aceste utilaje, în trei zile ai rezolvat problema. Alt aspect de luat în seamă sunt tinerii. Cum au văzut că apar tractoare și utilaje noi, fără atâta bătaie de cap, au început să intre în acest domeniu, fapt pentru care vedem tot mai mulți tineri implicați agricultură”, declară Papp Zoli.</p><div class='code-block code-block-3 code-block-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1011785/PressHUB/PH_580x400_intext_p2 -->
<div id='div-gpt-ad-1550507454833-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507454833-0'); });
</script>
</div>
</div>




<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="430" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/3-13-1024x430.jpg" alt="" class="wp-image-466196" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/3-13-1024x430.jpg 1024w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/3-13-300x126.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/3-13-768x323.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/3-13-1536x645.jpg 1536w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/3-13-2048x860.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Formele asociative nu sunt străine de Papp Zoli, dovadă fiind implicarea acestuia în cadrul Asociației Crescătorilor de Ovine și Taurine Filpișu Mic</p>



<p>„În urmă cu opt ani exista perocolul să scăpăm pășunile din mână, fapt pentru care ne-am înțeles cu alți câțiva fermieri să facem o asociație, fapt pentru care terenul s-a păstrat în folosul comunității. Este vorba de Asociația Crescătorilor de Ovine și Taurine Filpișu Mic, cu un efectiv de 40 de crescători. Și în ce mă privește, pe perioada de vară acolo la Filpiș am animalele pentru pășunat”, spune Papp Zoli.</p>



<p><strong>„Nu e simplu deloc să fii fermier”</strong></p>



<p>Familia se implică în activitatea din cadrul fermei, Papp Zoli fiind secundat de soția Reka și de fiul cel mare Botond, absolvent al Facultății de Zootehnie din cadrul USAMV Cluj Napoca.</p><div class='code-block code-block-4 code-block-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1011785/PressHUB/PH_580x400_intext_p3 -->
<div id='div-gpt-ad-1550507508553-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507508553-0'); });
</script>
</div></div>




<p>„Nu e simplu deloc să fii fermier. Nu există zi lăsată de la Dumnezeu în care să nu întâmpini vreo greutate. Este o meserie extrem de grea, în care trebuie să te implici total. Este o meserie care necesită și o pasiune, fără ea nu se poate, plus că trebuie să ai foarte multă răbdare. Depindem de vreme, ploaia multă, secetă, toate au repercursiuni asupra muncii noastre, aspecte care nu pot fi controlate. Nu mai vorbesc de problema cu forța de muncă. Grație celor de la Pro Economica, o parte din această problemă am rezolvat-o, datorită acestor utilaje performante nu mai avem nevoie de așa de multă forță de muncă”, declară Papp Zoltán.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1000" height="428" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/IMG_20201211_132829.jpg" alt="" class="wp-image-466198" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/IMG_20201211_132829.jpg 1000w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/IMG_20201211_132829-300x128.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/IMG_20201211_132829-768x329.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>&nbsp;Legat de problema forței de muncă, Zoli este cât se poate de tranșant, în special față de cei care mai mult întind mâna decât să muncească.</p>



<p>„Problema forței de muncă este extrem de stringentă, în special în agricultură. Până nu se rezolvă problema ajutorului social, situația nu se va schimba. Nu sunt împotriva acestui ajutor social, dar sunt aspecte care trebuiesc lămurite. Am avut un accident în urma căruia mi-am pierdut un brat, dar cu toate astea nu am mers să plâng la nimeni, nu am mers să cer ajutor de la nimeni, mi-am luat o proteză și muncesc. Dacă eu cu o mână lipsă pot lucra, atunci mă întreb: de ce ceilalți nu pot munci, de ce nu pot fi puși la muncă? Nu sunt comunist, dar nu pot să nu mă gândesc cum mergea treaba pe vremea regimului trecut. Aveai atunci nevoie de un bilet e voie să ieși din fermă să mergi să-ți cumperi un litru de ulei. Acum în schimb, toată lumea cu telefonul în mână, se plimbă încoace și încolo, iar dacă mergi pe sate vezi că birturile sunt pline. Altă problemă o reprezintă calificarea forței de muncă, școlarizarea în domeniul agricol. Liceele agricole, școlile profesionale din acest domeniu lipsesc cu desăvîrșire, plus că nu mai sunt oameni specializați care să-i învețe pe elevi, în contextul în care au apărut utilaje noi care necesită un nou tip de școlarizare. E nevoie de această școlarizarte, trebuie introduși oameni în acest domeniu al agriculturii, astfel riscăm să îmbătrănim acest sector”, spune Zoli.</p>



<p>Problema furturilor agricole Pe lângă greutățile așa zise naturale, sunt și cele generate tot de oameni, cei care se hrănesc cu munca altora fiind puși la zid de fermierul din Dealul Brezii.</p>



<p>„Cea mai mare problemă, care acum a început un pic să fie pusă la punct, estea cea legată de furturile agricole. Nimeni nu vrea să o recunoască direct, din această cauză am și problemee care le am. Ca și exemplu, un fermier investește într-un hectar undeva la 40 de milioane de lei vechi. Seara, obosit, merge acasă, iar dimineața constată că 20 de arii de porumb i-au fost prădați, profitul care ar trebui să-l aibă de pe urma muncii sale. Dacă e să facem un calcul, rămâi trăznit cât pierde un fermier în 20 de ani din cauza acestui aspect al furturilor agricole. De asta cred că există Poliție, de asta cred că sunt legi în țara asta, astfel ca cei în măsură să-și facă treaba, să fie stopate aceste furturi agricole”, conchide Papp Zoli.</p>
<div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  >		<div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button" style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;'>
			<h3 style="color:#aaaaaa; ">60</h3>
			<h6 style="color:#aaaaaa;">SHARES</h6>
		</div>
		<div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' >		<a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F12%2F16%2Fpapp-zoli-destoinicul-fermier-din-dealu-brezii%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
				<span style='color:#fff' >Distribuie pe Facebook</span>
			</div>
		</a>

		<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F12%2F16%2Fpapp-zoli-destoinicul-fermier-din-dealu-brezii%2F' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
				<span style='color:#fff' >Tweet</span>
			</div>
		</a>

		<a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'>
				<span style='color:#fff' >Follow us</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

</div></div><!--end responsive_icons--><div class='code-block code-block-8 code-block-block-8 ai-track' data-ai='WzgsMCwiQmxvY2sgOCIsIiIsMl0=' style='margin: 8px 0; clear: both;'>
<!-- start slave -->
<div id="adoceanrokklkbvsuqi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2020, goldbach_ro.Transilvania_Business.zidezi.ro.Allsite.300x250p1 */
ado.slave('adoceanrokklkbvsuqi', {myMaster: 'MqGqvud5A841crhG21wlNNA2YJ3vOWMQqdjzPItW2Kj.z7' });
</script>
<!--  end slave  --></div>
<!-- AI CONTENT END 2 -->


					
				


					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=466194" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=466194"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article>


        <!-- .post-listing -->
		
	

		<p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/dealul-brezii/" rel="tag">Dealul Brezii</a> <a href="https://www.zi-de-zi.ro/tag/emil-silvas/" rel="tag">Emil Silvaș</a> <a href="https://www.zi-de-zi.ro/tag/lucian-harceaga-2/" rel="tag">Lucian Hârceagă</a> <a href="https://www.zi-de-zi.ro/tag/papp-zoltan/" rel="tag">Papp Zoltán</a></p>		
		<center><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></center>
		
		
		
	
		
		<!-- /1011785/PressHUB/PH_580x400_finalarticol_p1 -->
        <div id='div-gpt-ad-1550507548972-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507548972-0'); });
        </script>
        </div>		

        
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='466194' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		
				<section id="author-box">
			<div class="block-head">
				<h3>Regulile de preluare a articolelor</h3>
			</div>

			<div class="post-listing">
			<p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p>
			</div>

		</section><!-- #author-box -->

		


				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.zi-de-zi.ro/2020/12/15/video-cum-arata-patinoarul-din-cetatea-medievala-targu-mures/" rel="prev"><span>Anterior</span> VIDEO: Cum arată patinoarul din Cetatea Medievală Târgu Mureș</a></div>
			<div class="post-next"><a href="https://www.zi-de-zi.ro/2020/12/16/cum-ne-poate-ajuta-mindfulness-ul-sa-trecem-peste-momente-stresante/" rel="next"><span>Urmatorul</span> Cum ne poate ajuta mindfulness-ul să trecem peste momente stresante</a></div>
		</div><!-- .post-navigation -->
		

			<section id="related_posts">
		<div class="block-head">
			<h3>Citeste si:</h3>
		</div>
		<div class="post-listing">
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/16/cum-ne-poate-ajuta-mindfulness-ul-sa-trecem-peste-momente-stresante/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1234-26-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/12/16/cum-ne-poate-ajuta-mindfulness-ul-sa-trecem-peste-momente-stresante/" rel="bookmark">Cum ne poate ajuta mindfulness-ul să trecem peste momente stresante</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/video-cum-arata-patinoarul-din-cetatea-medievala-targu-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/p-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/12/15/video-cum-arata-patinoarul-din-cetatea-medievala-targu-mures/" rel="bookmark">VIDEO: Cum arată patinoarul din Cetatea Medievală Târgu Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/foto-george-simion-aur-mesaj-revolutionar-reformist-la-targu-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1A-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/12/15/foto-george-simion-aur-mesaj-revolutionar-reformist-la-targu-mures/" rel="bookmark">FOTO: George Simion (AUR), mesaj revoluționar-reformist la Târgu Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/mures-tentativa-de-omor-impotriva-unei-fete-de-15-ani/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/12345-6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/12/15/mures-tentativa-de-omor-impotriva-unei-fete-de-15-ani/" rel="bookmark">Mureș: Tentativă de omor împotriva unei fete de 15 ani!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/video-targu-mures-a-intrat-in-spiritul-sarbatorilor-de-iarna/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/brad-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/12/15/video-targu-mures-a-intrat-in-spiritul-sarbatorilor-de-iarna/" rel="bookmark">VIDEO: Târgu Mureș a intrat în spiritul sărbătorilor de iarnă!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/mures-rezultatele-controalelor-din-sectiile-ati/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/2222-7-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/12/15/mures-rezultatele-controalelor-din-sectiile-ati/" rel="bookmark">Mureș: Rezultatele controalelor din secțiile ATI</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/o-urare-de-craciun-din-partea-promenada-mall/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/Promenada-v1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/12/15/o-urare-de-craciun-din-partea-promenada-mall/" rel="bookmark">O urare de Crăciun din partea Promenada Mall</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/peste-350-de-persoane-internate-cu-covid-19-in-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/AAA-34-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/12/15/peste-350-de-persoane-internate-cu-covid-19-in-mures/" rel="bookmark">Peste 350 de persoane internate cu COVID-19 în Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/spiritul-craciunului-prezent-in-batos/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1-Batos-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/12/15/spiritul-craciunului-prezent-in-batos/" rel="bookmark">Spiritul Crăciunului prezent în Batoș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/lemn-scos-la-vanzare-de-ocoalele-silvice-fancel-si-gurghiu/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/stire-lemne-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/12/15/lemn-scos-la-vanzare-de-ocoalele-silvice-fancel-si-gurghiu/" rel="bookmark">Lemn scos la vânzare de ocoalele silvice Fâncel și  Gurghiu</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/multumiri-adresate-sighisorenilor-pentru-responsabilitate/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1111-20-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/12/15/multumiri-adresate-sighisorenilor-pentru-responsabilitate/" rel="bookmark">Mulțumiri adresate sighișorenilor pentru responsabilitate</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/judetul-mures-loc-fruntas-in-topul-firmelor-din-romania/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/11111-8-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2020/12/15/judetul-mures-loc-fruntas-in-topul-firmelor-din-romania/" rel="bookmark">Județul Mureș, loc fruntaș în Topul Firmelor din România</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>De asemenea, verificati</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zi-de-zi.ro/2020/12/15/vom-avea-petreceri-de-anul-nou-in-strada-raspunsul-lui-raed-arafat/">
					<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/333-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zi-de-zi.ro/2020/12/15/vom-avea-petreceri-de-anul-nou-in-strada-raspunsul-lui-raed-arafat/" rel="bookmark">Vom avea petreceri de Anul Nou în stradă? Răspunsul lui Raed Arafat</a></h2>
			<p>Petrecerile de Anul Nou în stradă cu sute sau mii de oameni sunt interzise în &hellip;</p>
		</div>
			</section>
			
			
	
		


	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><div class="a-single a-95"><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="7UM1gWOJ3VgL3QTucncXlascbaYzhmb1usHIA.ck.sb.C7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: goldbach_ro.Arbo_Media.P7 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '7UM1gWOJ3VgL3QTucncXlascbaYzhmb1usHIA.ck.sb.C7',
        consent: true,
        gdprConsent: "CO6-E0tO6-E0tAKAMAROA6CsAP_AAH_AACJwGxtd_X_fb3_j-_5999t0eY1f9_7_v2wzjgeds-8Nyd_X_L8X62M7vB36pq4KuR4Eu3LBAQFlHOHcTQmQ4IkVqTLsak2Mr7NKJ7LEilMbO2dYGHtfn9XTuZKY797s___z__-_-___77f_r-3_3_uBsYBJhqXwEWQljASTRpVCiBCFcSHQAgAooRhaJLCAlcFOyuAj1BAwAQGoCMCIEGIKMWQQAAAABJREAIAeCARAEQCAAEAKkBCAAiQBBYASBgEAAoBoWAEUQQgSEGRwVHKIEBEi0UE8kYEkFzsYQQgAAAAA.f_gAAAAAAAAA"
    });
</script></div>
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/16/cum-ne-poate-ajuta-mindfulness-ul-sa-trecem-peste-momente-stresante/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1234-26-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/16/cum-ne-poate-ajuta-mindfulness-ul-sa-trecem-peste-momente-stresante/">Cum ne poate ajuta mindfulness-ul să trecem peste momente stresante</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/16/papp-zoli-destoinicul-fermier-din-dealu-brezii/">Papp Zoli, destoinicul fermier din Dealu Brezii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/video-cum-arata-patinoarul-din-cetatea-medievala-targu-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/p-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/15/video-cum-arata-patinoarul-din-cetatea-medievala-targu-mures/">VIDEO: Cum arată patinoarul din Cetatea Medievală Târgu Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/foto-george-simion-aur-mesaj-revolutionar-reformist-la-targu-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1A-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/15/foto-george-simion-aur-mesaj-revolutionar-reformist-la-targu-mures/">FOTO: George Simion (AUR), mesaj revoluționar-reformist la Târgu Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/cetateni-straini-indepartati-sub-escorta-de-pe-teritoriul-romaniei/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/122-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/122-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/122-300x208.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/122-768x532.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/122.jpg 927w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/15/cetateni-straini-indepartati-sub-escorta-de-pe-teritoriul-romaniei/">Cetățeni străini, îndepărtați sub escortă de pe teritoriul României</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/mures-tentativa-de-omor-impotriva-unei-fete-de-15-ani/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/12345-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/15/mures-tentativa-de-omor-impotriva-unei-fete-de-15-ani/">Mureș: Tentativă de omor împotriva unei fete de 15 ani!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/video-targu-mures-a-intrat-in-spiritul-sarbatorilor-de-iarna/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/brad-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/15/video-targu-mures-a-intrat-in-spiritul-sarbatorilor-de-iarna/">VIDEO: Târgu Mureș a intrat în spiritul sărbătorilor de iarnă!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/campania-marathon-ul-reciclarii-de-sarbatori/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1111-21-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/15/campania-marathon-ul-reciclarii-de-sarbatori/">Campania ,,Marathon-ul reciclării”, de sărbători!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/curs-international-in-dubai-pentru-profesori/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/444-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/15/curs-international-in-dubai-pentru-profesori/">Curs internațional în Dubai pentru profesori!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/12/dorin-florea-si-a-anuntat-noul-loc-de-munca/" title="Dorin Florea și-a anunțat noul loc de muncă!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/12345-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/12/12/dorin-florea-si-a-anuntat-noul-loc-de-munca/">Dorin Florea și-a anunțat noul loc de muncă!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 decembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>32,601 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/09/impact-mortal-masina-lovita-de-un-tren-de-calatori-in-sangeorgiu-de-mures/" title="Impact mortal. Mașină lovită de un tren de călători în Sângeorgiu de Mureș!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/AAA-23-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/12/09/impact-mortal-masina-lovita-de-un-tren-de-calatori-in-sangeorgiu-de-mures/">Impact mortal. Mașină lovită de un tren de călători în Sângeorgiu de Mureș!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>9 decembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,047 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/11/atentie-alte-localitati-muresene-trec-in-zonele-de-restrictii/" title="ATENȚIE! Alte localități mureșene trec în zonele de restricții!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1111-15-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/12/11/atentie-alte-localitati-muresene-trec-in-zonele-de-restrictii/">ATENȚIE! Alte localități mureșene trec în zonele de restricții!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 decembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>8,413 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/12/foto-carambol-auto-cu-sase-victime-la-reghin/" title="FOTO: Carambol auto cu șase victime la Reghin!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1-10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/12/12/foto-carambol-auto-cu-sase-victime-la-reghin/">FOTO: Carambol auto cu șase victime la Reghin!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 decembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>8,205 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/foto-george-simion-aur-mesaj-revolutionar-reformist-la-targu-mures/" title="FOTO: George Simion (AUR), mesaj revoluționar-reformist la Târgu Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1A-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/12/15/foto-george-simion-aur-mesaj-revolutionar-reformist-la-targu-mures/">FOTO: George Simion (AUR), mesaj revoluționar-reformist la Târgu Mureș</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,200 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/09/interviu-cu-targumureseanca-andreea-stefan-vocea-prefecturii-sibiu/" title="INTERVIU cu târgumureșeanca Andreea Ștefan, ”vocea” Prefecturii Sibiu" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1111-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/12/09/interviu-cu-targumureseanca-andreea-stefan-vocea-prefecturii-sibiu/">INTERVIU cu târgumureșeanca Andreea Ștefan, ”vocea” Prefecturii Sibiu</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>9 decembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,017 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/10/doliu-s-a-stins-din-viata-un-veteran-al-administratiei-publice-din-judetul-mures/" title="DOLIU. S-a stins din viață un ”veteran” al administrației publice din județul Mureș!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/111-28-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/12/10/doliu-s-a-stins-din-viata-un-veteran-al-administratiei-publice-din-judetul-mures/">DOLIU. S-a stins din viață un ”veteran” al administrației publice din județul Mureș!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 decembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,684 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/10/magazin-de-produse-curatare-si-sticlarie-deschis-in-targu-mures-raport-calitate-pret-foarte-bun-optiuni-multiple-si-pentru-industria-horeca/" title="Magazin de produse curățare și sticlărie deschis în Târgu Mureș. Raport calitate preț foarte bun. Opțiuni multiple și pentru industria HoReCa." rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-12.38.55-2-3-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/12/10/magazin-de-produse-curatare-si-sticlarie-deschis-in-targu-mures-raport-calitate-pret-foarte-bun-optiuni-multiple-si-pentru-industria-horeca/">Magazin de produse curățare și sticlărie deschis în Târgu Mureș. Raport calitate preț foarte bun. Opțiuni multiple și pentru industria HoReCa.</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 decembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,363 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/14/caravana-aur-popas-la-targu-mures/" title="Caravana AUR, popas la Târgu Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1111-18-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2020/12/14/caravana-aur-popas-la-targu-mures/">Caravana AUR, popas la Târgu Mureș</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>14 decembrie 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,322 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/12/08/un-baietel-ratacit-gasit-de-doi-politisti-din-mures/#comment-84410">
		Acruic: Felicitări ! Asta este cu adevărat o atitudine pozitivă și de lăudat!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/12/08/un-baietel-ratacit-gasit-de-doi-politisti-din-mures/#comment-84406">
		And1: Foarte frumos, doar că nu există "agenți" la poliția locală. Se intitulează ei u... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/12/08/un-baietel-ratacit-gasit-de-doi-politisti-din-mures/#comment-84395">
		Bucur Gabriel: Cum sa lași singur cu bicicleta un copil de doi ani? Nu pot sa cred ca exista as... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/12/07/detinut-decedat-in-penitenciarul-targu-mures/#comment-83994">
		Bucur Gabriel: Asta este ca la grădiniță, sau la școală. Familia sta liniștită ca nu poate sa p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/12/06/top-10-sectii-cu-cea-mai-slaba-prezenta-la-vot-din-mures/#comment-83971">
		observator: Rusine lor!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/12/06/mures-liberalii-nu-cred-in-exit-polluri-si-asteapta-numaratoarea-voturilor/#comment-83947">
		Dorel: Mai bine credeau :-) :-) :-)... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/12/02/video-sunt-in-lucru-43-de-kilometri-de-autostrada-de-la-targu-mures-la-cluj/#comment-83600">
		Burcuta Adrian: Am o întrebare domnule Chirteş!? Ce explicație îmi dați referitor la numirea unu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/10/19/candidatii-aliantei-usr-plus-mures-pentru-parlamentare/#comment-83355">
		Adriana: Unde gasesc CV-ul candidatilor?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2020/12/03/respect-maria-elena-casoni-de-la-smurd-targu-mures-cavaler-al-misiunilor-de-salvare/#comment-83285">
		O.V.: Bravo Maria ! O cunosc pe Maria de când eram copii și ne jucam împreună. Am o ma... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a>
<a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a>
<a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-3" style="font-size: 8pt;">accidente mures</a>
<a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-4" style="font-size: 8pt;">2016</a>
<a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-5" style="font-size: 8pt;">teatrul national targu mures</a>
<a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a>
<a href="https://www.zi-de-zi.ro/tag/handbal-feminin/" class="tag-cloud-link tag-link-537 tag-link-position-7" style="font-size: 8pt;">handbal feminin</a>
<a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-8" style="font-size: 8pt;">fotbal mures</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-9" style="font-size: 8pt;">baschet mures</a>
<a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 8pt;">mures</a>
<a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 8pt;">ASA Tg Mures</a>
<a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-12" style="font-size: 8pt;">Compania Liviu Rebreanu</a>
<a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-13" style="font-size: 8pt;">ipj mures</a>
<a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-14" style="font-size: 8pt;">copii</a>
<a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-15" style="font-size: 8pt;">2017</a>
<a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-16" style="font-size: 8pt;">umf</a>
<a href="https://www.zi-de-zi.ro/tag/handbal-mures/" class="tag-cloud-link tag-link-376 tag-link-position-17" style="font-size: 8pt;">handbal mures</a>
<a href="https://www.zi-de-zi.ro/tag/ajf-mures/" class="tag-cloud-link tag-link-3419 tag-link-position-18" style="font-size: 8pt;">AJF Mures</a>
<a href="https://www.zi-de-zi.ro/tag/volei-feminin/" class="tag-cloud-link tag-link-827 tag-link-position-19" style="font-size: 8pt;">volei feminin</a>
<a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-20" style="font-size: 8pt;">LNBM</a>
<a href="https://www.zi-de-zi.ro/tag/csm-tg-mures-handbal/" class="tag-cloud-link tag-link-34407 tag-link-position-21" style="font-size: 8pt;">CSM Tg Mures handbal</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-22" style="font-size: 8pt;">baschet masculin</a>
<a href="https://www.zi-de-zi.ro/tag/covid-19-mures/" class="tag-cloud-link tag-link-46002 tag-link-position-23" style="font-size: 8pt;">covid 19 mures</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-feminin/" class="tag-cloud-link tag-link-536 tag-link-position-24" style="font-size: 8pt;">baschet feminin</a>
<a href="https://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-25" style="font-size: 8pt;">sighisoara</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="text-14" class="widget widget_text"><div class="widget-top"><h4>Citeste Zi de Zi Online</h4></div><div class="widget-container">			<div class="textwidget"><table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/citestezidezi/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Zi-Zi-300x250.jpg" /></a></p>
<div class="a-single a-104"><a class="gofollow" data-track="MTA0LDAsMSw2MA==" href="https://roominnovation.com/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/gif-300x200-cu-detalii.gif" /></a></div>
</div>
		</div></div><!-- .widget /--><div id="text-22" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/2020/06/04/foto-proiect-de-112-milioane-de-euro-finalizat-de-familia-kosa-la-ganesti/"><img src="https://www.transilvaniabusiness.ro/wp-content/uploads/2020/11/ezgif.com-gif-maker-3.gif" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook		</h4></div><div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-9" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><div class="a-single a-106"><a class="gofollow" data-track="MTA2LDAsMSw2MA==" href="https://villavinea.com/shop/pachetul-iubitorului-de-vin/?v=f5b15f58caba"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/post-800x800-iarna-3.jpg" /></a></div>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
</div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/15/memoria-principelui-ratacitor-si-prezentul-trecutului/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/11/Aurelian-editorial-660x330-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/15/memoria-principelui-ratacitor-si-prezentul-trecutului/">Memoria Principelui rătăcitor și prezentul trecutului&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/09/28/lumea-gulerelor-verzi-din-castelele-nobiliare-unul-cat-toti-ceilalti/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/AA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/09/28/lumea-gulerelor-verzi-din-castelele-nobiliare-unul-cat-toti-ceilalti/">Lumea gulerelor verzi din castelele nobiliare. Unul cât toți ceilalți…</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/09/25/de-la-ruleta-ruseasca-la-votul-unicei-sanse/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/09/1111-101-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/09/25/de-la-ruleta-ruseasca-la-votul-unicei-sanse/">De la ruleta rusească la votul unicei șanse&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 septembrie 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"><!-- /1011785/PressHUB/PH_300x250_sidebar_p1 -->
<div id='div-gpt-ad-1552115578976-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115578976-0'); });
</script>
</div>
</div></div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg" /></a></p>
<p><a href="https://viggo-tailoring.com/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/10/rsz_macheta-viggo-iunie-1.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<!-- /1011785/PressHUB/PH_300x250_sidebar_p2 -->
<div id='div-gpt-ad-1552115751073-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115751073-0'); });
</script>
</div>

			</div>
		<div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/Mures-Photos-and-Memories-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/comanda-catalog.png" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p><!-- Either there are no banners, they are disabled or none qualified for this location! --><br />
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
</div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-3" class="text-html-box" >
			<!-- /1011785/PressHUB/PH_300x250_sidebar_p3 -->
<div id='div-gpt-ad-1550507280796-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507280796-0'); });
</script>
</div>			</div>
		<div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>decembrie 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2020/12/01/" aria-label="Articole publicate în 1 December 2020">1</a></td><td><a href="https://www.zi-de-zi.ro/2020/12/02/" aria-label="Articole publicate în 2 December 2020">2</a></td><td><a href="https://www.zi-de-zi.ro/2020/12/03/" aria-label="Articole publicate în 3 December 2020">3</a></td><td><a href="https://www.zi-de-zi.ro/2020/12/04/" aria-label="Articole publicate în 4 December 2020">4</a></td><td><a href="https://www.zi-de-zi.ro/2020/12/05/" aria-label="Articole publicate în 5 December 2020">5</a></td><td><a href="https://www.zi-de-zi.ro/2020/12/06/" aria-label="Articole publicate în 6 December 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zi-de-zi.ro/2020/12/07/" aria-label="Articole publicate în 7 December 2020">7</a></td><td><a href="https://www.zi-de-zi.ro/2020/12/08/" aria-label="Articole publicate în 8 December 2020">8</a></td><td><a href="https://www.zi-de-zi.ro/2020/12/09/" aria-label="Articole publicate în 9 December 2020">9</a></td><td><a href="https://www.zi-de-zi.ro/2020/12/10/" aria-label="Articole publicate în 10 December 2020">10</a></td><td><a href="https://www.zi-de-zi.ro/2020/12/11/" aria-label="Articole publicate în 11 December 2020">11</a></td><td><a href="https://www.zi-de-zi.ro/2020/12/12/" aria-label="Articole publicate în 12 December 2020">12</a></td><td><a href="https://www.zi-de-zi.ro/2020/12/13/" aria-label="Articole publicate în 13 December 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zi-de-zi.ro/2020/12/14/" aria-label="Articole publicate în 14 December 2020">14</a></td><td><a href="https://www.zi-de-zi.ro/2020/12/15/" aria-label="Articole publicate în 15 December 2020">15</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2020/12/16/" aria-label="Articole publicate în 16 December 2020">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.zi-de-zi.ro/2020/11/">&laquo; nov.</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /--><div id="rss-2" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="https://www.bursa.ro/_rssxml/?t=titluriziar"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.zi-de-zi.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.bursa.ro/">Ziarul Bursa</a></h4></div><div class="widget-container"><ul><li><a class='rsswidget' href='https://www.bursa.ro/videoconferinta-bursa-securitatea-cibernetica-dragos-preda-secretar-de-stat-mtic-centrul-cyber-care-se-va-deschide-in-bucuresti-mecca-securitatii-cibernetice-la-nivel-european-86445144'>VIDEOCONFERINŢA BURSA - &quot;SECURITATEA CIBERNETICĂ&quot; / DRAGOŞ PREDA, SECRETAR DE STAT MTIC: &quot;Centrul Cyber care se va deschide în Bucureşti - Mecca securităţii cibernetice la nivel european&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/videoconferinta-bursa-securitatea-cibernetica-octavian-oprea-vicepresedinte-adr-lipsa-de-interoperabilitate-in-infrastructura-digitala-este-o-amenintare-serioasa-28445146'>VIDEOCONFERINŢA BURSA - &quot;SECURITATEA CIBERNETICĂ&quot; / OCTAVIAN OPREA, VICEPREŞEDINTE ADR: &quot;Lipsa de interoperabilitate în infrastructura digitală este o ameninţare serioasă&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/videoconferinta-bursa-securitatea-cibernetica-anton-rog-director-general-centrul-national-cyberint-gazduirea-centrului-european-pentru-securitate-cibernetica-o-victorie-a-statului-roman-01545140'>VIDEOCONFERINŢA BURSA - &quot;SECURITATEA CIBERNETICĂ&quot; / ANTON ROG, DIRECTOR GENERAL, CENTRUL NAŢIONAL CYBERINT: &quot;Găzduirea Centrului European pentru Securitate Cibernetică - o victorie a statului român&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/videoconferinta-bursa-securitatea-cibernetica-virgilius-stanciulescu-director-directia-it-si-protectia-datelor-ancom-exista-posibilitatea-ca-urmatoarea-criza-sa-fie-una-cibernetica-00645140'>VIDEOCONFERINŢA BURSA - &quot;SECURITATEA CIBERNETICĂ&quot; / VIRGILIUS STĂNCIULESCU, DIRECTOR DIRECŢIA IT ŞI PROTECŢIA DATELOR, ANCOM: &quot;Există posibilitatea ca următoarea criză să fie una cibernetică&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/ce-se-va-intampla-cu-rezilienta-pe-terenul-de-fotbal-47645147'>Ce se va întâmpla cu &quot;rezilienţa&quot; pe terenul de fotbal?</a></li><li><a class='rsswidget' href='https://www.bursa.ro/interviu-cu-mihai-ionescu-presedintele-aneir-dezertarea-guvernantilor-si-criza-politica-reprezinta-o-catastrofa-pentru-noi-63645143'>INTERVIU CU MIHAI IONESCU, PREŞEDINTELE ANEIR: &quot;Dezertarea guvernanţilor şi criza politică reprezintă o catastrofă pentru noi&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/videoconferinta-bursa-securitatea-cibernetica-marian-murgulet-secretar-de-stat-cio-guvernamental-vad-un-minister-al-transformarii-digitale-care-sa-actioneze-pe-verticala-si-un-cio-activ-coordonator-it-pe-orizontala-42645142'>VIDEOCONFERINŢA BURSA - &quot;SECURITATEA CIBERNETICĂ&quot; / MARIAN MURGULEŢ, SECRETAR DE STAT, CIO GUVERNAMENTAL: &quot;Văd un Minister al Transformării Digitale care să acţioneze pe verticală şi un CIO activ, coordonator IT pe orizontală&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/videoconferinta-bursa-securitatea-cibernetica-andrei-pop-deputat-membru-al-comisiei-tic-comertul-electronic-sursa-de-riscuri-cibernetice-in-pandemie-05645145'>VIDEOCONFERINŢA BURSA - &quot;SECURITATEA CIBERNETICĂ&quot; / ANDREI POP, DEPUTAT, MEMBRU AL COMISIEI TIC: &quot;Comerţul electronic, sursa de riscuri cibernetice în pandemie&quot;</a></li><li><a class='rsswidget' href='https://www.bursa.ro/videoconferinta-bursa-securitatea-cibernetica-ioan-constantin-cyber-security-expert-orange-romania-in-mediul-guvernamental-si-in-cel-de-business-au-avut-loc-atacuri-cibernetice-08345145'>VIDEOCONFERINŢA BURSA - &quot;SECURITATEA CIBERNETICĂ&quot; / IOAN CONSTANTIN, CYBER SECURITY EXPERT ORANGE ROMÂNIA &quot;În mediul guvernamental  şi în cel de business au avut loc atacuri cibernetice&quot;</a></li></ul></div></div><!-- .widget /--><div id="adrotate_widgets-14" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Publicitate Online</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-2020-Zi-de-Zi.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-zi-de-zi-2020-vertical.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-02.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/multumiri-adresate-sighisorenilor-pentru-responsabilitate/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1111-20-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/15/multumiri-adresate-sighisorenilor-pentru-responsabilitate/">Mulțumiri adresate sighișorenilor pentru responsabilitate</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/14/ramas-bun-maksai-moise/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/Maksai-Moise-1-e1607954883231-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/14/ramas-bun-maksai-moise/">Rămas bun, Maksai Moise!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/14/ludus-se-modifica-programul-de-colectare-a-deseurilor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1234-25-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/14/ludus-se-modifica-programul-de-colectare-a-deseurilor/">Luduș: Se modifică programul de colectare a deșeurilor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/13/proiect-de-11-milioane-de-euro-implementat-la-tarnaveni/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/123-18-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/13/proiect-de-11-milioane-de-euro-implementat-la-tarnaveni/">Proiect de 1,1 milioane de euro implementat la Târnăveni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/13/societatile-din-reghin-invitate-in-programul-poad/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/131270149_3518593364892783_8267337943518783484_n-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/13/societatile-din-reghin-invitate-in-programul-poad/">Societățile din Reghin, invitate în programul POAD</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 decembrie 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-01.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/spiritul-craciunului-prezent-in-batos/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1-Batos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/15/spiritul-craciunului-prezent-in-batos/">Spiritul Crăciunului prezent în Batoș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/06/comuna-gornesti-trece-in-zona-galbena-de-restrictii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/129761332_1271962783180820_7827842200572669240_n-e1607261175483-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/06/comuna-gornesti-trece-in-zona-galbena-de-restrictii/">Comuna Gornești trece în zona galbenă de restricții</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/05/kolcsar-gyula-cine-crede-ca-gornestiul-este-o-comuna-usor-de-administrat-se-inseala/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/1-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/05/kolcsar-gyula-cine-crede-ca-gornestiul-este-o-comuna-usor-de-administrat-se-inseala/">Kolcsár Gyula: „Cine crede că Gorneștiul este o comună ușor de administrat, se înșeală”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/01/dan-vasile-dumitru-mesaj-de-ziua-nationala-a-romaniei/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/129021511_2701697533381324_2112213023428670430_o-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/129021511_2701697533381324_2112213023428670430_o-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/129021511_2701697533381324_2112213023428670430_o-300x201.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/129021511_2701697533381324_2112213023428670430_o-1024x685.jpg 1024w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/129021511_2701697533381324_2112213023428670430_o-1536x1027.jpg 1536w, https://www.zi-de-zi.ro/wp-content/uploads/2020/12/129021511_2701697533381324_2112213023428670430_o-e1606828967117.jpg 550w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/01/dan-vasile-dumitru-mesaj-de-ziua-nationala-a-romaniei/">Dan Vasile Dumitru, mesaj de Ziua Națională a României</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/01/lucretia-cadar-sa-fim-mai-buni-mai-corecti-mai-inimosi-mai-uniti-si-mai-mandri-de-natiunea-si-de-tara-noastra/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/07/Lucretia-Cadar-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/01/lucretia-cadar-sa-fim-mai-buni-mai-corecti-mai-inimosi-mai-uniti-si-mai-mandri-de-natiunea-si-de-tara-noastra/">Lucreția Cadar: „Să fim mai buni, mai corecți mai inimoși, mai uniți și mai mândri de națiunea și de țara noastră”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 decembrie 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/15/comunicat-de-presa-rocor-impex-srl/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/123-1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/15/comunicat-de-presa-rocor-impex-srl/">Comunicat de presă Rocor Impex SRL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/11/intarirea-capacitatii-autoritatii-publice-centrale-in-domeniul-apelor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/dif_presa_mmap_anar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/11/intarirea-capacitatii-autoritatii-publice-centrale-in-domeniul-apelor/">Întărirea capacității autorității publice centrale în domeniul apelor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/02/comunicat-de-presa-asociatia-de-dezvoltare-santioana-de-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/02/comunicat-de-presa-asociatia-de-dezvoltare-santioana-de-mures/">Comunicat de presa &#8211; Asociația de Dezvoltare Sântioana de Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/27/anunt-privind-prelungirea-termenului-pentru-depunerea-proiectelor-pentru-masura-de-finantare-m8-3a/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/27/anunt-privind-prelungirea-termenului-pentru-depunerea-proiectelor-pentru-masura-de-finantare-m8-3a/">Anunț privind prelungirea termenului pentru depunerea proiectelor pentru măsura de finanțare M8/3A</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/06/anunt-de-participare-zsofia-srl/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/06/anunt-de-participare-zsofia-srl/">Anunț de participare &#8211; ZSOFIA SRL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 noiembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/11/04/incepere-proiect-consolidarea-capacitatii-de-gestionare-a-crizei-sanitare-covid-19-in-spitalul-clinic-judetean-mures-3/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/fonduri-ue-620x330-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/11/04/incepere-proiect-consolidarea-capacitatii-de-gestionare-a-crizei-sanitare-covid-19-in-spitalul-clinic-judetean-mures-3/">Începere proiect ”Consolidarea capacității de gestionare a crizei sanitare COVID &#8211; 19 în Spitalul Clinic Județean Mureș”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 noiembrie 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/07/anunt-sdee-transilvania-sud-32/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/12/Logo-cu-logotip-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/07/anunt-sdee-transilvania-sud-32/">Anunț SDEE Transilvania Sud</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/07/comunicat-sistare-apa-10/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Aquaserv-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/07/comunicat-sistare-apa-10/">Comunicat sistare apă</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 decembrie 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2020/12/07/anunt-angajare-personal-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/anunt-angajare-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2020/12/07/anunt-angajare-personal-2/">Anunț angajare personal</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 decembrie 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.zi-de-zi.ro/2020/12/'> decembrie 2020 &nbsp;(360)</option>
	<option value='https://www.zi-de-zi.ro/2020/11/'> noiembrie 2020 &nbsp;(618)</option>
	<option value='https://www.zi-de-zi.ro/2020/10/'> octombrie 2020 &nbsp;(581)</option>
	<option value='https://www.zi-de-zi.ro/2020/09/'> septembrie 2020 &nbsp;(812)</option>
	<option value='https://www.zi-de-zi.ro/2020/08/'> august 2020 &nbsp;(493)</option>
	<option value='https://www.zi-de-zi.ro/2020/07/'> iulie 2020 &nbsp;(522)</option>
	<option value='https://www.zi-de-zi.ro/2020/06/'> iunie 2020 &nbsp;(521)</option>
	<option value='https://www.zi-de-zi.ro/2020/05/'> mai 2020 &nbsp;(735)</option>
	<option value='https://www.zi-de-zi.ro/2020/04/'> aprilie 2020 &nbsp;(965)</option>
	<option value='https://www.zi-de-zi.ro/2020/03/'> martie 2020 &nbsp;(831)</option>
	<option value='https://www.zi-de-zi.ro/2020/02/'> februarie 2020 &nbsp;(528)</option>
	<option value='https://www.zi-de-zi.ro/2020/01/'> ianuarie 2020 &nbsp;(578)</option>
	<option value='https://www.zi-de-zi.ro/2019/12/'> decembrie 2019 &nbsp;(577)</option>
	<option value='https://www.zi-de-zi.ro/2019/11/'> noiembrie 2019 &nbsp;(743)</option>
	<option value='https://www.zi-de-zi.ro/2019/10/'> octombrie 2019 &nbsp;(585)</option>
	<option value='https://www.zi-de-zi.ro/2019/09/'> septembrie 2019 &nbsp;(563)</option>
	<option value='https://www.zi-de-zi.ro/2019/08/'> august 2019 &nbsp;(528)</option>
	<option value='https://www.zi-de-zi.ro/2019/07/'> iulie 2019 &nbsp;(593)</option>
	<option value='https://www.zi-de-zi.ro/2019/06/'> iunie 2019 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2019/05/'> mai 2019 &nbsp;(794)</option>
	<option value='https://www.zi-de-zi.ro/2019/04/'> aprilie 2019 &nbsp;(760)</option>
	<option value='https://www.zi-de-zi.ro/2019/03/'> martie 2019 &nbsp;(715)</option>
	<option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(689)</option>
	<option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(651)</option>
	<option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(617)</option>
	<option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(722)</option>
	<option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(699)</option>
	<option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(519)</option>
	<option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(501)</option>
	<option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option>
	<option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option>
	<option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(715)</option>
	<option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option>
	<option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option>
	<option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option>
	<option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(620)</option>
	<option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(611)</option>
	<option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(554)</option>
	<option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option>
	<option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(559)</option>
	<option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option>
	<option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option>
	<option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option>
	<option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(709)</option>
	<option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(690)</option>
	<option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option>
	<option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(719)</option>
	<option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(792)</option>
	<option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(718)</option>
	<option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(671)</option>
	<option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(752)</option>
	<option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option>
	<option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(779)</option>
	<option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(786)</option>
	<option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option>
	<option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option>
	<option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option>
	<option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option>
	<option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option>
	<option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option>
	<option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option>
	<option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option>
	<option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option>
	<option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option>
	<option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option>
	<option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option>
	<option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option>
	<option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option>
	<option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option>
	<option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option>
	<option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option>
	<option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option>
	<option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option>
	<option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option>
	<option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option>
	<option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option>
	<option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option>
	<option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option>
	<option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option>
	<option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option>
	<option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option>
	<option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option>
	<option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option>
	<option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option>
	<option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option>
	<option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option>
	<option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option>
	<option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option>
	<option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option>
	<option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option>
	<option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option>
	<option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option>
	<option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option>
	<option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->




</div><!-- .inner-Wrapper -->


</div><!-- #Wrapper -->



<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.adevarul.ro">Adevarul.ro</a></li>
<li><a href="http://www.agerpres.ro/">Agerpres</a></li>
<li><a href="http://www.antena3.ro">Antena3.ro/</a></li>
<li><a href="http://www.b1.ro/">B1TV</a></li>
<li><a href="http://www.digi24.ro/">Digi24.ro</a></li>
<li><a href="http://www.evz.ro">Evz.ro</a></li>
<li><a href="http://www.gandul.info">Gandul.info</a></li>
<li><a href="http://www.hotnews.ro">HotNews.ro</a></li>
<li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li>
<li><a href="http://www.realitatea.net">Realitatea.net</a></li>
<li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li>
<li><a href="http://www.ziare.com">Ziare.com</a></li>
<li><a href="http://www.zf.ro">Ziarul Financiar</a></li>
<li><a href="http://www.atlassport.ro">Atlas Sport</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.alba24.ro">Alba24.ro</a></li>
<li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li>
<li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li>
<li><a href="http://www.bzb.ro/">Bzb.ro</a></li>
<li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li>
<li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li>
<li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li>
<li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li>
<li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li>
<li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li>
<li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li>
<li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li>
<li><a href="http://www.timponline.ro">TimpOnline.ro</a></li>
<li><a href="http://www.tribuna.ro">Tribuna.ro</a></li>
<li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li>
<li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li>
<li><a href="http://www.ziarulunirea.ro">Unirea</a></li>
<li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li>
<li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
	<li><a href="http://www.anvico.ro">Anvico</a></li>
	<li><a href="http://www.bbimage.ro/">BBimage.ro</a></li>
	<li><a href="http://www.coralimpex.ro/">Coral Impex</a></li>
	<li><a href="http://www.dafcochim.ro/">Dafcochim</a></li>
	<li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li>
	<li><a href="http://www.jobbot.ro">Jobbot</a></li>
<li><a href="http://www.makona.ro">Makona</a></li>
	<li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li>
	<li><a href="http://www.ziareaz.ro">ZiareAZ</a></li>	
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
	<div style="text-align:center;">
 <a href="https://www.brat.ro/sati/site/zi-de-zi-ro/trafic-total/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/logo-BRAT-SATI.jpg" /></a>
 

	

</div>
		<div class="alignright">
			<p> &copy; Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>



		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Sus"></div>
<div id="fb-root"></div>
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.61);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<div id="reading-position-indicator"></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zi-de-zi.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js' id='SFSIjqueryModernizr-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js' id='SFSIjqueryShuffle-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.zi-de-zi.ro\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/custom.js' id='SFSICustomJs-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/zi-de-zi/main.js' id='main-js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js' id='tie-scripts-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js' id='dflip-script-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js' id='tie-search-js'></script>
<script>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</script>
<!-- SATI code part2 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script>
<!-- SATI code part2 - END -->

<script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-12-16 10:01:19 -->