<!DOCTYPE html>
<html lang="ro-RO">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-70259620-1');
</script>

<!-- Loading code-before-head.js script -->
<script type="text/javascript">
    function parseJSAtOnload() {
        var element = document.createElement("script");
        element.src = "code-before-head.js";
        document.body.appendChild(element);
    }
    if (window.addEventListener)
        window.addEventListener("load", parseJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", parseJSAtOnload);
    else window.onload = parseJSAtOnload;
</script>
<!-- END Loading code-before-head.js script -->
	
<!-- Google Publisher Tag (GPT)  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Original
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/95005615/zidezibillboard', [[970, 250], [300, 250]], 'div-gpt-ad-1573031030847-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  	googletag.cmd.push(function() {
	    googletag.defineSlot('/95005615/zidezibillboard', [[970, 250], [300, 250]], 'div-gpt-ad-1557137891559-0').addService(googletag.pubads());
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
  });
</script> -->

<!-- END Google Publisher Tag (GPT)  -->

<meta charset="UTF-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM">

<link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,500,600,700" rel="stylesheet">

<meta property="og:title" content="FOTO: ”Nunta de Aur”, la Cuci - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Sediul Primăriei comunei Cuci a găzduit vineri, 1 octombrie, o ceremonie de sărbătorire a cuplurilor"/>
<meta property="og:url" content="https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/"/>
<meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/1-1-660x330.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FOTO: ”Nunta de Aur”, la Cuci - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title>
	<link rel="canonical" href="https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FOTO: ”Nunta de Aur”, la Cuci - Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
	<meta property="og:description" content="Sediul Primăriei comunei Cuci a găzduit vineri, 1 octombrie, o ceremonie de sărbătorire a cuplurilor care în acest an au împlinit 50 de ani de căsătorie. ”Nunta de Aur este sărbătorită la 50 de ani de la căsătorie, fiind asociată cu prosperitate, afecțiune și optimism. Legătura cu acest metal prețios este aceea că o astfel &hellip;" />
	<meta property="og:url" content="https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/" />
	<meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
	<meta property="article:publisher" content="https://www.facebook.com/zidezi/" />
	<meta property="article:published_time" content="2021-10-02T20:09:00+00:00" />
	<meta property="article:modified_time" content="2021-10-02T20:12:25+00:00" />
	<meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/1-1.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="517" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="redactia" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="2 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zi-de-zi.ro/#website","url":"https://www.zi-de-zi.ro/","name":"Stiri din Mures, Stiri Targu mures - Liderul presei muresene","description":"Informatii la zi in Mures. Ziarul muresenilor. Cel mai influent site din Mures. Stiri din Targu Mures. Evenimente Targu Mures O parte din via\u021ba ta!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.zi-de-zi.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/#primaryimage","inLanguage":"ro-RO","url":"https://www.zi-de-zi.ro/wp-content/uploads/2021/10/1-1.jpg","contentUrl":"https://www.zi-de-zi.ro/wp-content/uploads/2021/10/1-1.jpg","width":960,"height":517},{"@type":"WebPage","@id":"https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/#webpage","url":"https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/","name":"FOTO: \u201dNunta de Aur\u201d, la Cuci - Stiri din Mures, Stiri Targu mures - Liderul presei muresene","isPartOf":{"@id":"https://www.zi-de-zi.ro/#website"},"primaryImageOfPage":{"@id":"https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/#primaryimage"},"datePublished":"2021-10-02T20:09:00+00:00","dateModified":"2021-10-02T20:12:25+00:00","author":{"@id":"https://www.zi-de-zi.ro/#/schema/person/301497ccd855fcd94b4e94e43e1c79b2"},"breadcrumb":{"@id":"https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/"]}]},{"@type":"BreadcrumbList","@id":"https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Acas\u0103","item":"https://www.zi-de-zi.ro/"},{"@type":"ListItem","position":2,"name":"FOTO: \u201dNunta de Aur\u201d, la Cuci"}]},{"@type":"Person","@id":"https://www.zi-de-zi.ro/#/schema/person/301497ccd855fcd94b4e94e43e1c79b2","name":"redactia","url":"https://www.zi-de-zi.ro/author/redactia/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; FOTO: ”Nunta de Aur”, la Cuci" href="https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zi-de-zi.ro/wp-includes/css/dist/block-library/style.min.css'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/css/styles.css'  media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css'  media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css'  media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/style.css'  media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.zi-de-zi.ro/wp-content/themes/zi-de-zi/style.css'  media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css'  media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700'  media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css'  media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css'  media='all' />
<script async="true"  src='https://www.zi-de-zi.ro/consent/cmp.js' id='cmp_tag-js'></script>
<script defer="true"  src='https://www.zi-de-zi.ro/consent/config.js' id='cmp_config-js'></script>
<script  src='https://www.zi-de-zi.ro/consent/master_dfp_2.js' id='cmp_master_dfp-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","post_id":"491812"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://www.zi-de-zi.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zi-de-zi.ro/wp-json/wp/v2/posts/491812" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.zi-de-zi.ro/?p=491812' />
<link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2021%2F10%2F02%2Ffoto-nunta-de-aur-la-cuci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2021%2F10%2F02%2Ffoto-nunta-de-aur-la-cuci%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="follow.it-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #8D475F;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#8D475F;
}

::-webkit-scrollbar-thumb{
	background-color:#8D475F !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #8D475F;
}
	
.search-block:after {
	border-right-color:#8D475F;
}

body.rtl .search-block:after {
	border-left-color:#8D475F;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #8D475F;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #8D475F;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #8D475F;
	border-color: #8D475F;
}

#order_review,
#order_review_heading {
	border-color: #8D475F;
}

	
.background-cover{ 
	background-color:&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: color in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;168&lt;/b&gt;&lt;br /&gt; !important;
	background-image : url('&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;',sizingMethod='scale')" !important;
}
	
a:hover {
	text-decoration: underline;
}
		#main-nav {
	background: #8D475F;	
	box-shadow: inset -1px -5px 0px -1px #f50808;	
}

#main-nav ul li {
	border-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #ffffff;
}

#main-nav ul li a {
	border-left-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zi-de-zi.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script data-cfasync="false"> var dFlipLocation = "https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="amphtml" href="https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 500px) {
.trnsilvania-attachment{
	width: 470px!important;
	min-height: 200px;!important
	}}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- SATI meta tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/"/>
<!-- END SATI meta tags -->

<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
	window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1136227972865927428']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript" async
	src="//code3.adtlgc.com/js/sati_init.js"></script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->

</head>
	

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-491812 single-format-standard lazy-enabled">

<div class="wrapper-outer">
<script>
var ad = document.createElement('div');
ad.id = 'AdSense';
ad.className = 'AdSense';
ad.style.display = 'block';
ad.style.position = 'absolute';
ad.style.top = '-1px';
ad.style.height = '1px';
document.body.appendChild(ad);
</script>
	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/">
				<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->
	
	
	
		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

			
		<header id="theme-header" class="theme-header full-logo center-logo">

			

		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#">
				<span></span>
				<span></span>
				<span></span>
			</a>
		
			<center><div class="a-single a-122"><a class="gofollow" data-track="MTIyLDAsMSw2MA==" href="https://www.zi-de-zi.ro/2021/08/27/gala-presei-muresene-2021/" target="_blank"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/bannerA1.jpg" /></a></div></center>
			<div class="logo">
			<span>								<a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro">

                    <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" >

				</a>
			</span>			</div><!-- .logo /-->
						
			

            <div class="header-right">

                <div class="header-right-top">

                
    			<div id="top-nav" class="top-nav">


    			    				<span class="today-date">sâmbătă , 2  octombrie 2021&nbsp;&nbsp;&nbsp;&nbsp;|</span>

                
    				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-441724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441724"><a href="https://www.zi-de-zi.ro/politica-editoriala/">Politica editorială</a></li>
<li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li>
<li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li>
<li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li>
</ul></div>
                    		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

                    
                    
                	                					<div class="search-block">
            						<form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/">
            							<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>
            							<input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
            						</form>
            					</div><!-- .search-block /-->
                        

            			</div><!-- .top-menu /-->
                        
                    </div><!-- header right top -->

                    <div class="header-right-middle">
                        <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures<!-- TIE WEATHER ERROR: city not found --></a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span>                    </div>
                    <div class="header-right-bottom">
                                                                                                                                    <nav id="main-nav" class="fixed-enabled">

                                
                                    <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li>
<li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li>
<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li>
<li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li>
	<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li>
	<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li>
	<li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li>
</ul>
</li>
<li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li>
	<li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li>
	<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li>
	<li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li>
	<li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li>
	<li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li>
	<li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li>
	<li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li>
	<li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li>
	<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li>
	<li id="menu-item-419629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419629"><a href="https://www.zi-de-zi.ro/categorie/joburi/">Joburi</a></li>
	<li id="menu-item-419630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419630"><a href="https://www.zi-de-zi.ro/categorie/rezidential/">Rezidenţial</a></li>
	<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li>
	<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li>
	<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li>
	<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li>
	<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li>
	<li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li>
	<li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li>
	<li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li>
	<li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li>
	<li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li>
	<li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li>
	<li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li>
</ul>
</li>
<li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li>
<li id="menu-item-471610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471610"><a href="https://www.zi-de-zi.ro/doneaza/"><i class="fa fa-angle-double-right"></i>DONEAZA</a></li>
<li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li>
</ul></div>                                    
                                                                </nav><!-- .main-nav /-->
                                                    </div>
                </div>
		</div>
		</header><!-- #header /-->
	
      <center><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></center>
			<center><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></center>
			
			<br>

	
	    

			
<!-- /95005615/zidezibillboard
<div id='div-gpt-ad-1573031030847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573031030847-0'); });
  </script>
</div>
 -->

	
	<div id="main-content" class="container">
	
	
	
	
	
    <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/slider/">Slider</a></span> <span class="delimiter">/</span> <span class="current">FOTO: ”Nunta de Aur”, la Cuci</span></div>
	<div class="content">

						

		
		<article class="post-listing post-491812 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-social tag-nunta-de-aur-cuci" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/1-1-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		
		</div>
			
		
		

			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">FOTO: ”Nunta de Aur”, la Cuci</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a>, <a href="https://www.zi-de-zi.ro/categorie/social/" rel="category tag">Social</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/#respond">Lasa un comentariu</a></span>
<span class="post-views"><i class="fa fa-eye"></i>11 Vizualizate</span> </p>
<div class="clear"></div>
			

				<div class="entry">


					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=491812" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=491812"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->


										
	

					<div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="3058067820"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Sediul Primăriei comunei Cuci a găzduit vineri, 1 octombrie, o ceremonie de sărbătorire a cuplurilor care în acest an au împlinit 50 de ani de căsătorie.</p>



<p>”Nunta de Aur este sărbătorită la 50 de ani de la căsătorie, fiind asociată cu prosperitate, afecțiune și optimism. Legătura cu acest metal prețios este aceea că o astfel de relație de lungă durată este puternică și rezistentă. Familiilor pe care le-am sărbătorit, le dorim multă sănătate și fericire. La mulți ani!”, au transmis reprezentanții Primăriei comunei Cuci, pe pagina de Facebook a instituției.</p><div class='code-block code-block-2 code-block-ad2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->

<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->

<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->	


<div class="a-single a-111"><a class="gofollow" data-track="MTExLDAsMSw2MA==" href="https://www.maurerimobiliare.ro/maurer-residence-tgmures/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/03/1.gif" /></a></div>

<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->	

<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->	

</div>




<p>(Redacția)</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="960" height="645" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/2-1.jpg" alt="" class="wp-image-491814" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/2-1.jpg 960w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/2-1-300x202.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/2-1-768x516.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/2-1-110x75.jpg 110w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="960" height="670" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/3-1.jpg" alt="" class="wp-image-491815" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/3-1.jpg 960w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/3-1-300x209.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/3-1-768x536.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="960" height="667" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/4-1.jpg" alt="" class="wp-image-491816" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/4-1.jpg 960w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/4-1-300x208.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/4-1-768x534.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/4-1-110x75.jpg 110w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="960" height="720" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/5-1.jpg" alt="" class="wp-image-491817" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/5-1.jpg 960w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/5-1-300x225.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/5-1-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="960" height="683" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/6-1.jpg" alt="" class="wp-image-491818" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/6-1.jpg 960w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/6-1-300x213.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/6-1-768x546.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></figure>
<div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%;display:flex; ' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  >
				<div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' >		<a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2021%2F10%2F02%2Ffoto-nunta-de-aur-la-cuci%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
				<span style='color:#fff' >Distribuie pe Facebook</span>
			</div>
		</a>

		<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2021%2F10%2F02%2Ffoto-nunta-de-aur-la-cuci%2F' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
				<span style='color:#fff' >Tweet</span>
			</div>
		</a>

		<a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'>
				<span style='color:#fff' >Follow us</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

</div></div><!--end responsive_icons--><div class='code-block code-block-13 code-block-block-13' style='margin: 8px 0; clear: both;'>
<center><div class="a-single a-130"><a class="gofollow" data-track="MTMwLDAsMSw2MA==" href="https://lavandei.ro/" target="_blank"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/08/LAVANDEI-RESIDENCE-GIF-1.gif" /></a></div></center></div>
<!-- AI CONTENT END 2 -->


					
				


					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=491812" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=491812"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article>


        <!-- .post-listing -->
		
	

		<p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/nunta-de-aur-cuci/" rel="tag">nunta de aur cuci</a></p>		
		<center><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></center>
		
		
		
	
		
		<!-- /1011785/PressHUB/PH_580x400_finalarticol_p1 -->
        <div id='div-gpt-ad-1550507548972-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507548972-0'); });
        </script>
        </div>		

        
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Faci un comentariu sau dai un răspuns? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/02/foto-nunta-de-aur-la-cuci/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și site-ul web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='491812' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		
				<section id="author-box">
			<div class="block-head">
				<h3>Regulile de preluare a articolelor</h3>
			</div>

			<div class="post-listing">
			<p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p>
			</div>

		</section><!-- #author-box -->

		


				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.zi-de-zi.ro/2021/10/02/important-hotarare-de-guvern-privind-noile-masuri-de-gestionare-a-pandemiei-publicata-azi/" rel="prev"><span>Anterior</span> IMPORTANT! Hotărâre de Guvern privind noile măsuri de gestionare a pandemiei, publicată azi!</a></div>
			<div class="post-next"><a href="https://www.zi-de-zi.ro/2021/10/02/video-spectaculos-simulare-de-accident-la-aeroportul-transilvania/" rel="next"><span>Urmatorul</span> VIDEO SPECTACULOS: Simulare de accident la Aeroportul ”Transilvania”</a></div>
		</div><!-- .post-navigation -->
		

			<section id="related_posts">
		<div class="block-head">
			<h3>Citeste si:</h3>
		</div>
		<div class="post-listing">
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/video-spectaculos-simulare-de-accident-la-aeroportul-transilvania/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/aaaa-6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/10/02/video-spectaculos-simulare-de-accident-la-aeroportul-transilvania/" rel="bookmark">VIDEO SPECTACULOS: Simulare de accident la Aeroportul ”Transilvania”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/important-hotarare-de-guvern-privind-noile-masuri-de-gestionare-a-pandemiei-publicata-azi/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/555-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/10/02/important-hotarare-de-guvern-privind-noile-masuri-de-gestionare-a-pandemiei-publicata-azi/" rel="bookmark">IMPORTANT! Hotărâre de Guvern privind noile măsuri de gestionare a pandemiei, publicată azi!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/ludus-emotii-la-nunta-de-aur-2021/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/aaa-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/10/02/ludus-emotii-la-nunta-de-aur-2021/" rel="bookmark">Luduș: Emoții la „Nunta de Aur 2021”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/colecta-de-biciclete-pentru-copiii-satelor-muresene/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/1111-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/10/02/colecta-de-biciclete-pentru-copiii-satelor-muresene/" rel="bookmark">Colectă de biciclete pentru copiii satelor mureșene</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/atelier-de-public-speaking-cu-actorul-costin-gavaza/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/123-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/123-4-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2021/10/123-4.jpg 1200w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/10/02/atelier-de-public-speaking-cu-actorul-costin-gavaza/" rel="bookmark">Atelier de public speaking cu actorul Costin Găvază</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/pretuieste-viata-mesajul-politistilor-rutieri-din-sighisoara/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/111-9-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/10/02/pretuieste-viata-mesajul-politistilor-rutieri-din-sighisoara/" rel="bookmark">”Prețuiește viața”, mesajul polițiștilor rutieri din Sighișoara</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/medicul-fostului-premier-israelian-benjamin-netanyahu-indemn-pentru-vaccinarea-anti-covid-cu-a-treia-doza/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/555-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/10/02/medicul-fostului-premier-israelian-benjamin-netanyahu-indemn-pentru-vaccinarea-anti-covid-cu-a-treia-doza/" rel="bookmark">Medicul fostului premier israelian Benjamin Netanyahu, îndemn pentru vaccinarea anti COVID cu a treia doză</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/echipa-ultratest-solidara-cu-lupta-impotriva-cancerului-mamar/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/1234-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/10/02/echipa-ultratest-solidara-cu-lupta-impotriva-cancerului-mamar/" rel="bookmark">Echipa Ultratest, solidară cu lupta împotriva cancerului mamar</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/campanie-derulata-de-politistii-anticoruptie-din-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/aaa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/10/02/campanie-derulata-de-politistii-anticoruptie-din-mures/" rel="bookmark">Campanie derulată de polițiștii anticorupție din Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/mures-masurile-anti-covid-19-verificate-de-zeci-de-politisti/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/sss-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/10/02/mures-masurile-anti-covid-19-verificate-de-zeci-de-politisti/" rel="bookmark">Mureș: Măsurile anti COVID-19 verificate de zeci de polițiști</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/piste-de-biciclete-pe-mai-multe-trasee-din-targu-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/123-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/10/02/piste-de-biciclete-pe-mai-multe-trasee-din-targu-mures/" rel="bookmark">Piste de biciclete, pe mai multe trasee din Târgu Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/soos-zoltan-multumiri-consilierilor-locali-din-targu-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/1234-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/10/02/soos-zoltan-multumiri-consilierilor-locali-din-targu-mures/" rel="bookmark">Soós Zoltán, mulțumiri consilierilor locali din Târgu Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>

<div id="related_posts" id="transilvania"><div class="block-head"><h3>Transilvania Business:</h3></div><div class="post-listing"><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2021/10/02/elis-pavaje-sprijina-redeschiderea-scolilor-si-participa-la-modernizarea-a-11-scoli-din-mediul-rural/">
			<img width="310" height="165" src="https://tbro.mncdn.com/wp-content/uploads/2021/10/fabrica_Elis_Pavaje1.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2021/10/02/elis-pavaje-sprijina-redeschiderea-scolilor-si-participa-la-modernizarea-a-11-scoli-din-mediul-rural/" rel="nofollow"title="Elis Pavaje sprijină redeschiderea școlilor și participă la modernizarea a 11 școli din mediul rural">Elis Pavaje sprijină redeschiderea școlilor și participă la modernizarea a 11 școli din mediul rural</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021 - 22:49</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2021/10/02/statul-se-imprumuta-de-la-romani-ca-sa-reduca-deficitul-bugetar-si-a-datoria-publica/">
			<img width="310" height="165" src="https://tbro.mncdn.com/wp-content/uploads/2021/10/Ministerul-Finantelor.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2021/10/02/statul-se-imprumuta-de-la-romani-ca-sa-reduca-deficitul-bugetar-si-a-datoria-publica/" rel="nofollow"title="Statul se împrumută de la români ca să reducă deficitul bugetar și datoria publică">Statul se împrumută de la români ca să reducă deficitul bugetar și datoria publică</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021 - 16:58</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2021/10/02/antreprenorii-din-maramures-orientati-virtual-prin-hatisul-fiscal/">
			<img width="310" height="165" src="https://tbro.mncdn.com/wp-content/uploads/2021/10/CCIM-1024x683.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2021/10/02/antreprenorii-din-maramures-orientati-virtual-prin-hatisul-fiscal/" rel="nofollow"title="Antreprenorii din Maramureș, orientați virtual prin hățișul fiscal">Antreprenorii din Maramureș, orientați virtual prin hățișul fiscal</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021 - 14:53</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2021/10/02/life-is-hard-va-intra-pe-piata-principala-la-bursa/">
			<img width="310" height="165" src="https://tbro.mncdn.com/wp-content/uploads/2021/10/LIH-1024x577.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2021/10/02/life-is-hard-va-intra-pe-piata-principala-la-bursa/" rel="nofollow"title="Life Is Hard va intra pe piața principală la bursă">Life Is Hard va intra pe piața principală la bursă</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021 - 12:39</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2021/10/02/o-noua-statie-termica-geotermala-de-circa-4-milioane-de-euro-la-oradea/">
			<img width="310" height="165" src="https://tbro.mncdn.com/wp-content/uploads/2021/10/Geotermal.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2021/10/02/o-noua-statie-termica-geotermala-de-circa-4-milioane-de-euro-la-oradea/" rel="nofollow"title="O nouă stație termică geotermală, de circa 4 milioane de euro, la Oradea">O nouă stație termică geotermală, de circa 4 milioane de euro, la Oradea</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021 - 07:53</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2021/10/02/cartierul-fabric-din-timisoara-va-trece-printr-o-regenerare-urbana-in-valoare-de-milioane-de-euro-proiectantii-alesi-pe-criterii-de-calitate-nu-pret/">
			<img width="310" height="165" src="https://tbro.mncdn.com/wp-content/uploads/2021/10/fabric.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2021/10/02/cartierul-fabric-din-timisoara-va-trece-printr-o-regenerare-urbana-in-valoare-de-milioane-de-euro-proiectantii-alesi-pe-criterii-de-calitate-nu-pret/" rel="nofollow"title="Cartierul Fabric din Timișoara va trece printr-o regenerare urbană în valoare de milioane de euro. Proiectanții, aleși pe criterii de calitate, nu preț">Cartierul Fabric din Timișoara va trece printr-o regenerare urbană în valoare de milioane de euro. Proiectanții, aleși pe criterii de calitate, nu preț</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021 - 00:29</span></p></article></div></div>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>De asemenea, verificati</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zi-de-zi.ro/2021/10/02/alexandru-gyorgy-scolile-din-targu-mures-au-fost-igienizate/">
					<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/111-5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zi-de-zi.ro/2021/10/02/alexandru-gyorgy-scolile-din-targu-mures-au-fost-igienizate/" rel="bookmark">Alexandru György: ”Școlile din Târgu Mureș au fost igienizate!”</a></h2>
			<p>Viceprimarul liberal al municipiului Târgu Mureș, Alexandru György, a demontat zvonurile potrivit cărora în acest &hellip;</p>
		</div>
			</section>
			
			
	
		


	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><div class="a-single a-131"><a href="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/211942103_3959365897444771_6626793698396641995_n-1.jpg" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/211942103_3959365897444771_6626793698396641995_n-1.jpg" /></a></div></td>
</tr>
</tbody>
</table>
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/video-spectaculos-simulare-de-accident-la-aeroportul-transilvania/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/aaaa-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/02/video-spectaculos-simulare-de-accident-la-aeroportul-transilvania/">VIDEO SPECTACULOS: Simulare de accident la Aeroportul ”Transilvania”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/02/foto-nunta-de-aur-la-cuci/">FOTO: ”Nunta de Aur”, la Cuci</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/important-hotarare-de-guvern-privind-noile-masuri-de-gestionare-a-pandemiei-publicata-azi/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/555-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/02/important-hotarare-de-guvern-privind-noile-masuri-de-gestionare-a-pandemiei-publicata-azi/">IMPORTANT! Hotărâre de Guvern privind noile măsuri de gestionare a pandemiei, publicată azi!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/ludus-emotii-la-nunta-de-aur-2021/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/aaa-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/02/ludus-emotii-la-nunta-de-aur-2021/">Luduș: Emoții la „Nunta de Aur 2021”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/colecta-de-biciclete-pentru-copiii-satelor-muresene/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/1111-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/02/colecta-de-biciclete-pentru-copiii-satelor-muresene/">Colectă de biciclete pentru copiii satelor mureșene</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/atelier-de-public-speaking-cu-actorul-costin-gavaza/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/123-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/02/atelier-de-public-speaking-cu-actorul-costin-gavaza/">Atelier de public speaking cu actorul Costin Găvază</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/pretuieste-viata-mesajul-politistilor-rutieri-din-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/111-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/02/pretuieste-viata-mesajul-politistilor-rutieri-din-sighisoara/">”Prețuiește viața”, mesajul polițiștilor rutieri din Sighișoara</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/siguranta-in-scoli-prioritate-pentru-jandarmii-mureseni/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/222-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/02/siguranta-in-scoli-prioritate-pentru-jandarmii-mureseni/">Siguranţa în şcoli, prioritate pentru jandarmii mureşeni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/medicul-fostului-premier-israelian-benjamin-netanyahu-indemn-pentru-vaccinarea-anti-covid-cu-a-treia-doza/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/555-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/02/medicul-fostului-premier-israelian-benjamin-netanyahu-indemn-pentru-vaccinarea-anti-covid-cu-a-treia-doza/">Medicul fostului premier israelian Benjamin Netanyahu, îndemn pentru vaccinarea anti COVID cu a treia doză</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/28/restrictii-la-targu-mures-incepand-de-miercuri/" title="RESTRICȚII la Târgu Mureș, începând de miercuri!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/1234-43-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/09/28/restrictii-la-targu-mures-incepand-de-miercuri/">RESTRICȚII la Târgu Mureș, începând de miercuri!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>42,019 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/27/zece-localitati-muresene-in-scenariu-rosu-si-galben/" title="Zece localități mureșene, în scenariu roșu și galben!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/aaaa-17-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/09/27/zece-localitati-muresene-in-scenariu-rosu-si-galben/">Zece localități mureșene, în scenariu roșu și galben!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>19,478 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/26/video-accident-in-sangeorgiu-de-padure/" title="VIDEO: Accident în Sângeorgiu de Pădure" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/1234-39-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/09/26/video-accident-in-sangeorgiu-de-padure/">VIDEO: Accident în Sângeorgiu de Pădure</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>26 septembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>17,765 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/30/17-localitati-muresene-in-scenariu-rosu-si-galben/" title="17 localități mureșene, în scenariu roșu și galben!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/11111-13-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/09/30/17-localitati-muresene-in-scenariu-rosu-si-galben/">17 localități mureșene, în scenariu roșu și galben!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30 septembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>10,954 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/01/mures-7-localitati-in-scenariu-rosu-14-in-scenariu-galben/" title="Mureș: 7 localități în ”scenariu roșu”, 14 în ”scenariu galben”!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/aaaa-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/10/01/mures-7-localitati-in-scenariu-rosu-14-in-scenariu-galben/">Mureș: 7 localități în ”scenariu roșu”, 14 în ”scenariu galben”!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>1 octombrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>10,200 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/28/targu-mures-si-alte-doua-municipii-in-scenariu-galben/" title="Târgu Mureș și alte două municipii, în ”scenariu galben”!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/000-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/09/28/targu-mures-si-alte-doua-municipii-in-scenariu-galben/">Târgu Mureș și alte două municipii, în ”scenariu galben”!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,320 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/26/vesti-bune-de-la-aeroportul-transilvania-destinatii-low-cost-catre-trei-tari-europene/" title="Vești bune de la Aeroportul ”Transilvania”! Destinații low-cost către trei țări europene!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/111-81-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/09/26/vesti-bune-de-la-aeroportul-transilvania-destinatii-low-cost-catre-trei-tari-europene/">Vești bune de la Aeroportul ”Transilvania”! Destinații low-cost către trei țări europene!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>26 septembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,007 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/29/atentie-apa-cu-presiune-scazuta-in-targu-mures-si-in-comunele-limitrofe/" title="ATENȚIE! Apă cu presiune scăzută în Târgu Mureș și în comunele limitrofe!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/aaaaa-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/09/29/atentie-apa-cu-presiune-scazuta-in-targu-mures-si-in-comunele-limitrofe/">ATENȚIE! Apă cu presiune scăzută în Târgu Mureș și în comunele limitrofe!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>29 septembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,606 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/28/foto-casuta-din-padure-redeschisa-la-platoul-cornesti/" title="FOTO: ”Căsuța din Pădure”, redeschisă la Platoul Cornești!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/111-83-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/09/28/foto-casuta-din-padure-redeschisa-la-platoul-cornesti/">FOTO: ”Căsuța din Pădure”, redeschisă la Platoul Cornești!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,780 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/09/20/ramas-bun-reghina-farcas/#comment-171655">
		Leny: Dumnezeu a hotărât să vă despartă şi să pună capăt unui drum presărat cu dragost... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/09/20/ramas-bun-reghina-farcas/#comment-171652">
		Ancuta: Rugăciunile și amintirile plăcute sunt ceea ce avem pentru a comemora viața celu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/09/20/ramas-bun-reghina-farcas/#comment-171650">
		MIRA: Dumnezeu să o odihnească în pace și liniște. 😥😥🙏🙏 Drum lin printre îngeri..!!! 😥... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/09/15/sensul-giratoriu-de-la-cocosul-de-aur-reconfigurat-muresenii-rugati-sa-vina-cu-propuneri/#comment-169198">
		STEFAN: UN POD PESTE MURES IN ZONA STRAND 1MAI SI PASAJ SUBTERAN SAU SUPRATERAN SUNT SOL... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/09/15/sensul-giratoriu-de-la-cocosul-de-aur-reconfigurat-muresenii-rugati-sa-vina-cu-propuneri/#comment-169193">
		Simon Vlad: Un sens giratoriu “hibrid” cu semafoare, ca in Bucuresti de pilda, consider ca a... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/09/14/sef-nou-la-inspectoratul-de-politie-judetean-mures/#comment-169109">
		victor: Motivul inlocuirii?? Managment defectuos sau nereguli constatate la concursuri d... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/08/30/galeria-cetatii-deschisa-in-targu-mures/#comment-162977">
		Gheorghe: Foarte frumos.Ce facem cu orașul?Pare mort,fără supărare!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/07/27/milvus-mesaj-pentru-tanczos-barna-daca-as-fi-ministrul-mediului/#comment-151965">
		observator: Nu s-a auzit vocea Milvus atunci cand copacii de pe malul Muresului au fost exte... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/07/26/ciprian-dobre-asteapta-scuze-de-la-peter-ferenc-se-ascut-sabiile-in-jurul-proiectului-centrului-de-arsi/#comment-151901">
		Liviu: Având în vedere că a găsit orașul în moarte clinică domnul candidat Ciprian Dobr... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a>
<a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-2" style="font-size: 8pt;">accidente mures</a>
<a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-3" style="font-size: 8pt;">Tirgu Mures</a>
<a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-4" style="font-size: 8pt;">teatrul national targu mures</a>
<a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-5" style="font-size: 8pt;">2016</a>
<a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a>
<a href="https://www.zi-de-zi.ro/tag/handbal-feminin/" class="tag-cloud-link tag-link-537 tag-link-position-7" style="font-size: 8pt;">handbal feminin</a>
<a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-8" style="font-size: 8pt;">fotbal mures</a>
<a href="https://www.zi-de-zi.ro/tag/covid-19-mures/" class="tag-cloud-link tag-link-46002 tag-link-position-9" style="font-size: 8pt;">covid 19 mures</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-10" style="font-size: 8pt;">baschet mures</a>
<a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-11" style="font-size: 8pt;">mures</a>
<a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-12" style="font-size: 8pt;">ASA Tg Mures</a>
<a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-13" style="font-size: 8pt;">Compania Liviu Rebreanu</a>
<a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-14" style="font-size: 8pt;">ipj mures</a>
<a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-15" style="font-size: 8pt;">copii</a>
<a href="https://www.zi-de-zi.ro/tag/handbal-mures/" class="tag-cloud-link tag-link-376 tag-link-position-16" style="font-size: 8pt;">handbal mures</a>
<a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-17" style="font-size: 8pt;">2017</a>
<a href="https://www.zi-de-zi.ro/tag/volei-feminin/" class="tag-cloud-link tag-link-827 tag-link-position-18" style="font-size: 8pt;">volei feminin</a>
<a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-19" style="font-size: 8pt;">umf</a>
<a href="https://www.zi-de-zi.ro/tag/ajf-mures/" class="tag-cloud-link tag-link-3419 tag-link-position-20" style="font-size: 8pt;">AJF Mures</a>
<a href="https://www.zi-de-zi.ro/tag/infractiuni-rutiere-mures/" class="tag-cloud-link tag-link-19128 tag-link-position-21" style="font-size: 8pt;">infractiuni rutiere mures</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-22" style="font-size: 8pt;">baschet masculin</a>
<a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-23" style="font-size: 8pt;">LNBM</a>
<a href="https://www.zi-de-zi.ro/tag/csm-tg-mures-handbal/" class="tag-cloud-link tag-link-34407 tag-link-position-24" style="font-size: 8pt;">CSM Tg Mures handbal</a>
<a href="https://www.zi-de-zi.ro/tag/volei-mures/" class="tag-cloud-link tag-link-184 tag-link-position-25" style="font-size: 8pt;">volei mures</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="text-24" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><div class="a-single a-129"><a class="gofollow" data-track="MTI5LDAsMSw2MA==" href="https://beevents.ro/" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/08/baner-300x250-copy.jpg" /></a></div>
<p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/0001.jpg" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/0001.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-14" class="widget widget_text"><div class="widget-top"><h4>Citeste Zi de Zi Online</h4></div><div class="widget-container">			<div class="textwidget"><table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/citestezidezi/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Zi-Zi-300x250.jpg" /></a></p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
</div>
		</div></div><!-- .widget /--><div id="text-22" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.facebook.com/delautoservice" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/02/IMG-20210224-WA0008.jpg" /></a></p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<div class="a-single a-133"><a href="https://www.facebook.com/events/737213013810543" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/banner_karte_GIF.gif" /></a></div>
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook		</h4></div><div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-9" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.melidava.ro/eshop.html" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/02/Melidava-banner.jpg" /></a></p>
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
</div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/14/de-ce-o-gala-a-presei-muresene-pentru-ca-existam/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/Ligia-Voro-TB_site-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/09/14/de-ce-o-gala-a-presei-muresene-pentru-ca-existam/">De ce o Gală a Presei Mureșene? Pentru că existăm</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 septembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/13/un-discurs-pe-care-nu-l-am-rostit/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/1111-21-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/09/13/un-discurs-pe-care-nu-l-am-rostit/">Un discurs pe care nu l-am rostit</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 septembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/12/gala-presei-muresene-2021-ioan-ciotlos-cand-pui-suflet-in-ceva-rezista/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/112-16-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/09/12/gala-presei-muresene-2021-ioan-ciotlos-cand-pui-suflet-in-ceva-rezista/">Gala Presei Mureșene 2021. Ioan Ciotloș: “Când pui suflet în ceva, rezistă”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 septembrie 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"><!-- /1011785/PressHUB/PH_300x250_sidebar_p1 -->
<div id='div-gpt-ad-1552115578976-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115578976-0'); });
</script>
</div>
</div></div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg" /></a></p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://viggo-tailoring.com/" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/10/rsz_macheta-viggo-iunie-1.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<!-- /1011785/PressHUB/PH_300x250_sidebar_p2 -->
<div id='div-gpt-ad-1552115751073-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115751073-0'); });
</script>
</div>

			</div>
		<div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/Mures-Photos-and-Memories-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/comanda-catalog.png" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p><!-- Either there are no banners, they are disabled or none qualified for this location! --><br />
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
</div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-3" class="text-html-box" >
			<!-- /1011785/PressHUB/PH_300x250_sidebar_p3 -->
<div id='div-gpt-ad-1550507280796-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507280796-0'); });
</script>
</div>			</div>
		<div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octombrie 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2021/10/01/" aria-label="Articole publicate în 1 October 2021">1</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2021/10/02/" aria-label="Articole publicate în 2 October 2021">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.zi-de-zi.ro/2021/09/">&laquo; sept.</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /--><div id="adrotate_widgets-14" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Publicitate Online</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2021/01/Media-kit-Zi-de-Zi-2021.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-zi-de-zi-2020-vertical.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-02.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/ludus-emotii-la-nunta-de-aur-2021/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/aaa-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/02/ludus-emotii-la-nunta-de-aur-2021/">Luduș: Emoții la „Nunta de Aur 2021”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/pretuieste-viata-mesajul-politistilor-rutieri-din-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/111-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/02/pretuieste-viata-mesajul-politistilor-rutieri-din-sighisoara/">”Prețuiește viața”, mesajul polițiștilor rutieri din Sighișoara</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/02/sapte-oferte-pentru-centura-sighisoarei/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/1111-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/02/sapte-oferte-pentru-centura-sighisoarei/">Șapte oferte pentru centura Sighișoarei</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/01/suplimentare-de-paturi-covid-19-intr-un-spital-muresean/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/1111-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/01/suplimentare-de-paturi-covid-19-intr-un-spital-muresean/">Suplimentare de paturi COVID-19 într-un spital mureșean</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/01/ludus-regulament-pentru-acordarea-subventiilor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/222-18-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/01/ludus-regulament-pentru-acordarea-subventiilor/">Luduș: Regulament pentru acordarea subvențiilor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 octombrie 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-01.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/06/14/eroii-neamului-cinstiti-la-lunca-bradului/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/06/2-21-e1623646884182-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2021/06/2-21-e1623646884182-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2021/06/2-21-e1623646884182-300x203.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2021/06/2-21-e1623646884182-768x519.jpg 768w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/06/14/eroii-neamului-cinstiti-la-lunca-bradului/">Eroii neamului, cinstiți la Lunca Bradului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 iunie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/05/31/video-ursii-pun-in-garda-autoritatile-din-lunca-bradului/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/05/193209468_458458431920076_2761361589767363500_n-scaled-e1622436649926-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2021/05/193209468_458458431920076_2761361589767363500_n-scaled-e1622436649926-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2021/05/193209468_458458431920076_2761361589767363500_n-scaled-e1622436649926-300x201.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2021/05/193209468_458458431920076_2761361589767363500_n-scaled-e1622436649926-1024x687.jpg 1024w, https://www.zi-de-zi.ro/wp-content/uploads/2021/05/193209468_458458431920076_2761361589767363500_n-scaled-e1622436649926-768x515.jpg 768w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/05/31/video-ursii-pun-in-garda-autoritatile-din-lunca-bradului/">VIDEO: Urșii pun în gardă autoritățile  din Lunca Bradului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 mai 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/05/28/video-eugen-butilca-o-viata-in-slujba-administratiei-publice/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/05/secretar-Hodac-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/05/28/video-eugen-butilca-o-viata-in-slujba-administratiei-publice/">VIDEO: Eugen Butilcă, o viață în slujba administrației publice</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/05/21/campanie-de-vaccinare-la-beica-de-jos/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/05/stire-Beica-e1621572642730-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/05/21/campanie-de-vaccinare-la-beica-de-jos/">Campanie de  vaccinare la Beica de Jos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 mai 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/05/13/video-valentin-iacob-am-revenit-pentru-a-duce-mai-departe-proiectele-si-investitiile-in-hodac/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/05/1-6-scaled-e1620936689900-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/05/13/video-valentin-iacob-am-revenit-pentru-a-duce-mai-departe-proiectele-si-investitiile-in-hodac/">VIDEO: Valentin Iacob: „Am revenit pentru a duce mai departe proiectele și investițiile în Hodac”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/27/apel-de-selectie-grupul-de-actiune-locala-podisul-mediasului-4/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/05/fonduri-europene-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/09/27/apel-de-selectie-grupul-de-actiune-locala-podisul-mediasului-4/">Apel de selecție &#8211; Grupul de Acțiune Locală Podișul Mediașului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/26/anunt-finalizare-proiect-5/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/05/fonduri-europene-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/09/26/anunt-finalizare-proiect-5/">Anunț &#8211; Finalizare proiect</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 septembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/25/anunt-finalizare-proiect-4/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/05/fonduri-europene-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/09/25/anunt-finalizare-proiect-4/">Anunț &#8211; Finalizare proiect</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 septembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/24/anunt-finalizare-proiect-3/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/05/fonduri-europene-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/09/24/anunt-finalizare-proiect-3/">Anunț &#8211; Finalizare proiect</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 septembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/22/comunicat-de-presa-privind-finalizarea-proiectului-granturi-pentru-capital-de-lucru-acordat-imm-urilor-sc-alunis-srl/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/Anunt-Alunis-cap-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/09/22/comunicat-de-presa-privind-finalizarea-proiectului-granturi-pentru-capital-de-lucru-acordat-imm-urilor-sc-alunis-srl/">Comunicat de presă privind finalizarea proiectului ”Granturi pentru capital de lucru acordat  IMM-urilor” -SC ALUNIS SRL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 septembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/22/anunt-finalizare-proiect-granturi-pentru-capital-de-lucru-sc-autobit-srl/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/Anunt-finalizare-proiect-autobit-JPG-cap-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/09/22/anunt-finalizare-proiect-granturi-pentru-capital-de-lucru-sc-autobit-srl/">Anunț finalizare proiect ”Granturi pentru capital de lucru” &#8211; SC AUTOBIT SRL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 septembrie 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/10/01/informare-de-presa/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Aquaserv-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/10/01/informare-de-presa/">INFORMARE DE PRESĂ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 octombrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/30/comunicat-sistare-apa-38/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Aquaserv-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/09/30/comunicat-sistare-apa-38/">COMUNICAT SISTARE APĂ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 septembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/09/29/comunicat-sistare-apa-34/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Aquaserv-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/09/29/comunicat-sistare-apa-34/">COMUNICAT SISTARE APĂ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 septembrie 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.zi-de-zi.ro/2021/10/'> octombrie 2021 &nbsp;(41)</option>
	<option value='https://www.zi-de-zi.ro/2021/09/'> septembrie 2021 &nbsp;(576)</option>
	<option value='https://www.zi-de-zi.ro/2021/08/'> august 2021 &nbsp;(398)</option>
	<option value='https://www.zi-de-zi.ro/2021/07/'> iulie 2021 &nbsp;(489)</option>
	<option value='https://www.zi-de-zi.ro/2021/06/'> iunie 2021 &nbsp;(483)</option>
	<option value='https://www.zi-de-zi.ro/2021/05/'> mai 2021 &nbsp;(588)</option>
	<option value='https://www.zi-de-zi.ro/2021/04/'> aprilie 2021 &nbsp;(589)</option>
	<option value='https://www.zi-de-zi.ro/2021/03/'> martie 2021 &nbsp;(571)</option>
	<option value='https://www.zi-de-zi.ro/2021/02/'> februarie 2021 &nbsp;(534)</option>
	<option value='https://www.zi-de-zi.ro/2021/01/'> ianuarie 2021 &nbsp;(540)</option>
	<option value='https://www.zi-de-zi.ro/2020/12/'> decembrie 2020 &nbsp;(657)</option>
	<option value='https://www.zi-de-zi.ro/2020/11/'> noiembrie 2020 &nbsp;(619)</option>
	<option value='https://www.zi-de-zi.ro/2020/10/'> octombrie 2020 &nbsp;(582)</option>
	<option value='https://www.zi-de-zi.ro/2020/09/'> septembrie 2020 &nbsp;(812)</option>
	<option value='https://www.zi-de-zi.ro/2020/08/'> august 2020 &nbsp;(493)</option>
	<option value='https://www.zi-de-zi.ro/2020/07/'> iulie 2020 &nbsp;(522)</option>
	<option value='https://www.zi-de-zi.ro/2020/06/'> iunie 2020 &nbsp;(521)</option>
	<option value='https://www.zi-de-zi.ro/2020/05/'> mai 2020 &nbsp;(734)</option>
	<option value='https://www.zi-de-zi.ro/2020/04/'> aprilie 2020 &nbsp;(965)</option>
	<option value='https://www.zi-de-zi.ro/2020/03/'> martie 2020 &nbsp;(831)</option>
	<option value='https://www.zi-de-zi.ro/2020/02/'> februarie 2020 &nbsp;(528)</option>
	<option value='https://www.zi-de-zi.ro/2020/01/'> ianuarie 2020 &nbsp;(578)</option>
	<option value='https://www.zi-de-zi.ro/2019/12/'> decembrie 2019 &nbsp;(577)</option>
	<option value='https://www.zi-de-zi.ro/2019/11/'> noiembrie 2019 &nbsp;(743)</option>
	<option value='https://www.zi-de-zi.ro/2019/10/'> octombrie 2019 &nbsp;(585)</option>
	<option value='https://www.zi-de-zi.ro/2019/09/'> septembrie 2019 &nbsp;(563)</option>
	<option value='https://www.zi-de-zi.ro/2019/08/'> august 2019 &nbsp;(528)</option>
	<option value='https://www.zi-de-zi.ro/2019/07/'> iulie 2019 &nbsp;(593)</option>
	<option value='https://www.zi-de-zi.ro/2019/06/'> iunie 2019 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2019/05/'> mai 2019 &nbsp;(794)</option>
	<option value='https://www.zi-de-zi.ro/2019/04/'> aprilie 2019 &nbsp;(760)</option>
	<option value='https://www.zi-de-zi.ro/2019/03/'> martie 2019 &nbsp;(715)</option>
	<option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(689)</option>
	<option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(651)</option>
	<option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(617)</option>
	<option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(722)</option>
	<option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(699)</option>
	<option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(519)</option>
	<option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(501)</option>
	<option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option>
	<option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option>
	<option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(715)</option>
	<option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option>
	<option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option>
	<option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option>
	<option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(620)</option>
	<option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(611)</option>
	<option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(554)</option>
	<option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(511)</option>
	<option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(559)</option>
	<option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option>
	<option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option>
	<option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option>
	<option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(709)</option>
	<option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(690)</option>
	<option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option>
	<option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(719)</option>
	<option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(792)</option>
	<option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(718)</option>
	<option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(671)</option>
	<option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(752)</option>
	<option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option>
	<option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(779)</option>
	<option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(786)</option>
	<option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option>
	<option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option>
	<option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option>
	<option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option>
	<option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option>
	<option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option>
	<option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option>
	<option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option>
	<option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option>
	<option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option>
	<option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option>
	<option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option>
	<option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option>
	<option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option>
	<option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option>
	<option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option>
	<option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option>
	<option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option>
	<option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option>
	<option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option>
	<option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option>
	<option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option>
	<option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option>
	<option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option>
	<option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option>
	<option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option>
	<option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option>
	<option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option>
	<option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option>
	<option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option>
	<option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option>
	<option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option>
	<option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option>
	<option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option>
	<option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option>
	<option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option>
	<option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option>
	<option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option>
	<option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option>
	<option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->




</div><!-- .inner-Wrapper -->


</div><!-- #Wrapper -->



<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.adevarul.ro">Adevarul.ro</a></li>
<li><a href="http://www.agerpres.ro/">Agerpres</a></li>
<li><a href="http://www.antena3.ro">Antena3.ro/</a></li>
<li><a href="http://www.b1.ro/">B1TV</a></li>
<li><a href="http://www.digi24.ro/">Digi24.ro</a></li>
<li><a href="http://www.evz.ro">Evz.ro</a></li>
<li><a href="http://www.gandul.info">Gandul.info</a></li>
<li><a href="http://www.hotnews.ro">HotNews.ro</a></li>
<li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li>
<li><a href="http://www.realitatea.net">Realitatea.net</a></li>
<li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li>
<li><a href="http://www.ziare.com">Ziare.com</a></li>
<li><a href="http://www.zf.ro">Ziarul Financiar</a></li>
<li><a href="http://www.atlassport.ro">Atlas Sport</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.alba24.ro">Alba24.ro</a></li>
<li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li>
<li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li>
<li><a href="http://www.bzb.ro/">Bzb.ro</a></li>
<li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li>
<li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li>
<li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li>
<li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li>
<li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li>
<li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li>
<li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li>
<li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li>
<li><a href="http://www.timponline.ro">TimpOnline.ro</a></li>
<li><a href="http://www.tribuna.ro">Tribuna.ro</a></li>
<li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li>
<li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li>
<li><a href="http://www.ziarulunirea.ro">Unirea</a></li>
<li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li>
<li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
	<li><a href="http://www.anvico.ro">Anvico</a></li>
	<li><a href="http://www.bbimage.ro/">BBimage.ro</a></li>
	<li><a href="http://www.coralimpex.ro/">Coral Impex</a></li>
	<li><a href="http://www.dafcochim.ro/">Dafcochim</a></li>
	<li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li>
	<li><a href="http://www.jobbot.ro">Jobbot</a></li>
<li><a href="http://www.makona.ro">Makona</a></li>
	<li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li>
	<li><a href="http://www.ziareaz.ro">ZiareAZ</a></li>	
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
	<div style="text-align:center;">
 <a href="https://www.brat.ro/sati/site/zi-de-zi-ro/trafic-total/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/logo-BRAT-SATI.jpg" /></a>
 

	

</div>
		<div class="alignright">
			<p> &copy; Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>



		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Sus"></div>
<div id="fb-root"></div>
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<div id="reading-position-indicator"></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.zi-de-zi.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js' id='SFSIjqueryModernizr-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js' id='SFSIjqueryShuffle-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.zi-de-zi.ro\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/custom.js' id='SFSICustomJs-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js' id='rss-retriever-ajax-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/zi-de-zi/main.js' id='main-js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js' id='tie-scripts-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js' id='dflip-script-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js' id='tie-search-js'></script>
<script>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</script>
<!-- SATI code part2 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script>
<!-- SATI code part2 - END -->
<script type="text/javascript">
cX.callQueue.push(['invoke', function () {
console.log(document.getElementById('AdSense').clientHeight);
let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
console.log('HasAdBlock : ' + isAdBlockDetected);
cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
document.getElementById('status').innerHTML = isAdBlockDetected;
}]);
</script>

<script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.2 on 2021-10-02 23:29:47 -->