<!DOCTYPE html>
<html lang="ro-RO">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-70259620-1');
</script>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5457784110252574"
     crossorigin="anonymous"></script>

<!-- Loading code-before-head.js script -->
<script type="text/javascript">
    function parseJSAtOnload() {
        var element = document.createElement("script");
        element.src = "code-before-head.js";
        document.body.appendChild(element);
    }
    if (window.addEventListener)
        window.addEventListener("load", parseJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", parseJSAtOnload);
    else window.onload = parseJSAtOnload;
</script>
<!-- END Loading code-before-head.js script -->
	
<!-- Google Publisher Tag (GPT)  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Original
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/95005615/zidezibillboard', [[970, 250], [300, 250]], 'div-gpt-ad-1573031030847-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  	googletag.cmd.push(function() {
	    googletag.defineSlot('/95005615/zidezibillboard', [[970, 250], [300, 250]], 'div-gpt-ad-1557137891559-0').addService(googletag.pubads());
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
  });
</script> -->

<!-- END Google Publisher Tag (GPT)  -->

<meta charset="UTF-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM">

<link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,500,600,700" rel="stylesheet">

<meta property="og:title" content="Ședință cu 21 de proiecte de hotărâre la Consiliul Județean Mureș - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="DISPOZIŢIA NR.502 din 23 septembrie 2022 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;"/>
<meta property="og:url" content="https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/"/>
<meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/123-36-660x330.jpg" />
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ședință cu 21 de proiecte de hotărâre la Consiliul Județean Mureș - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title>
	<link rel="canonical" href="https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ședință cu 21 de proiecte de hotărâre la Consiliul Județean Mureș - Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
	<meta property="og:description" content="Distribuie DISPOZIŢIA NR.502 din 23 septembrie 2022 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; privind convocarea Consiliului Judeţean Mureş în şedinţă publică ordinară Preşedintele Consiliului Judeţean Mureş, În temeiul prevederilor art.178 alin. (1), art.179, coroborat cu art.134 alin.(1) lit.a), alin. (5) lit. a), a^1) și a^2), art. 135 și ale art.196 alin.(1) lit.b) din Ordonanța de urgență a Guvernului nr.57/2019 privind &hellip;" />
	<meta property="og:url" content="https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/" />
	<meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
	<meta property="article:publisher" content="https://www.facebook.com/zidezi/" />
	<meta property="article:published_time" content="2022-09-28T05:31:00+00:00" />
	<meta property="article:modified_time" content="2022-09-27T21:34:34+00:00" />
	<meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/123-36.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="330" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="redactia" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="redactia" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="6 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/","url":"https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/","name":"Ședință cu 21 de proiecte de hotărâre la Consiliul Județean Mureș - Stiri din Mures, Stiri Targu mures - Liderul presei muresene","isPartOf":{"@id":"https://www.zi-de-zi.ro/#website"},"primaryImageOfPage":{"@id":"https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/#primaryimage"},"image":{"@id":"https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/#primaryimage"},"thumbnailUrl":"https://www.zi-de-zi.ro/wp-content/uploads/2022/09/123-36.jpg","datePublished":"2022-09-28T05:31:00+00:00","dateModified":"2022-09-27T21:34:34+00:00","author":{"@id":"https://www.zi-de-zi.ro/#/schema/person/301497ccd855fcd94b4e94e43e1c79b2"},"breadcrumb":{"@id":"https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/"]}]},{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/#primaryimage","url":"https://www.zi-de-zi.ro/wp-content/uploads/2022/09/123-36.jpg","contentUrl":"https://www.zi-de-zi.ro/wp-content/uploads/2022/09/123-36.jpg","width":660,"height":330},{"@type":"BreadcrumbList","@id":"https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Acasă","item":"https://www.zi-de-zi.ro/"},{"@type":"ListItem","position":2,"name":"Ședință cu 21 de proiecte de hotărâre la Consiliul Județean Mureș"}]},{"@type":"WebSite","@id":"https://www.zi-de-zi.ro/#website","url":"https://www.zi-de-zi.ro/","name":"Stiri din Mures, Stiri Targu mures - Liderul presei muresene","description":"Informatii la zi in Mures. Ziarul muresenilor. Cel mai influent site din Mures. Stiri din Targu Mures. Evenimente Targu Mures O parte din viața ta!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.zi-de-zi.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"Person","@id":"https://www.zi-de-zi.ro/#/schema/person/301497ccd855fcd94b4e94e43e1c79b2","name":"redactia","url":"https://www.zi-de-zi.ro/author/redactia/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Ședință cu 21 de proiecte de hotărâre la Consiliul Județean Mureș" href="https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zi-de-zi.ro/wp-includes/css/dist/block-library/style.min.css'  media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/css/styles.css'  media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css'  media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css'  media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/style.css'  media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.zi-de-zi.ro/wp-content/themes/zi-de-zi/style.css'  media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css'  media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700'  media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css'  media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css'  media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css'  media='all' />
<script async="true"  src='https://www.zi-de-zi.ro/consent/cmp.js' id='cmp_tag-js'></script>
<script defer="true"  src='https://www.zi-de-zi.ro/consent/config.js' id='cmp_config-js'></script>
<script  src='https://www.zi-de-zi.ro/consent/master_dfp_2.js' id='cmp_master_dfp-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","post_id":"539854"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://www.zi-de-zi.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zi-de-zi.ro/wp-json/wp/v2/posts/539854" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.zi-de-zi.ro/?p=539854' />
<link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #8D475F;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#8D475F;
}

::-webkit-scrollbar-thumb{
	background-color:#8D475F !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #8D475F;
}
	
.search-block:after {
	border-right-color:#8D475F;
}

body.rtl .search-block:after {
	border-left-color:#8D475F;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #8D475F;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #8D475F;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #8D475F;
	border-color: #8D475F;
}

#order_review,
#order_review_heading {
	border-color: #8D475F;
}

	
.background-cover{ 
	background-color:&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: color in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;168&lt;/b&gt;&lt;br /&gt; !important;
	background-image : url('&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;',sizingMethod='scale')" !important;
}
	
a:hover {
	text-decoration: underline;
}
		#main-nav {
	background: #8D475F;	
	box-shadow: inset -1px -5px 0px -1px #f50808;	
}

#main-nav ul li {
	border-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #ffffff;
}

#main-nav ul li a {
	border-left-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zi-de-zi.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script data-cfasync="false"> var dFlipLocation = "https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.zi-de-zi.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c250e5b2-d46c-4579-b151-736dd2a53bb9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.zi-de-zi.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Zi de Zi.ro dorește să afișeze notificări";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continua";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 500px) {
.trnsilvania-attachment{
	width: 470px!important;
	min-height: 200px;!important
	}}


.single .entry h2 {
	font-size: 19px!important;
}
.single .entry h3 {
	font-size: 15px!important;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- SATI meta tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/"/>
<!-- END SATI meta tags -->

<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
	window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1136227972865927428']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript" async
	src="//code3.adtlgc.com/js/sati_init.js"></script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->

</head>
	

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-539854 single-format-standard lazy-enabled">

<div class="wrapper-outer">
<script>
var ad = document.createElement('div');
ad.id = 'AdSense';
ad.className = 'AdSense';
ad.style.display = 'block';
ad.style.position = 'absolute';
ad.style.top = '-1px';
ad.style.height = '1px';
document.body.appendChild(ad);
</script>
	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/">
				<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->
	
	
	
		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

			
		<header id="theme-header" class="theme-header full-logo center-logo">

			

		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#">
				<span></span>
				<span></span>
				<span></span>
			</a>
		
			<center><!-- Either there are no banners, they are disabled or none qualified for this location! --></center>
			<div class="logo">
			<span>								<a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro">

                    <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" >

				</a>
			</span>			</div><!-- .logo /-->
						
			

            <div class="header-right">

                <div class="header-right-top">

                
    			<div id="top-nav" class="top-nav">


    			    				<span class="today-date">miercuri , 28  septembrie 2022&nbsp;&nbsp;&nbsp;&nbsp;|</span>

                
    				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-441724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441724"><a href="https://www.zi-de-zi.ro/politica-editoriala/">Politica editorială</a></li>
<li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li>
<li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li>
<li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li>
</ul></div>
                    		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

                    
                    
                	                					<div class="search-block">
            						<form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/">
            							<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>
            							<input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
            						</form>
            					</div><!-- .search-block /-->
                        

            			</div><!-- .top-menu /-->
                        
                    </div><!-- header right top -->

                    <div class="header-right-middle">
                        <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures<!-- TIE WEATHER ERROR: city not found --></a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span>                    </div>
                    <div class="header-right-bottom">
                                                                                                                                    <nav id="main-nav" class="fixed-enabled">

                                
                                    <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li>
<li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li>
<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li>
<li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li>
<li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li>
		<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li>
		<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li>
		<li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li>
	</ul>
</li>
	<li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li>
	<li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li>
	<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li>
	<li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li>
	<li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li>
	<li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li>
	<li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li>
	<li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li>
	<li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li>
	<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li>
	<li id="menu-item-419629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419629"><a href="https://www.zi-de-zi.ro/categorie/joburi/">Joburi</a></li>
	<li id="menu-item-419630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419630"><a href="https://www.zi-de-zi.ro/categorie/rezidential/">Rezidenţial</a></li>
	<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li>
	<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li>
	<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li>
	<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li>
	<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li>
	<li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li>
	<li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li>
	<li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li>
	<li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li>
	<li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li>
	<li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li>
	<li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li>
</ul>
</li>
<li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li>
<li id="menu-item-471610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471610"><a href="https://www.zi-de-zi.ro/doneaza/"><i class="fa fa-angle-double-right"></i>DONEAZA</a></li>
<li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/categorie/gala-presei-muresene/">Gala Presei Mureșene</a></li>
</ul></div>                                    
                                                                </nav><!-- .main-nav /-->
                                                    </div>
                </div>
		</div>
		</header><!-- #header /-->
	
      <center><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></center>
			<center><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></center>
			<center><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxLDYw" href="https://www.zi-de-zi.ro/categorie/gala-presei-muresene/" target="_blank"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/banner-voteaza-concurs-jurnalism.gif" /></a></div></center>

			
			<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6661905320856593"
     crossorigin="anonymous"></script>
<!-- zizi sus -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="5621773097"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
			
			<br>

	
	    

			
<!-- /95005615/zidezibillboard
<div id='div-gpt-ad-1573031030847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573031030847-0'); });
  </script>
</div>
 -->

	
	<div id="main-content" class="container">
	
	
	
	
	
    <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/administratie/">Administratie</a></span> <span class="delimiter">/</span> <span class="current">Ședință cu 21 de proiecte de hotărâre la Consiliul Județean Mureș</span></div>
	<div class="content">

						

		
		<article class="post-listing post-539854 post type-post status-publish format-standard has-post-thumbnail hentry category-administratie category-consiliul-judetean-mures category-slider tag-cj-mures-sedinte" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/123-36-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/123-36.jpg 660w, https://www.zi-de-zi.ro/wp-content/uploads/2022/09/123-36-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ședință cu 21 de proiecte de hotărâre la Consiliul Județean Mureș</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/administratie/" rel="category tag">Administratie</a>, <a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/" rel="category tag">Consiliul Judetean Mures</a>, <a href="https://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/#respond">Lasa un comentariu</a></span>
<span class="post-views"><i class="fa fa-eye"></i>83 Vizualizate</span> </p>
<div class="clear"></div>
			

				<div class="entry">


					



										
	

					<div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="3058067820"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Distribuie</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=%C8%98edin%C8%9B%C4%83%20cu%2021%20de%20proiecte%20de%20hot%C4%83r%C3%A2re%20la%20Consiliul%20Jude%C8%9Bean%20Mure%C8%99&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F&title=%C8%98edin%C8%9B%C4%83%20cu%2021%20de%20proiecte%20de%20hot%C4%83r%C3%A2re%20la%20Consiliul%20Jude%C8%9Bean%20Mure%C8%99" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%C8%98edin%C8%9B%C4%83%20cu%2021%20de%20proiecte%20de%20hot%C4%83r%C3%A2re%20la%20Consiliul%20Jude%C8%9Bean%20Mure%C8%99 https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/', '%C8%98edin%C8%9B%C4%83%20cu%2021%20de%20proiecte%20de%20hot%C4%83r%C3%A2re%20la%20Consiliul%20Jude%C8%9Bean%20Mure%C8%99', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p><strong>DISPOZIŢIA NR.502</strong></p>



<p>din 23 septembrie 2022</p><div class='code-block code-block-2 code-block-ad2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->

<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->

<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->	


<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->

<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->	

<div class="a-single a-113"><a class="gofollow" data-track="MTEzLDAsMSw2MA==" href="https://www.maurerimobiliare.ro/maurer-residence-tgmures/" target="_blank"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/03/3.gif" /></a></div>	

</div>




<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; privind convocarea Consiliului Judeţean Mureş în şedinţă publică ordinară</p>



<p>Preşedintele Consiliului Judeţean Mureş,</p>



<p>În temeiul prevederilor art.178 alin. (1), art.179, coroborat cu art.134 alin.(1) lit.a), alin. (5) lit. a), a^1) și a^2), art. 135 și ale art.196 alin.(1) lit.b) din Ordonanța de urgență a Guvernului nr.57/2019 privind Codul administrativ, cu modificările și completările ulterioare,</p>



<p>dispune:</p>



<p>Art.1. (1) Se convoacă plenul Consiliului Judeţean Mureş în şedinţă publică ordinară pentru data de <strong>29 septembrie 2022, ora 13,00,</strong> în sala mare de şedinţe din Palatul Administrativ.</p>



<p>(2) Proiectul propus al ordinii de zi a ședinței ordinare este prevăzut în anexa care face parte integrantă din prezenta dispoziție.</p><div class='code-block code-block-3 code-block-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

</div>




<p>Art. 2. Caracterul public al ședinței consiliului județean se asigură prin transmiterea acesteia pe platforma de socializare facebook a instituției.</p>



<p>Art.3. Prezenta dispoziție se aduce la cunoștință publică prin mass-media locală și prin afișare pe pagina de internet a autorității și se comunică secretarului general al județului, consilierilor județeni, direcțiilor, serviciilor și compartimentelor independente din cadrul aparatului de specialitate al Consiliului Județean Mureș.</p>



<p>Președinte                                                                                      Contrasemnează</p>



<p>Péter Ferenc                                                                                   Secretar general,</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Paul Cosma</p>



<p>Anexa la Dispoziția Președintelui Consiliului Județean Mureș</p>



<p>nr. 502/23.09.2022</p>



<p><strong>PROIECTUL ORDINII DE ZI</strong></p>



<p>a ședinței ordinare a Consiliului Județean Mureș din 29 septembrie 2022</p>



<ol type="1"><li>&nbsp;Proiect de hotărâre privind rectificarea bugetului general al Județului Mureș pentru anul 2022</li></ol>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ul><li>&nbsp;&nbsp;Proiect de hotărâre pentru modificarea Hotărârii Consiliului Județean Mureș nr.28/2022 privind aprobarea ajutorului de stat, a sumelor pentru finanțarea activităților neeconomice aeronautice, precum și a bugetului de venituri și cheltuieli al R.A. „Aeroportul Transilvania Târgu Mureș”, pe anul 2022</li></ul>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ul><li>&nbsp;&nbsp;Proiect de hotărâre privind repartizarea pe unităţi administrativ-teritoriale a sumelor necesare pentru derularea Programului pentru şcoli al României în perioada septembrie &#8211; decembrie a anului şcolar 2022 – 2023</li></ul>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ul><li>&nbsp;&nbsp;Proiect de hotărâre privind achiziția imobilului situat în Târgu Mureș, strada Tineretului nr.2, județul Mureș</li></ul>



<p><em>&nbsp; &nbsp;&nbsp;Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ul><li>&nbsp;&nbsp;Proiect de hotărâre pentru modificarea Hotărârii Consiliului Judeţean Mureş nr.7/2019 privind stabilirea unor măsuri de organizare a aparatului de specialitate al Consiliului Judeţean Mureş, cu modificările ulterioare</li></ul>



<p>&nbsp;<em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ul><li>&nbsp;&nbsp;Proiect de hotărâre privind desemnarea reprezentanților Consiliului Judeţean Mureş în consiliile de administraţie ale centrelor școlare pentru educaţie incluzivă din județul Mureș<em></em></li></ul>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ul><li>&nbsp;&nbsp;Proiect de hotărâre privind aprobarea profilului candidatului pentru poziția de administrator neexecutiv &#8211; membru al comitetului de audit, reprezentant al Ministerului Finanțelor, vacantă în Consiliul de administrație al Regiei Autonome „Aeroportul Transilvania &#8211; Târgu Mureș”</li></ul>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ul><li>&nbsp;&nbsp;Proiect de hotărâre privind aprobarea actualizării Planului de analiză şi acoperire a riscurilor al judeţului Mureș</li></ul>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Kovács Mihály &#8211; Levente, vicepreședintele Consiliului Județean Mureș</em></p>



<ul><li>&nbsp;&nbsp;Proiect de hotărâre privind stabilirea unor măsuri pentru elaborarea și implementarea de către Direcţia Generală de Asistență Socială și Protecţia Copilului Mureș a proiectului ”PAȘI SPRE VIITOR”</li></ul>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ol type="1"><li>Proiect de hotărâre privind înființarea Centrului de Îngrijire și Asistență Lunca Mureșului&nbsp;</li></ol>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ol type="1"><li>Proiect de hotărâre privind înființarea Centrului de Îngrijire și Asistență Reghin (CIA Reghin)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</li></ol>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ol type="1"><li>&nbsp;Proiect de hotărâre pentru modificarea Hotărârii Consiliului Județean Mureș nr. 143/27.08.2020 privind înființarea Centrelor de Abilitare și Reabilitare Ceuașu de Câmpie și stabilirea unor măsuri pentru asigurarea funcționării unor servicii sociale</li></ol>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ol type="1"><li>Proiect de hotărâre privind stabilirea unor măsuri de asigurare a funcționării serviciilor sociale din Căpușu de Câmpie</li></ol>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ol type="1"><li>Proiect de hotărâre privind reorganizarea Direcţiei Generale de Asistenţă Socială şi Protecţia Copilului Mureş <em></em></li></ol>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ol type="1"><li>Proiect de hotărâre privind avizarea Documentației de delegare a gestiunii activităţilor de colectare şi transport a deșeurilor municipale şi a altor fluxuri de deșeuri, componente ale serviciului de salubrizare al județului Mureș din cadrul Sistemului de Management Integrat al Deșeurilor Municipale Solide din județul Mureș (SMIDS Mureș), aferentă zonei 1 Sânpaul</li></ol>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </em><em>&nbsp;&nbsp;&nbsp;Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ol type="1"><li>Proiect de hotărâre privind avizarea Documentației de delegare a gestiunii activităţilor de colectare şi transport a deșeurilor municipale şi a altor fluxuri de deșeuri, componente ale serviciului de salubrizare al județului Mureș din cadrul Sistemului de Management Integrat al Deșeurilor Municipale Solide din județul Mureș (SMIDS Mureș), aferentă zonei 4 Reghin&nbsp;</li></ol>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp; </em><em>&nbsp;&nbsp;Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ol type="1"><li>Proiect de hotărâre privind avizarea Documentației de delegare a gestiunii activităţilor de colectare şi transport a deșeurilor municipale şi a altor fluxuri de deșeuri, componente ale serviciului de salubrizare al județului Mureș din cadrul Sistemului de Management Integrat al Deșeurilor Municipale Solide din județul Mureș (SMIDS Mureș), aferentă zonei 6 Bălăușeri</li></ol>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ol type="1"><li>Proiect de hotărâre privind avizarea Documentației de delegare a gestiunii activităţilor de colectare şi transport a deșeurilor municipale şi a altor fluxuri de deșeuri, componente ale serviciului de salubrizare al județului Mureș din cadrul Sistemului de Management Integrat al Deșeurilor Municipale Solide din județul Mureș (SMIDS Mureș), aferentă zonei 7 Râciu</li></ol>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;Inițiator: Péter Ferenc, președintele Consiliului Județean Mureș</em></p>



<ol type="1"><li>Proiect de hotărâre privind aprobarea documentației tehnico-economice și a indicatorilor tehnico-economici ai investiției „Sens giratoriu Band amplasament DJ152A km 18+000, comuna Band, județul Mureș”</li></ol>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Ovidiu Georgescu, vicepreședintele Consiliului Județean Mureș</em></p>



<ul><li>Proiect de hotărâre privind actualizarea indicatorilor tehnico-economici ai investiţiei „Reparații la pod de beton armat pe DJ153 la Beica de Jos, km 7+155”, aprobați prin Hotărârea Consiliului Județean Mureș nr.154/23.09.2021</li></ul>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inițiator: Ovidiu Georgescu, vicepreședintele Consiliului Județean Mureș</em></p>



<ul><li>Proiect de hotărâre privind aprobarea documentației de avizare a lucrărilor de intervenții, a indicatorilor tehnico-economici și a devizului general actualizat pentru obiectivul de investiții „Modernizare DJ152A, DJ151A și DJ151 Tg. Mureș (DN15E) – Band – Șăulia – Sărmașu – limită județ Bistrița Năsăud, jud. Mureș – etapa I”, aprobat pentru finanțare prin Programul național de investiții ”Anghel Saligny”, precum și a sumei reprezentând categoriile de cheltuieli finanțate de la bugetul local pentru realizarea obiectivului<em></em></li></ul>



<p><em>&nbsp;</em><em>&nbsp;&nbsp; &nbsp;&nbsp;Inițiator: Ovidiu Georgescu, vicepreședintele Consiliului Județean Mureș</em></p>



<ul><li>Întrebări, interpelări, răspunsuri, opinii.<em></em></li></ul>



<p>Președinte,                                                                                    </p>



<p>Péter Ferenc&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
		<div class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="539854"
					data-ulike-nonce="98fa0e076f"
					data-ulike-type="post"
					data-ulike-template="wpulike-default"
					data-ulike-display-likers=""
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_post_btn_539854"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value="0"></span>			</div></div>
	<div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=%C8%98edin%C8%9B%C4%83%20cu%2021%20de%20proiecte%20de%20hot%C4%83r%C3%A2re%20la%20Consiliul%20Jude%C8%9Bean%20Mure%C8%99&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F&title=%C8%98edin%C8%9B%C4%83%20cu%2021%20de%20proiecte%20de%20hot%C4%83r%C3%A2re%20la%20Consiliul%20Jude%C8%9Bean%20Mure%C8%99" title="Reddit" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_reddit" style="background-color:#ff5700;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F&title=%C8%98edin%C8%9B%C4%83%20cu%2021%20de%20proiecte%20de%20hot%C4%83r%C3%A2re%20la%20Consiliul%20Jude%C8%9Bean%20Mure%C8%99" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_MeWe" href="https://mewe.com/share?link=https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F" title="MeWe" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#007da1;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -3 38 38"><g fill="#fff"><path d="M9.636 10.427a1.22 1.22 0 1 1-2.44 0 1.22 1.22 0 1 1 2.44 0zM15.574 10.431a1.22 1.22 0 0 1-2.438 0 1.22 1.22 0 1 1 2.438 0zM22.592 10.431a1.221 1.221 0 1 1-2.443 0 1.221 1.221 0 0 1 2.443 0zM29.605 10.431a1.221 1.221 0 1 1-2.442 0 1.221 1.221 0 0 1 2.442 0zM3.605 13.772c0-.471.374-.859.859-.859h.18c.374 0 .624.194.789.457l2.935 4.597 2.95-4.611c.18-.291.43-.443.774-.443h.18c.485 0 .859.387.859.859v8.113a.843.843 0 0 1-.859.845.857.857 0 0 1-.845-.845V16.07l-2.366 3.559c-.18.276-.402.443-.72.443-.304 0-.526-.167-.706-.443l-2.354-3.53V21.9c0 .471-.374.83-.845.83a.815.815 0 0 1-.83-.83v-8.128h-.001zM14.396 14.055a.9.9 0 0 1-.069-.333c0-.471.402-.83.872-.83.415 0 .735.263.845.624l2.23 6.66 2.187-6.632c.139-.402.428-.678.859-.678h.124c.428 0 .735.278.859.678l2.187 6.632 2.23-6.675c.126-.346.415-.609.83-.609.457 0 .845.361.845.817a.96.96 0 0 1-.083.346l-2.867 8.032c-.152.43-.471.706-.887.706h-.165c-.415 0-.721-.263-.872-.706l-2.161-6.328-2.16 6.328c-.152.443-.47.706-.887.706h-.165c-.415 0-.72-.263-.887-.706l-2.865-8.032z"></path></g></svg></span></a><a class="heateor_sss_button_mix" href="https://mix.com/mixit?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F" title="Mix" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_mix" style="background-color:#ff8226;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-7 -8 45 45"><g fill="#fff"><path opacity=".8" d="M27.87 4.125c-5.224 0-9.467 4.159-9.467 9.291v2.89c0-1.306 1.074-2.362 2.399-2.362s2.399 1.056 2.399 2.362v1.204c0 1.306 1.074 2.362 2.399 2.362s2.399-1.056 2.399-2.362V4.134c-.036-.009-.082-.009-.129-.009"/><path d="M4 4.125v12.94c2.566 0 4.668-1.973 4.807-4.465v-2.214c0-.065 0-.12.009-.176.093-1.213 1.13-2.177 2.39-2.177 1.325 0 2.399 1.056 2.399 2.362v9.226c0 1.306 1.074 2.353 2.399 2.353s2.399-1.056 2.399-2.353v-6.206c0-5.132 4.233-9.291 9.467-9.291H4z"/><path opacity=".8" d="M4 17.074v8.438c0 1.306 1.074 2.362 2.399 2.362s2.399-1.056 2.399-2.362V12.61C8.659 15.102 6.566 17.074 4 17.074"/></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%C8%98edin%C8%9B%C4%83%20cu%2021%20de%20proiecte%20de%20hot%C4%83r%C3%A2re%20la%20Consiliul%20Jude%C8%9Bean%20Mure%C8%99 https%3A%2F%2Fwww.zi-de-zi.ro%2F2022%2F09%2F28%2Fsedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:40px;height:40px;margin:0;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/', '%C8%98edin%C8%9B%C4%83%20cu%2021%20de%20proiecte%20de%20hot%C4%83r%C3%A2re%20la%20Consiliul%20Jude%C8%9Bean%20Mure%C8%99', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='code-block code-block-13 code-block-block-13' style='margin: 8px 0; clear: both;'>
<center><div class="a-single a-142"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6661905320856593"
     crossorigin="anonymous"></script>
<!-- zi de zi sub articol -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="6895258756"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></center>

</div>
<!-- AI CONTENT END 2 -->


					
				


					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=539854" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=539854"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article>
		<center><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></center>


        <!-- .post-listing -->
		
			
		
	

		<p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/cj-mures-sedinte/" rel="tag">cj mures sedinte</a></p>		

						<center><!-- Composite Start -->
<div id="M781779ScriptRootC1266057"></div>
<script src="https://jsc.mgid.com/z/i/zi-de-zi.ro.1266057.js" async></script>
<!-- Composite End -->
</center>
		
		
	
		<center><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></center>
		<!-- /1011785/PressHUB/PH_580x400_finalarticol_p1 -->
        <div id='div-gpt-ad-1550507548972-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507548972-0'); });
        </script>
        </div>		

        
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> <span class="required-field-message" aria-hidden="true">Câmpurile obligatorii sunt marcate cu <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentariu <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și site-ul web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='539854' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		
				<section id="author-box">
			<div class="block-head">
				<h3>Regulile de preluare a articolelor</h3>
			</div>

			<div class="post-listing">
			<p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 120 de semne, cu citarea sursei și cu link către pagina acestui articol.</p>
			</div>

		</section><!-- #author-box -->

		


				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.zi-de-zi.ro/2022/09/28/precizari-oficiale-despre-persoana-fara-adapost-gasita-decedata-in-targu-mures/" rel="prev"><span>Anterior</span> Precizări oficiale despre persoana fără adăpost găsită decedată în Târgu Mureș</a></div>
			<div class="post-next"><a href="https://www.zi-de-zi.ro/2022/09/28/accident-cu-doi-morti-pe-e60-in-judetul-mures/" rel="next"><span>Urmatorul</span> Accident cu doi morți pe E60, în județul Mureș</a></div>
		</div><!-- .post-navigation -->
		

			<section id="related_posts">
		<div class="block-head">
			<h3>Citeste si:</h3>
		</div>
		<div class="post-listing">
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/28/ludus-regulament-nou-pentru-aparatul-de-specialitate-al-primarului/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/1234-36-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2022/09/28/ludus-regulament-nou-pentru-aparatul-de-specialitate-al-primarului/" rel="bookmark">Luduș: Regulament nou pentru aparatul de specialitate al primarului</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/28/accident-cu-doi-morti-pe-e60-in-judetul-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/AAA-64-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2022/09/28/accident-cu-doi-morti-pe-e60-in-judetul-mures/" rel="bookmark">Accident cu doi morți pe E60, în județul Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/28/precizari-oficiale-despre-persoana-fara-adapost-gasita-decedata-in-targu-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/111-43-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2022/09/28/precizari-oficiale-despre-persoana-fara-adapost-gasita-decedata-in-targu-mures/" rel="bookmark">Precizări oficiale despre persoana fără adăpost găsită decedată în Târgu Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/28/procedura-de-detasare-a-noului-sef-al-itm-mures-analizata-de-juristii-prefecturii/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/1-49-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2022/09/28/procedura-de-detasare-a-noului-sef-al-itm-mures-analizata-de-juristii-prefecturii/" rel="bookmark">Procedura de detașare a noului șef al ITM Mureș analizată de juriștii Prefecturii</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/28/semafoare-inteligente-in-20-de-intersectii-din-targu-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/AAA-63-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2022/09/28/semafoare-inteligente-in-20-de-intersectii-din-targu-mures/" rel="bookmark">Semafoare inteligente în 20 de intersecții din Târgu Mureș!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/27/corul-belcanto-initiere-culturala-a-tanarului-sarmasean/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/1-1-5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2022/09/27/corul-belcanto-initiere-culturala-a-tanarului-sarmasean/" rel="bookmark">Corul ”Belcanto”, inițiere culturală a tânărului sărmășean</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/27/pas-inainte-pentru-proiectul-noului-pod-din-ludus/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/A-1-11-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2022/09/27/pas-inainte-pentru-proiectul-noului-pod-din-ludus/" rel="bookmark">Pas înainte pentru proiectul noului pod din Luduș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/27/rectorul-umfst-precizari-importante-despre-parteneriatul-propus-primariei-targu-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/A-48-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2022/09/27/rectorul-umfst-precizari-importante-despre-parteneriatul-propus-primariei-targu-mures/" rel="bookmark">Rectorul UMFST, precizări importante despre parteneriatul propus Primăriei Târgu Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/27/pnl-plan-de-prioritati-pentru-judetul-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/111-42-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2022/09/27/pnl-plan-de-prioritati-pentru-judetul-mures/" rel="bookmark">PNL, Plan de priorități pentru județul Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/27/foto-isu-mures-exercitiu-in-teren-pe-aeroportul-transilvania/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-16.07.27-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2022/09/27/foto-isu-mures-exercitiu-in-teren-pe-aeroportul-transilvania/" rel="bookmark">FOTO: ISU Mureș, exercițiu în teren pe Aeroportul „Transilvania”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/27/proiect-tren-metropolitan-si-linie-reabilitata-intre-ludus-targu-mures-reghin/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/AAA-62-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2022/09/27/proiect-tren-metropolitan-si-linie-reabilitata-intre-ludus-targu-mures-reghin/" rel="bookmark">PROIECT: Tren metropolitan și linie reabilitată între Luduș &#8211; Târgu Mureș &#8211; Reghin</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/27/anunt-important-pentru-contribuabilii-din-targu-mures-12/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/A-47-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2022/09/27/anunt-important-pentru-contribuabilii-din-targu-mures-12/" rel="bookmark">Anunț important pentru contribuabilii din Târgu Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>

<div id="related_posts" id="transilvania"><div class="block-head"><h3>Transilvania Business:</h3></div><div class="post-listing"><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2022/09/27/creste-puterea-fermierilor-din-sectorul-taurin-uncst-bovicoop-s-a-extins-in-11-judete/">
			<img width="310" height="165" src="https://www.transilvaniabusiness.ro/wp-content/uploads/2022/09/UNSAMV-BOVICOOP-150x150.jpeg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2022/09/27/creste-puterea-fermierilor-din-sectorul-taurin-uncst-bovicoop-s-a-extins-in-11-judete/" rel="nofollow"title="Crește puterea fermierilor din sectorul taurin – UNCST – BOVICOOP s-a extins în 11 județe">Crește puterea fermierilor din sectorul taurin – UNCST – BOVICOOP s-a extins în 11 județe</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022 - 19:17</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2022/09/27/deltamed-finalista-in-competitia-made-in-romania/">
			<img width="310" height="165" src="https://www.transilvaniabusiness.ro/wp-content/uploads/2022/09/Deltamed-150x150.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2022/09/27/deltamed-finalista-in-competitia-made-in-romania/" rel="nofollow"title="Deltamed, finalistă în competiția Made in Romania">Deltamed, finalistă în competiția Made in Romania</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022 - 19:06</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2022/09/27/castelul-josika-scos-la-vanzare/">
			<img width="310" height="165" src="https://www.transilvaniabusiness.ro/wp-content/uploads/2022/09/BUN-castelul-Josika-150x150.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2022/09/27/castelul-josika-scos-la-vanzare/" rel="nofollow"title="Castelul Josika, scos la vânzare">Castelul Josika, scos la vânzare</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022 - 18:47</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2022/09/27/targul-de-cariere-cluj-un-nou-sezon-o-noua-poveste/">
			<img width="310" height="165" src="https://www.transilvaniabusiness.ro/wp-content/uploads/2022/09/gmDnjJ6E-2-150x150.jpeg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2022/09/27/targul-de-cariere-cluj-un-nou-sezon-o-noua-poveste/" rel="nofollow"title="Târgul de Cariere | Cluj: un nou sezon, o nouă poveste">Târgul de Cariere | Cluj: un nou sezon, o nouă poveste</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022 - 18:45</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2022/09/27/creste-rata-plecarilor-din-serviciile-de-business-la-cluj-ce-solutii-au-angajatorii/">
			<img width="310" height="165" src="https://www.transilvaniabusiness.ro/wp-content/uploads/2022/09/ABSL-bun-150x150.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2022/09/27/creste-rata-plecarilor-din-serviciile-de-business-la-cluj-ce-solutii-au-angajatorii/" rel="nofollow"title="Crește rata plecărilor din serviciile de business la Cluj. Ce soluții au angajatorii">Crește rata plecărilor din serviciile de business la Cluj. Ce soluții au angajatorii</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022 - 18:05</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2022/09/27/tara-silvaniei-inclusa-intr-un-proiect-al-lui-charley-ottley/">
			<img width="310" height="165" src="https://www.transilvaniabusiness.ro/wp-content/uploads/2022/09/Charley-Ottley-150x150.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2022/09/27/tara-silvaniei-inclusa-intr-un-proiect-al-lui-charley-ottley/" rel="nofollow"title="Țara Silvaniei, inclusă într-un proiect al lui Charley Ottley">Țara Silvaniei, inclusă într-un proiect al lui Charley Ottley</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022 - 16:52</span></p></article></div></div>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>De asemenea, verificati</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zi-de-zi.ro/2022/09/27/inca-un-sofer-drogat-depistat-de-politia-reghin/">
					<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/AAA-61-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zi-de-zi.ro/2022/09/27/inca-un-sofer-drogat-depistat-de-politia-reghin/" rel="bookmark">Încă un șofer drogat depistat de Poliția Reghin</a></h2>
			<p>Distribuie Lucrători din cadrul Poliției Municipiului Reghin &#8211; Biroul Rutier au depistat luni, 26 septembrie, &hellip;</p>
		</div>
			</section>
			
			
	
		


	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/28/ludus-regulament-nou-pentru-aparatul-de-specialitate-al-primarului/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/1234-36-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/28/ludus-regulament-nou-pentru-aparatul-de-specialitate-al-primarului/">Luduș: Regulament nou pentru aparatul de specialitate al primarului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/28/accident-cu-doi-morti-pe-e60-in-judetul-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/AAA-64-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/28/accident-cu-doi-morti-pe-e60-in-judetul-mures/">Accident cu doi morți pe E60, în județul Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/123-36-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/28/sedinta-cu-21-de-proiecte-de-hotarare-la-consiliul-judetean-mures/">Ședință cu 21 de proiecte de hotărâre la Consiliul Județean Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/28/precizari-oficiale-despre-persoana-fara-adapost-gasita-decedata-in-targu-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/111-43-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/28/precizari-oficiale-despre-persoana-fara-adapost-gasita-decedata-in-targu-mures/">Precizări oficiale despre persoana fără adăpost găsită decedată în Târgu Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/28/procedura-de-detasare-a-noului-sef-al-itm-mures-analizata-de-juristii-prefecturii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/1-49-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/28/procedura-de-detasare-a-noului-sef-al-itm-mures-analizata-de-juristii-prefecturii/">Procedura de detașare a noului șef al ITM Mureș analizată de juriștii Prefecturii</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/28/semafoare-inteligente-in-20-de-intersectii-din-targu-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/AAA-63-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/28/semafoare-inteligente-in-20-de-intersectii-din-targu-mures/">Semafoare inteligente în 20 de intersecții din Târgu Mureș!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/27/corul-belcanto-initiere-culturala-a-tanarului-sarmasean/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/1-1-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/27/corul-belcanto-initiere-culturala-a-tanarului-sarmasean/">Corul ”Belcanto”, inițiere culturală a tânărului sărmășean</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/27/pas-inainte-pentru-proiectul-noului-pod-din-ludus/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/A-1-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/27/pas-inainte-pentru-proiectul-noului-pod-din-ludus/">Pas înainte pentru proiectul noului pod din Luduș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/27/rectorul-umfst-precizari-importante-despre-parteneriatul-propus-primariei-targu-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/A-48-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/27/rectorul-umfst-precizari-importante-despre-parteneriatul-propus-primariei-targu-mures/">Rectorul UMFST, precizări importante despre parteneriatul propus Primăriei Târgu Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/26/un-nou-proiect-castigator-la-sangeorgiu-de-mures/" title="Un nou proiect câștigător la Sângeorgiu de Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/A-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2022/09/26/un-nou-proiect-castigator-la-sangeorgiu-de-mures/">Un nou proiect câștigător la Sângeorgiu de Mureș</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>26 septembrie 2022</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>8,777 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/25/o-firma-germana-renumita-face-angajari-in-targu-mures/" title="O firmă germană renumită face angajări în Târgu Mureș!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/20181209094557_men-1979261_1920-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2022/09/25/o-firma-germana-renumita-face-angajari-in-targu-mures/">O firmă germană renumită face angajări în Târgu Mureș!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>25 septembrie 2022</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,024 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/26/pregatiri-de-economii-la-targu-mures-scoli-si-directii-comasate-iluminat-stradal-redus/" title="Pregătiri de economii la Târgu Mureș. Școli și direcții comasate, iluminat stradal redus?!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/1111-29-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2022/09/26/pregatiri-de-economii-la-targu-mures-scoli-si-directii-comasate-iluminat-stradal-redus/">Pregătiri de economii la Târgu Mureș. Școli și direcții comasate, iluminat stradal redus?!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>26 septembrie 2022</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,711 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/26/foto-cum-va-arata-prima-parcare-cu-patru-etaje-din-targu-mures/" title="FOTO: Cum va arăta prima parcare cu patru etaje din Târgu Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/1-46-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2022/09/26/foto-cum-va-arata-prima-parcare-cu-patru-etaje-din-targu-mures/">FOTO: Cum va arăta prima parcare cu patru etaje din Târgu Mureș</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>26 septembrie 2022</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,437 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/21/castelul-mariaffi-este-ornamentul-cultural-al-comunei-sangeorgiu-de-mures/" title="Castelul Máriaffi este ornamentul cultural al comunei Sângeorgiu de Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/foto8-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2022/09/21/castelul-mariaffi-este-ornamentul-cultural-al-comunei-sangeorgiu-de-mures/">Castelul Máriaffi este ornamentul cultural al comunei Sângeorgiu de Mureș</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2022</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,413 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/25/sofer-drogat-in-varsta-de-20-de-ani-depistat-de-politia-reghin/" title="Șofer drogat, în vârstă de 20 de ani, depistat de Poliția Reghin" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/1234-33-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2022/09/25/sofer-drogat-in-varsta-de-20-de-ani-depistat-de-politia-reghin/">Șofer drogat, în vârstă de 20 de ani, depistat de Poliția Reghin</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>25 septembrie 2022</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,856 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/22/illes-ildiko-demisie-din-conducerea-inspectoratului-scolar-judetean-mures/" title="Illés Ildikó, demisie din conducerea Inspectoratului Școlar Județean Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/1234-29-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2022/09/22/illes-ildiko-demisie-din-conducerea-inspectoratului-scolar-judetean-mures/">Illés Ildikó, demisie din conducerea Inspectoratului Școlar Județean Mureș</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>22 septembrie 2022</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,794 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/23/accident-in-zau-de-campie-ambii-soferi-sanctionati-de-politie/" title="Accident în Zau de Câmpie. Ambii șoferi, sancționați de Poliție!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/A-39-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2022/09/23/accident-in-zau-de-campie-ambii-soferi-sanctionati-de-politie/">Accident în Zau de Câmpie. Ambii șoferi, sancționați de Poliție!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>23 septembrie 2022</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,608 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/21/update-casa-din-reghin-in-flacari-trei-victime-salvate-de-pompieri/" title="UPDATE. Casă din Reghin în flăcări! O victimă, declarată  decedată!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/123-22-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2022/09/21/update-casa-din-reghin-in-flacari-trei-victime-salvate-de-pompieri/">UPDATE. Casă din Reghin în flăcări! O victimă, declarată  decedată!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2022</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,540 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2022/09/09/foto-18-expozitie-cu-desene-pornografice-finantata-cu-bani-multi-de-primaria-targu-mures/#comment-319284">
		Baluba: Numele celei care e director general al Art Safari SRL e predestinat in acest se... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2022/08/03/noutati-despre-proiectul-hidrocentralei-din-rastolita/#comment-311305">
		Dora: Pe ce planeta traieste aceasta individa din parlament? Ce este uimitor la distru... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2022/07/24/fotograf-mai-bine-platit-decat-un-sef-de-serviciu-angajat-7-ore-zi-de-primaria-targu-mures/#comment-307858">
		isustecrede: fotograful de la valtoarea, bravo, soos, ai invatat cum se platesc colaboratorii... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2022/07/13/la-multi-ani-calin-orlando-cocis/#comment-299315">
		Calin Cocis: Va multumesc din suflet pentru cuvintele alese si gandurile bune! Multa sanatate... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2022/07/12/va-puteti-recenza-si-in-dambu/#comment-299175">
		observator: Cei care nu s-au recenzat pana acum probabil se teama sa nu se afle de castiguri... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2022/07/11/isu-mures-locul-ii-la-concursurile-serviciilor-profesioniste/#comment-298594">
		redactia: Vă mulțumesc pentru atenționare. 4 nu i-a plăcut nimănui niciodată :). Ligia... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2022/07/11/isu-mures-locul-ii-la-concursurile-serviciilor-profesioniste/#comment-298561">
		Paul: Pe patru nimeni?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2022/04/27/mureseanul-ioan-sabau-pop-in-carti-pentru-curtea-constitutionala-a-romaniei/#comment-252503">
		PinteaMs: De departe cel mai bun candidat e Sabau-Pop iar AUR da din nou o palma morala ad... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2022/01/26/interviu-cu-dragos-colceriu-despre-talentul-romanesc-de-peste-hotare/#comment-222651">
		Doina Colceriu: Bună ziua, "zi-de-zi"! Mulțumesc doamnei Mălina Muraru pt interviul cu Dragoș Co... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a>
<a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-2" style="font-size: 8pt;">accidente mures</a>
<a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-3" style="font-size: 8pt;">Tirgu Mures</a>
<a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-4" style="font-size: 8pt;">teatrul national targu mures</a>
<a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-5" style="font-size: 8pt;">2016</a>
<a href="https://www.zi-de-zi.ro/tag/covid-19-mures/" class="tag-cloud-link tag-link-46002 tag-link-position-6" style="font-size: 8pt;">covid 19 mures</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-7" style="font-size: 8pt;">baschet mures</a>
<a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-8" style="font-size: 8pt;">reghin</a>
<a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-9" style="font-size: 8pt;">fotbal mures</a>
<a href="https://www.zi-de-zi.ro/tag/handbal-feminin/" class="tag-cloud-link tag-link-537 tag-link-position-10" style="font-size: 8pt;">handbal feminin</a>
<a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-11" style="font-size: 8pt;">ipj mures</a>
<a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-12" style="font-size: 8pt;">mures</a>
<a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-13" style="font-size: 8pt;">ASA Tg Mures</a>
<a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-14" style="font-size: 8pt;">Compania Liviu Rebreanu</a>
<a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-15" style="font-size: 8pt;">copii</a>
<a href="https://www.zi-de-zi.ro/tag/infractiuni-rutiere-mures/" class="tag-cloud-link tag-link-19128 tag-link-position-16" style="font-size: 8pt;">infractiuni rutiere mures</a>
<a href="https://www.zi-de-zi.ro/tag/handbal-mures/" class="tag-cloud-link tag-link-376 tag-link-position-17" style="font-size: 8pt;">handbal mures</a>
<a href="https://www.zi-de-zi.ro/tag/ajf-mures/" class="tag-cloud-link tag-link-3419 tag-link-position-18" style="font-size: 8pt;">AJF Mures</a>
<a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-19" style="font-size: 8pt;">2017</a>
<a href="https://www.zi-de-zi.ro/tag/volei-feminin/" class="tag-cloud-link tag-link-827 tag-link-position-20" style="font-size: 8pt;">volei feminin</a>
<a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-21" style="font-size: 8pt;">umf</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-22" style="font-size: 8pt;">baschet masculin</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-feminin/" class="tag-cloud-link tag-link-536 tag-link-position-23" style="font-size: 8pt;">baschet feminin</a>
<a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-24" style="font-size: 8pt;">LNBM</a>
<a href="https://www.zi-de-zi.ro/tag/csm-tg-mures-handbal/" class="tag-cloud-link tag-link-34407 tag-link-position-25" style="font-size: 8pt;">CSM Tg Mures handbal</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="text-24" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><div class="a-single a-131"><a href="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/211942103_3959365897444771_6626793698396641995_n-1.jpg" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/211942103_3959365897444771_6626793698396641995_n-1.jpg" /></a></div></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
</div>
		</div></div><!-- .widget /--><div id="text-14" class="widget widget_text"><div class="widget-top"><h4>Citeste Zi de Zi Online</h4></div><div class="widget-container">			<div class="textwidget"><table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/citestezidezi/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Zi-Zi-300x250.jpg" /></a></p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
</div>
		</div></div><!-- .widget /--><div id="text-22" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.facebook.com/delautoservice" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/02/IMG-20210224-WA0008.jpg" /></a></p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook		</h4></div><div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="a-single a-155"><a href="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/banner-online-gastronomie-300x300-1.jpg" target="_blank"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/banner-online-gastronomie-300x300-1.jpg" /></a></div></div></div><!-- .widget /--><div id="text-9" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.melidava.ro/eshop.html" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/Melidava_banner_nou.jpg" /></a></p>
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
</div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/07/05/sunt-ziarist-dar-ma-tratez/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/07/copie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/07/05/sunt-ziarist-dar-ma-tratez/">Sunt ziarist, dar mă tratez</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 iulie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/07/02/saracie-lucie-la-super-rally-targu-mures-jurnalisti-acreditati-nevoiti-sa-vina-de-acasa-cu-veste-reflectorizante/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/07/123-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/07/02/saracie-lucie-la-super-rally-targu-mures-jurnalisti-acreditati-nevoiti-sa-vina-de-acasa-cu-veste-reflectorizante/">Sărăcie lucie la Super Rally Târgu Mureș. Jurnaliști acreditați, nevoiți să vină de acasă cu veste reflectorizante</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 iulie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/03/01/8-martie-ziua-internationala-a-femeii-comuniste/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/03/ZF-ip-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/03/01/8-martie-ziua-internationala-a-femeii-comuniste/">8 Martie Ziua Internaţională a Femeii (comuniste)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 martie 2022</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-16" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="a-single a-154"><a href="https://fb.me/e/5ezimsHxS" target="_blank"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/NAG-2.jpg" /></a></div></div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg" /></a></p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<!-- /1011785/PressHUB/PH_300x250_sidebar_p2 -->
<div id='div-gpt-ad-1552115751073-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115751073-0'); });
</script>
</div>

			</div>
		<div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/Mures-Photos-and-Memories-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/comanda-catalog.png" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p><!-- Either there are no banners, they are disabled or none qualified for this location! --><br />
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
</div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-3" class="text-html-box" >
			<!-- /1011785/PressHUB/PH_300x250_sidebar_p3 -->
<div id='div-gpt-ad-1550507280796-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507280796-0'); });
</script>
</div>			</div>
		<div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septembrie 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2022/09/01/" aria-label="Articole publicate în 1 September 2022">1</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/02/" aria-label="Articole publicate în 2 September 2022">2</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/03/" aria-label="Articole publicate în 3 September 2022">3</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/04/" aria-label="Articole publicate în 4 September 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zi-de-zi.ro/2022/09/05/" aria-label="Articole publicate în 5 September 2022">5</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/06/" aria-label="Articole publicate în 6 September 2022">6</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/07/" aria-label="Articole publicate în 7 September 2022">7</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/08/" aria-label="Articole publicate în 8 September 2022">8</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/09/" aria-label="Articole publicate în 9 September 2022">9</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/10/" aria-label="Articole publicate în 10 September 2022">10</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/11/" aria-label="Articole publicate în 11 September 2022">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zi-de-zi.ro/2022/09/12/" aria-label="Articole publicate în 12 September 2022">12</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/13/" aria-label="Articole publicate în 13 September 2022">13</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/14/" aria-label="Articole publicate în 14 September 2022">14</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/15/" aria-label="Articole publicate în 15 September 2022">15</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/16/" aria-label="Articole publicate în 16 September 2022">16</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/17/" aria-label="Articole publicate în 17 September 2022">17</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/18/" aria-label="Articole publicate în 18 September 2022">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zi-de-zi.ro/2022/09/19/" aria-label="Articole publicate în 19 September 2022">19</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/20/" aria-label="Articole publicate în 20 September 2022">20</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/21/" aria-label="Articole publicate în 21 September 2022">21</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/22/" aria-label="Articole publicate în 22 September 2022">22</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/23/" aria-label="Articole publicate în 23 September 2022">23</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/24/" aria-label="Articole publicate în 24 September 2022">24</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/25/" aria-label="Articole publicate în 25 September 2022">25</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zi-de-zi.ro/2022/09/26/" aria-label="Articole publicate în 26 September 2022">26</a></td><td><a href="https://www.zi-de-zi.ro/2022/09/27/" aria-label="Articole publicate în 27 September 2022">27</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2022/09/28/" aria-label="Articole publicate în 28 September 2022">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.zi-de-zi.ro/2022/08/">&laquo; aug.</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /--><div id="adrotate_widgets-14" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Media kit Zi de Zi 2022-2023</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2022/08/media_kit_zi_de_zi_2022_2023-1.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-zi-de-zi-2020-vertical.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-02.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/28/ludus-regulament-nou-pentru-aparatul-de-specialitate-al-primarului/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/1234-36-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/28/ludus-regulament-nou-pentru-aparatul-de-specialitate-al-primarului/">Luduș: Regulament nou pentru aparatul de specialitate al primarului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/27/pas-inainte-pentru-proiectul-noului-pod-din-ludus/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/A-1-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/27/pas-inainte-pentru-proiectul-noului-pod-din-ludus/">Pas înainte pentru proiectul noului pod din Luduș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/27/inca-un-sofer-drogat-depistat-de-politia-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/AAA-61-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/27/inca-un-sofer-drogat-depistat-de-politia-reghin/">Încă un șofer drogat depistat de Poliția Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/26/foto-elevii-de-la-lucian-blaga-la-o-noua-prezenta-la-festivalul-european-de-teatru-bina-mira/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-25-at-00.34.04-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/26/foto-elevii-de-la-lucian-blaga-la-o-noua-prezenta-la-festivalul-european-de-teatru-bina-mira/">FOTO: Elevii de la ”Lucian Blaga”, la o nouă prezență la Festivalul European de Teatru Bina Mira</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/26/mircea-vintila-revine-la-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/DSC_0482-e1524859091819-640x330-1-e1664215477354-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/26/mircea-vintila-revine-la-reghin/">Mircea Vintilă (re)vine la Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 septembrie 2022</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-01.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/23/festivalul-magiunului-traditie-respectata-la-iara-de-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/01/Kolcsar-Gyula-prima-Gornesti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/23/festivalul-magiunului-traditie-respectata-la-iara-de-mures/">”Festivalul Magiunului”, tradiție respectată la Iara de Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/21/foto-lunca-bradului-in-sarbatoare/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/2-23-e1663736530195-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/21/foto-lunca-bradului-in-sarbatoare/">FOTO: ”Lunca Bradului în sărbătoare”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/16/lunca-bradului-in-sarbatoare-pe-acorduri-de-folclor-si-rock/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/3-14-e1663304894113-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/16/lunca-bradului-in-sarbatoare-pe-acorduri-de-folclor-si-rock/">Lunca Bradului în sărbătoare, pe acorduri de folclor și rock</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/13/foto-comuna-deda-in-haine-de-sarbatoare/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/3-11-e1663057588497-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/13/foto-comuna-deda-in-haine-de-sarbatoare/">FOTO: Comuna Deda, în haine de sărbătoare</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/09/artisti-indragiti-pe-scena-zilei-comunei-deda/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/3-22-640x330-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/09/artisti-indragiti-pe-scena-zilei-comunei-deda/">Artiști îndrăgiți pe scena Zilei Comunei Deda</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 septembrie 2022</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/26/uniprest-instal-un-ecosistem-modern-dedicat-exclusiv-profesionistilor-in-instalatii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/09/1663750726088-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/26/uniprest-instal-un-ecosistem-modern-dedicat-exclusiv-profesionistilor-in-instalatii/">Uniprest Instal, un ecosistem modern dedicat exclusiv profesioniștilor în instalații</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/24/anunt-finalizare-proiect-sc-gecodent-srl-3/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/07/poza-fond-european-1-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/24/anunt-finalizare-proiect-sc-gecodent-srl-3/">Anunț finalizare proiect SC Gecodent SRL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/23/539622/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/07/poza_fond_european-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/23/539622/"><strong>ANUNȚ</strong></a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/23/anunt-finalizare-proiect-sc-gecodent-srl-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/02/poza-fond-european-1-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/23/anunt-finalizare-proiect-sc-gecodent-srl-2/">Anunț finalizare proiect SC Gecodent SRL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/22/anunt-finalizare-proiect-sc-gecodent-srl/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/02/poza-fond-european-1-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/22/anunt-finalizare-proiect-sc-gecodent-srl/">Anunț finalizare proiect SC Gecodent SRL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/21/comunicat-de-presa-incepere-proiect-cresterea-sigurantei-pacientilor-in-structuri-spitalicesti-publice-care-utilizeaza-fluide-medicale/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/07/poza_fond_european-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/21/comunicat-de-presa-incepere-proiect-cresterea-sigurantei-pacientilor-in-structuri-spitalicesti-publice-care-utilizeaza-fluide-medicale/">Comunicat de presă &#8211; Începere proiect „Creșterea siguranței pacienților în structuri spitalicești publice care utilizează fluide medicale”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2022</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/23/539622/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/07/poza_fond_european-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/23/539622/"><strong>ANUNȚ</strong></a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/21/comunicat-de-presa-incepere-proiect-cresterea-sigurantei-pacientilor-in-structuri-spitalicesti-publice-care-utilizeaza-fluide-medicale/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/07/poza_fond_european-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/21/comunicat-de-presa-incepere-proiect-cresterea-sigurantei-pacientilor-in-structuri-spitalicesti-publice-care-utilizeaza-fluide-medicale/">Comunicat de presă &#8211; Începere proiect „Creșterea siguranței pacienților în structuri spitalicești publice care utilizează fluide medicale”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembrie 2022</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2022/09/20/lansare-apeluri-de-selectie-gal-dealurile-tarnavelor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2022/07/poza_fond_european-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2022/09/20/lansare-apeluri-de-selectie-gal-dealurile-tarnavelor/">Lansare apeluri de selecție &#8211; GAL Dealurile Târnavelor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 septembrie 2022</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.zi-de-zi.ro/2022/09/'> septembrie 2022 &nbsp;(680)</option>
	<option value='https://www.zi-de-zi.ro/2022/08/'> august 2022 &nbsp;(838)</option>
	<option value='https://www.zi-de-zi.ro/2022/07/'> iulie 2022 &nbsp;(777)</option>
	<option value='https://www.zi-de-zi.ro/2022/06/'> iunie 2022 &nbsp;(760)</option>
	<option value='https://www.zi-de-zi.ro/2022/05/'> mai 2022 &nbsp;(812)</option>
	<option value='https://www.zi-de-zi.ro/2022/04/'> aprilie 2022 &nbsp;(899)</option>
	<option value='https://www.zi-de-zi.ro/2022/03/'> martie 2022 &nbsp;(862)</option>
	<option value='https://www.zi-de-zi.ro/2022/02/'> februarie 2022 &nbsp;(734)</option>
	<option value='https://www.zi-de-zi.ro/2022/01/'> ianuarie 2022 &nbsp;(631)</option>
	<option value='https://www.zi-de-zi.ro/2021/12/'> decembrie 2021 &nbsp;(733)</option>
	<option value='https://www.zi-de-zi.ro/2021/11/'> noiembrie 2021 &nbsp;(759)</option>
	<option value='https://www.zi-de-zi.ro/2021/10/'> octombrie 2021 &nbsp;(709)</option>
	<option value='https://www.zi-de-zi.ro/2021/09/'> septembrie 2021 &nbsp;(578)</option>
	<option value='https://www.zi-de-zi.ro/2021/08/'> august 2021 &nbsp;(399)</option>
	<option value='https://www.zi-de-zi.ro/2021/07/'> iulie 2021 &nbsp;(489)</option>
	<option value='https://www.zi-de-zi.ro/2021/06/'> iunie 2021 &nbsp;(483)</option>
	<option value='https://www.zi-de-zi.ro/2021/05/'> mai 2021 &nbsp;(588)</option>
	<option value='https://www.zi-de-zi.ro/2021/04/'> aprilie 2021 &nbsp;(592)</option>
	<option value='https://www.zi-de-zi.ro/2021/03/'> martie 2021 &nbsp;(571)</option>
	<option value='https://www.zi-de-zi.ro/2021/02/'> februarie 2021 &nbsp;(534)</option>
	<option value='https://www.zi-de-zi.ro/2021/01/'> ianuarie 2021 &nbsp;(540)</option>
	<option value='https://www.zi-de-zi.ro/2020/12/'> decembrie 2020 &nbsp;(657)</option>
	<option value='https://www.zi-de-zi.ro/2020/11/'> noiembrie 2020 &nbsp;(622)</option>
	<option value='https://www.zi-de-zi.ro/2020/10/'> octombrie 2020 &nbsp;(582)</option>
	<option value='https://www.zi-de-zi.ro/2020/09/'> septembrie 2020 &nbsp;(812)</option>
	<option value='https://www.zi-de-zi.ro/2020/08/'> august 2020 &nbsp;(493)</option>
	<option value='https://www.zi-de-zi.ro/2020/07/'> iulie 2020 &nbsp;(522)</option>
	<option value='https://www.zi-de-zi.ro/2020/06/'> iunie 2020 &nbsp;(521)</option>
	<option value='https://www.zi-de-zi.ro/2020/05/'> mai 2020 &nbsp;(736)</option>
	<option value='https://www.zi-de-zi.ro/2020/04/'> aprilie 2020 &nbsp;(965)</option>
	<option value='https://www.zi-de-zi.ro/2020/03/'> martie 2020 &nbsp;(831)</option>
	<option value='https://www.zi-de-zi.ro/2020/02/'> februarie 2020 &nbsp;(528)</option>
	<option value='https://www.zi-de-zi.ro/2020/01/'> ianuarie 2020 &nbsp;(578)</option>
	<option value='https://www.zi-de-zi.ro/2019/12/'> decembrie 2019 &nbsp;(577)</option>
	<option value='https://www.zi-de-zi.ro/2019/11/'> noiembrie 2019 &nbsp;(743)</option>
	<option value='https://www.zi-de-zi.ro/2019/10/'> octombrie 2019 &nbsp;(585)</option>
	<option value='https://www.zi-de-zi.ro/2019/09/'> septembrie 2019 &nbsp;(563)</option>
	<option value='https://www.zi-de-zi.ro/2019/08/'> august 2019 &nbsp;(528)</option>
	<option value='https://www.zi-de-zi.ro/2019/07/'> iulie 2019 &nbsp;(593)</option>
	<option value='https://www.zi-de-zi.ro/2019/06/'> iunie 2019 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2019/05/'> mai 2019 &nbsp;(794)</option>
	<option value='https://www.zi-de-zi.ro/2019/04/'> aprilie 2019 &nbsp;(759)</option>
	<option value='https://www.zi-de-zi.ro/2019/03/'> martie 2019 &nbsp;(713)</option>
	<option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(689)</option>
	<option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(651)</option>
	<option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(617)</option>
	<option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(722)</option>
	<option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(699)</option>
	<option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(519)</option>
	<option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(501)</option>
	<option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option>
	<option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option>
	<option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(715)</option>
	<option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option>
	<option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option>
	<option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option>
	<option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(620)</option>
	<option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(611)</option>
	<option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(554)</option>
	<option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(511)</option>
	<option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(559)</option>
	<option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option>
	<option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option>
	<option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option>
	<option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(709)</option>
	<option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(690)</option>
	<option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option>
	<option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(719)</option>
	<option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(792)</option>
	<option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(718)</option>
	<option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(671)</option>
	<option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(752)</option>
	<option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option>
	<option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(779)</option>
	<option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(786)</option>
	<option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option>
	<option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option>
	<option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option>
	<option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option>
	<option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option>
	<option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option>
	<option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option>
	<option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option>
	<option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option>
	<option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option>
	<option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option>
	<option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option>
	<option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option>
	<option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option>
	<option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option>
	<option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option>
	<option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option>
	<option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option>
	<option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option>
	<option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option>
	<option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option>
	<option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option>
	<option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option>
	<option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option>
	<option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option>
	<option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option>
	<option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option>
	<option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option>
	<option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option>
	<option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option>
	<option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option>
	<option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option>
	<option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option>
	<option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option>
	<option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option>
	<option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option>
	<option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option>
	<option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option>
	<option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option>
	<option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->




</div><!-- .inner-Wrapper -->


</div><!-- #Wrapper -->



<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.adevarul.ro">Adevarul.ro</a></li>
<li><a href="http://www.agerpres.ro/">Agerpres</a></li>
<li><a href="http://www.antena3.ro">Antena3.ro/</a></li>
<li><a href="http://www.b1.ro/">B1TV</a></li>
<li><a href="http://www.digi24.ro/">Digi24.ro</a></li>
<li><a href="http://www.evz.ro">Evz.ro</a></li>
<li><a href="http://www.hotnews.ro">HotNews.ro</a></li>
<li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li>
<li><a href="http://www.realitatea.net">Realitatea.net</a></li>
<li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li>
<li><a href="http://www.ziare.com">Ziare.com</a></li>
<li><a href="http://www.zf.ro">Ziarul Financiar</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.alba24.ro">Alba24.ro</a></li>
<li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li>
<li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li>
<li><a href="http://www.bzb.ro/">Bzb.ro</a></li>
<li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li>
<li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li>
<li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li>
<li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li>
<li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li>
<li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li>
<li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li>
<li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li>
<li><a href="http://www.timponline.ro">TimpOnline.ro</a></li>
<li><a href="http://www.tribuna.ro">Tribuna.ro</a></li>
<li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li>
<li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li>
<li><a href="http://www.ziarulunirea.ro">Unirea</a></li>
<li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
        <li><a href="https://ro.depositphotos.com/upscaler.html">Depositphotos</a></li>
	<li><a href="http://www.anvico.ro">Anvico</a></li>
	<li><a href="http://www.bbimage.ro/">BBimage.ro</a></li>
	<li><a href="http://www.coralimpex.ro/">Coral Impex</a></li>
	<li><a href="http://www.dafcochim.ro/">Dafcochim</a></li>
	<li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li>
<li><a href="http://www.makona.ro">Makona</a></li>
	<li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li>	
 	<li><a href="http://www.atlassport.ro">Atlas Sport</a></li>
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
	<div style="text-align:center;">
 <a href="https://www.brat.ro/sati/site/zi-de-zi-ro/trafic-total/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/logo-BRAT-SATI.jpg" /></a>
 

	

</div>
		<div class="alignright">
			<p> &copy; Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl. <a href="https://www.zi-de-zi.ro/politica-confidentialitate/" rel="nofollow" style="margin-left: 15px">Confidentialitate</a></p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>



		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Sus"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.zi-de-zi.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' id='wp_ulike-js-extra'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","notifications":"1"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js' id='wp_ulike-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/zi-de-zi/main.js' id='main-js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js' id='tie-scripts-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js' id='dflip-script-js'></script>
<script  id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.zi-de-zi.ro/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.zi-de-zi.ro/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.zi-de-zi.ro/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js' id='tie-search-js'></script>
<script  src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-29').gslider({ groupid: 29, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->

<script>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</script>
<!-- SATI code part2 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script>
<!-- SATI code part2 - END -->
<script type="text/javascript">
cX.callQueue.push(['invoke', function () {
console.log(document.getElementById('AdSense').clientHeight);
let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
console.log('HasAdBlock : ' + isAdBlockDetected);
cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
document.getElementById('status').innerHTML = isAdBlockDetected;
}]);
</script>

<script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script>
                    
</body>
</html>

<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-09-28 10:01:32 -->