<!DOCTYPE html>
<html lang="ro-RO">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-70259620-1');
</script>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5457784110252574"
     crossorigin="anonymous"></script>

<!-- Loading code-before-head.js script -->
<script type="text/javascript">
    function parseJSAtOnload() {
        var element = document.createElement("script");
        element.src = "code-before-head.js";
        document.body.appendChild(element);
    }
    if (window.addEventListener)
        window.addEventListener("load", parseJSAtOnload, false);
    else if (window.attachEvent)
        window.attachEvent("onload", parseJSAtOnload);
    else window.onload = parseJSAtOnload;
</script>
<!-- END Loading code-before-head.js script -->
	
<!-- Google Publisher Tag (GPT)  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- Original
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/95005615/zidezibillboard', [[970, 250], [300, 250]], 'div-gpt-ad-1573031030847-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  	googletag.cmd.push(function() {
	    googletag.defineSlot('/95005615/zidezibillboard', [[970, 250], [300, 250]], 'div-gpt-ad-1557137891559-0').addService(googletag.pubads());
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
  });
</script> -->

<!-- END Google Publisher Tag (GPT)  -->

<meta charset="UTF-8">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM">

<link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,500,600,700" rel="stylesheet">

<meta property="og:title" content="Articole pirotehnice și țigări confiscate de Poliția Mureș - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Polițiștii Serviciului Arme, Explozivi și Substanțe Periculoase Mureș au desfășurat joi, 23 decembri"/>
<meta property="og:url" content="https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/"/>
<meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/aaa-8-660x330.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Articole pirotehnice și țigări confiscate de Poliția Mureș - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title>
	<link rel="canonical" href="https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Articole pirotehnice și țigări confiscate de Poliția Mureș - Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
	<meta property="og:description" content="articole pirotehnice mures politie tigari" />
	<meta property="og:url" content="https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/" />
	<meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
	<meta property="article:publisher" content="https://www.facebook.com/zidezi/" />
	<meta property="article:published_time" content="2021-12-23T11:50:00+00:00" />
	<meta property="article:modified_time" content="2021-12-23T13:32:30+00:00" />
	<meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/aaa-8.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="redactia" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="2 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zi-de-zi.ro/#website","url":"https://www.zi-de-zi.ro/","name":"Stiri din Mures, Stiri Targu mures - Liderul presei muresene","description":"Informatii la zi in Mures. Ziarul muresenilor. Cel mai influent site din Mures. Stiri din Targu Mures. Evenimente Targu Mures O parte din via\u021ba ta!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.zi-de-zi.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/#primaryimage","inLanguage":"ro-RO","url":"https://www.zi-de-zi.ro/wp-content/uploads/2021/12/aaa-8.jpg","contentUrl":"https://www.zi-de-zi.ro/wp-content/uploads/2021/12/aaa-8.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/#webpage","url":"https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/","name":"Articole pirotehnice \u0219i \u021big\u0103ri confiscate de Poli\u021bia Mure\u0219 - Stiri din Mures, Stiri Targu mures - Liderul presei muresene","isPartOf":{"@id":"https://www.zi-de-zi.ro/#website"},"primaryImageOfPage":{"@id":"https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/#primaryimage"},"datePublished":"2021-12-23T11:50:00+00:00","dateModified":"2021-12-23T13:32:30+00:00","author":{"@id":"https://www.zi-de-zi.ro/#/schema/person/301497ccd855fcd94b4e94e43e1c79b2"},"breadcrumb":{"@id":"https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/"]}]},{"@type":"BreadcrumbList","@id":"https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Acas\u0103","item":"https://www.zi-de-zi.ro/"},{"@type":"ListItem","position":2,"name":"Articole pirotehnice \u0219i \u021big\u0103ri confiscate de Poli\u021bia Mure\u0219"}]},{"@type":"Person","@id":"https://www.zi-de-zi.ro/#/schema/person/301497ccd855fcd94b4e94e43e1c79b2","name":"redactia","url":"https://www.zi-de-zi.ro/author/redactia/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Articole pirotehnice și țigări confiscate de Poliția Mureș" href="https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zi-de-zi.ro/wp-includes/css/dist/block-library/style.min.css'  media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/css/styles.css'  media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css'  media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css'  media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/style.css'  media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.zi-de-zi.ro/wp-content/themes/zi-de-zi/style.css'  media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css'  media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700'  media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css'  media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css'  media='all' />
<script async="true"  src='https://www.zi-de-zi.ro/consent/cmp.js' id='cmp_tag-js'></script>
<script defer="true"  src='https://www.zi-de-zi.ro/consent/config.js' id='cmp_config-js'></script>
<script  src='https://www.zi-de-zi.ro/consent/master_dfp_2.js' id='cmp_master_dfp-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","post_id":"501556"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://www.zi-de-zi.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zi-de-zi.ro/wp-json/wp/v2/posts/501556" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.zi-de-zi.ro/?p=501556' />
<link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2021%2F12%2F23%2Farticole-pirotehnice-si-tigari-confiscate-de-politia-mures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2021%2F12%2F23%2Farticole-pirotehnice-si-tigari-confiscate-de-politia-mures%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-29 { margin:0px;  width:100%; max-width:960px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '4ad99c8bfa'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.zi-de-zi.ro/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><meta name="follow.it-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #8D475F;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#8D475F;
}

::-webkit-scrollbar-thumb{
	background-color:#8D475F !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #8D475F;
}
	
.search-block:after {
	border-right-color:#8D475F;
}

body.rtl .search-block:after {
	border-left-color:#8D475F;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #8D475F;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #8D475F;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #8D475F;
	border-color: #8D475F;
}

#order_review,
#order_review_heading {
	border-color: #8D475F;
}

	
.background-cover{ 
	background-color:&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: color in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;168&lt;/b&gt;&lt;br /&gt; !important;
	background-image : url('&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/home/zideziro/public_html/wp-content/themes/sahifa v5.5.3/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;',sizingMethod='scale')" !important;
}
	
a:hover {
	text-decoration: underline;
}
		#main-nav {
	background: #8D475F;	
	box-shadow: inset -1px -5px 0px -1px #f50808;	
}

#main-nav ul li {
	border-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #ffffff;
}

#main-nav ul li a {
	border-left-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zi-de-zi.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script data-cfasync="false"> var dFlipLocation = "https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.zi-de-zi.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c250e5b2-d46c-4579-b151-736dd2a53bb9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.zi-de-zi.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Zi de Zi.ro dorește să afișeze notificări";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continua";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 500px) {
.trnsilvania-attachment{
	width: 470px!important;
	min-height: 200px;!important
	}}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- SATI meta tags -->
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/"/>
<!-- END SATI meta tags -->

<!-- Cxense SATI script 2.0 begin -->
<script type="text/javascript">
	window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1136227972865927428']);
	cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript" async
	src="//code3.adtlgc.com/js/sati_init.js"></script>
	<script type="text/javascript">
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script 2.0 end -->

</head>
	

<body data-rsssl=1 id="top" class="post-template-default single single-post postid-501556 single-format-standard lazy-enabled">

<div class="wrapper-outer">
<script>
var ad = document.createElement('div');
ad.id = 'AdSense';
ad.className = 'AdSense';
ad.style.display = 'block';
ad.style.position = 'absolute';
ad.style.top = '-1px';
ad.style.height = '1px';
document.body.appendChild(ad);
</script>
	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/">
				<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->
	
	
	
		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

			
		<header id="theme-header" class="theme-header full-logo center-logo">

			

		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#">
				<span></span>
				<span></span>
				<span></span>
			</a>
		
			<center><div class="g g-29"><div class="g-dyn a-138 c-1"><a class="gofollow" data-track="MTM4LDI5LDEsNjA=" href="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Zi-de-Zi-8-decembrie-2021.pdf" target="_blank"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/11/Mures-rezidential-banner-gif-doua-slideuri-in-plus.gif" /></a></div></div></center>
			<div class="logo">
			<span>								<a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro">

                    <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" >

				</a>
			</span>			</div><!-- .logo /-->
						
			

            <div class="header-right">

                <div class="header-right-top">

                
    			<div id="top-nav" class="top-nav">


    			    				<span class="today-date">joi , 23  decembrie 2021&nbsp;&nbsp;&nbsp;&nbsp;|</span>

                
    				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-441724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441724"><a href="https://www.zi-de-zi.ro/politica-editoriala/">Politica editorială</a></li>
<li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li>
<li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li>
<li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li>
</ul></div>
                    		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

                    
                    
                	                					<div class="search-block">
            						<form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/">
            							<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
            							<input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
            						</form>
            					</div><!-- .search-block /-->
                        

            			</div><!-- .top-menu /-->
                        
                    </div><!-- header right top -->

                    <div class="header-right-middle">
                        <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures<!-- TIE WEATHER ERROR: city not found --></a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span>                    </div>
                    <div class="header-right-bottom">
                                                                                                                                    <nav id="main-nav" class="fixed-enabled">

                                
                                    <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li>
<li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li>
<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li>
<li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li>
<li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li>
		<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li>
		<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li>
		<li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li>
	</ul>
</li>
	<li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li>
	<li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li>
	<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li>
	<li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li>
	<li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li>
	<li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li>
	<li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li>
	<li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li>
	<li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li>
	<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li>
	<li id="menu-item-419629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419629"><a href="https://www.zi-de-zi.ro/categorie/joburi/">Joburi</a></li>
	<li id="menu-item-419630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419630"><a href="https://www.zi-de-zi.ro/categorie/rezidential/">Rezidenţial</a></li>
	<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li>
	<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li>
	<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li>
	<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li>
	<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li>
	<li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li>
	<li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li>
	<li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li>
	<li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li>
	<li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li>
	<li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li>
	<li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li>
</ul>
</li>
<li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li>
<li id="menu-item-471610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471610"><a href="https://www.zi-de-zi.ro/doneaza/"><i class="fa fa-angle-double-right"></i>DONEAZA</a></li>
<li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/categorie/rezidential/">MURESUL REZIDENTIAL</a></li>
</ul></div>                                    
                                                                </nav><!-- .main-nav /-->
                                                    </div>
                </div>
		</div>
		</header><!-- #header /-->
	
      <center><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></center>
			<center><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></center>
			<center><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxLDYw" href="https://promenadamallmures.ro/" target="_blank"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/XMAS-2021_960-x120-px.jpg" /></a></div></center>

			
			<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6661905320856593"
     crossorigin="anonymous"></script>
<!-- zizi sus -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="5621773097"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
			
			<br>

	
	    

			
<!-- /95005615/zidezibillboard
<div id='div-gpt-ad-1573031030847-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573031030847-0'); });
  </script>
</div>
 -->

	
	<div id="main-content" class="container">
	
	
	
	
	
    <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/slider/">Slider</a></span> <span class="delimiter">/</span> <span class="current">Articole pirotehnice și țigări confiscate de Poliția Mureș</span></div>
	<div class="content">

						

		
		<article class="post-listing post-501556 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-social" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/aaa-8-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/aaa-8-660x330.jpg 660w, https://www.zi-de-zi.ro/wp-content/uploads/2021/12/aaa-8-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Articole pirotehnice și țigări confiscate de Poliția Mureș</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a>, <a href="https://www.zi-de-zi.ro/categorie/social/" rel="category tag">Social</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/#respond">Lasa un comentariu</a></span>
<span class="post-views"><i class="fa fa-eye"></i>29 Vizualizate</span> </p>
<div class="clear"></div>
			

				<div class="entry">


					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=501556" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=501556"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->


										
	

					<div class='code-block code-block-7 code-block-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="3058067820"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Polițiștii Serviciului Arme, Explozivi și Substanțe Periculoase Mureș au desfășurat joi, 23 decembrie, o percheziție domiciliară în localitatea Band, la o persoană bănuită că ar fi comercializat fără drept articole pirotehnice.</p>



<p>”Acțiunea s-a desfășurat la domiciliul unui bărbat, de 25 de ani, din Band. În urma percheziției, au fost ridicate aproximativ 48 de kilograme de articole pirotehnice din categoriile P1, F2, F3, despre care existau indicii că ar fi fost comercializate fără drept. De asemenea, în cadrul acțiunii au mai fost identificate și ridicate 133 de pachete de tigări, posibil a fi deținute fără drept. În cauză, cercetările sunt continuate sub aspectul săvârșirii infracțiunilor de comercializarea către publicul larg a articolelor pirotehnice destinate a fi utilizate de către pirotehnicieni și deținerea de către orice persoană în afara antrepozitului fiscal sau comercializare pe teritoriul României a produselor accizabile supuse marcării, fără a fi marcate sau marcate necorespunzător ori cu marcaje false, peste limita de 10.000 de fire ţigarete, sub supravegherea Parchetului de pe lângă Judecătoria Târgu Mureș”, a informat Biroul de presă al Inspectoratului de Poliție Județean Mureș.</p><div class='code-block code-block-2 code-block-ad2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->

<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->

<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->	


<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->

<div class="a-single a-112"><a class="gofollow" data-track="MTEyLDAsMSw2MA==" href="https://www.maurerimobiliare.ro/maurer-residence-tgmures/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/03/2.gif" /></a></div>	

<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->	

</div>




<p>La acțiune au participat luptători SAS, polițiști de la Secția 2 Poliție Rurală Band și Serviciul Criminalistic. &nbsp;&nbsp;</p>



<p>(Redacția)</p><div class='code-block code-block-1 code-block-ad1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /1011785/PressHUB/PH_580x400_intext_p1 -->
<div id='div-gpt-ad-1550507336742-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507336742-0'); });
</script>
</div></div>

<div class='sfsiaftrpstwpr'><div class='sfsi_responsive_icons' style='display:block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  >
			<div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; text-align:center;' ><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2021%2F12%2F23%2Farticole-pirotehnice-si-tigari-confiscate-de-politia-mures%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid ><div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' ><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'><span style='color:#fff' >Distribuie pe Facebook</span></div></a></div></div></div><!--end responsive_icons--><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.zi-de-zi.ro/2021/12/18/video-incredibil-masina-pe-contransens-pe-autostrada-ungheni-targu-mures/" target="_blank" rel="nofollow" class="u8cbc47e43d62d9c091dfb7dc525087e2"><!-- INLINE RELATED POSTS 1/3 //--><style> .u8cbc47e43d62d9c091dfb7dc525087e2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u8cbc47e43d62d9c091dfb7dc525087e2:active, .u8cbc47e43d62d9c091dfb7dc525087e2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8cbc47e43d62d9c091dfb7dc525087e2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8cbc47e43d62d9c091dfb7dc525087e2 .ctaText { font-weight:bold; color:#141414; text-decoration:none; font-size: 16px; } .u8cbc47e43d62d9c091dfb7dc525087e2 .postTitle { color:#2980B9; text-decoration: underline!important; font-size: 16px; } .u8cbc47e43d62d9c091dfb7dc525087e2:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Citeste si:</span>&nbsp; <span class="postTitle">VIDEO INCREDIBIL: Mașină pe contransens, pe autostrada Ungheni - Târgu Mureș!</span></div></a></div><div class='code-block code-block-13 code-block-block-13' style='margin: 8px 0; clear: both;'>
<center><div class="a-single a-130"><a class="gofollow" data-track="MTMwLDAsMSw2MA==" href="https://lavandei.ro/" target="_blank"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/08/LAVANDEI-RESIDENCE-GIF-1.gif" /></a></div></center></div>
<!-- AI CONTENT END 1 -->


					
				


					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=501556" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=501556"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article>
		<center><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></center>


        <!-- .post-listing -->
		
			
		
	

				

		
		
		
	
		<center><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></center>
		<!-- /1011785/PressHUB/PH_580x400_finalarticol_p1 -->
        <div id='div-gpt-ad-1550507548972-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507548972-0'); });
        </script>
        </div>		

        
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și site-ul web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='501556' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

		
				<section id="author-box">
			<div class="block-head">
				<h3>Regulile de preluare a articolelor</h3>
			</div>

			<div class="post-listing">
			<p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p>
			</div>

		</section><!-- #author-box -->

		


				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.zi-de-zi.ro/2021/12/23/anunt-privind-vanzarea-bunurilor-mobile/" rel="prev"><span>Anterior</span> ANUNŢ privind vânzarea bunurilor mobile</a></div>
			<div class="post-next"><a href="https://www.zi-de-zi.ro/2021/12/23/s-n-g-n-romgaz-s-a-sucursala-targu-mures-va-ureaza-craciun-fericit-alaturi-de-cei-dragi/" rel="next"><span>Urmatorul</span> S.N.G.N Romgaz S.A. Sucursala Târgu Mureș vă urează Crăciun Fericit alături de cei dragi!</a></div>
		</div><!-- .post-navigation -->
		

			<section id="related_posts">
		<div class="block-head">
			<h3>Citeste si:</h3>
		</div>
		<div class="post-listing">
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/lotul-national-de-baschet-la-targu-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/baschet-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/12/23/lotul-national-de-baschet-la-targu-mures/" rel="bookmark">Lotul național de baschet la Târgu Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/comunitatea-lucian-blaga-la-un-nou-proiect-de-suflet/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/1-e1640272595367-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/12/23/comunitatea-lucian-blaga-la-un-nou-proiect-de-suflet/" rel="bookmark">Comunitatea Lucian Blaga, la un nou proiect de suflet</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/in-ce-activitati-se-folosesc-roboti-de-ultima-generatie/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/1600px_colourbox28035716-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/12/23/in-ce-activitati-se-folosesc-roboti-de-ultima-generatie/" rel="bookmark">În ce activități se folosesc roboți de ultimă generație</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/cei-mai-buni-sportivi-mureseni/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/cup-gc3e6c0129_1280-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/12/23/cei-mai-buni-sportivi-mureseni/" rel="bookmark">Cei mai buni sportivi mureșeni</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/3393-de-angajari-prin-ajofm-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/sewing-machine-4966931_960_720-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/12/23/3393-de-angajari-prin-ajofm-mures/" rel="bookmark">3393 de angajări prin AJOFM Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/cifrele-zilei-covid-19-in-mures-6/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/123-17-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/12/23/cifrele-zilei-covid-19-in-mures-6/" rel="bookmark">Cifrele zilei COVID-19 în Mureș</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/s-n-g-n-romgaz-s-a-sucursala-targu-mures-va-ureaza-craciun-fericit-alaturi-de-cei-dragi/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Romgaz-JPG-cap-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/12/23/s-n-g-n-romgaz-s-a-sucursala-targu-mures-va-ureaza-craciun-fericit-alaturi-de-cei-dragi/" rel="bookmark">S.N.G.N Romgaz S.A. Sucursala Târgu Mureș vă urează Crăciun Fericit alături de cei dragi!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/primaria-ceuasu-de-campie-va-ureaza-sarbatori-fericite-2/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Ceausu-de-Campie-2021-jpg-cap-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Ceausu-de-Campie-2021-jpg-cap-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Ceausu-de-Campie-2021-jpg-cap-300x160.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Ceausu-de-Campie-2021-jpg-cap-1024x547.jpg 1024w, https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Ceausu-de-Campie-2021-jpg-cap-768x410.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Ceausu-de-Campie-2021-jpg-cap.jpg 1349w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/12/23/primaria-ceuasu-de-campie-va-ureaza-sarbatori-fericite-2/" rel="bookmark">Primăria Ceuașu de Câmpie vă urează Sărbători Fericite!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/scoala-de-soferi-doru-autoactiv-va-ureaza-sarbatori-fericite-2/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Doru-Autoactiv-JPG-1-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/12/23/scoala-de-soferi-doru-autoactiv-va-ureaza-sarbatori-fericite-2/" rel="bookmark">Școala de șoferi Doru Autoactiv vă urează Sărbători Fericite!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/foto-ceai-cald-pentru-soferi-pe-dn-e60-din-partea-politiei-mures/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/1-24-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/12/23/foto-ceai-cald-pentru-soferi-pe-dn-e60-din-partea-politiei-mures/" rel="bookmark">FOTO: Ceai cald pentru șoferi, pe DN E60, din partea Poliției Mureș!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/gedeon-richter-romania-va-ureaza-craciun-binecuvantat/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Zi-de-zi-Craciun-GRRo-13-cm-x-9-cm-2021-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/12/23/gedeon-richter-romania-va-ureaza-craciun-binecuvantat/" rel="bookmark">Gedeon Richter România vă urează Crăciun binecuvântat!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span></p>
			</div>
						<div class="related-item">
								<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/34-de-elevi-premiati-la-gala-artelor/">
						<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/gala-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
								<h3><a href="https://www.zi-de-zi.ro/2021/12/23/34-de-elevi-premiati-la-gala-artelor/" rel="bookmark">34 de elevi premiați la Gala Artelor</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>

<div id="related_posts" id="transilvania"><div class="block-head"><h3>Transilvania Business:</h3></div><div class="post-listing"><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2021/12/23/se-profileaza-centura-de-nord-a-clujului-traficul-greu-dinspre-salaj-redirectionat/">
			<img width="310" height="165" src="https://tbro.mncdn.com/wp-content/uploads/2021/12/Baciu-150x150.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2021/12/23/se-profileaza-centura-de-nord-a-clujului-traficul-greu-dinspre-salaj-redirectionat/" rel="nofollow"title="Se profilează Centura de Nord a Clujului. Traficul greu dinspre Sălaj, redirecționat">Se profilează Centura de Nord a Clujului. Traficul greu dinspre Sălaj, redirecționat</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021 - 11:59</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2021/12/23/elis-pavaje-a-inceput-constructia-unei-noi-fabrici-de-prefabricate-din-beton/">
			<img width="310" height="165" src="https://tbro.mncdn.com/wp-content/uploads/2021/12/41_Gota-Emil_IMG_5408-150x150.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2021/12/23/elis-pavaje-a-inceput-constructia-unei-noi-fabrici-de-prefabricate-din-beton/" rel="nofollow"title="ELIS PAVAJE a început construcţia unei noi fabrici de prefabricate din beton">ELIS PAVAJE a început construcţia unei noi fabrici de prefabricate din beton</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021 - 11:16</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2021/12/23/s-a-anuntat-primul-eveniment-expozitional-al-anului-viitor-in-maramures/">
			<img width="310" height="165" src="https://tbro.mncdn.com/wp-content/uploads/2021/12/Nunta-A-Z-150x150.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2021/12/23/s-a-anuntat-primul-eveniment-expozitional-al-anului-viitor-in-maramures/" rel="nofollow"title="S-a anunțat primul eveniment expozițional al anului viitor din Maramureș">S-a anunțat primul eveniment expozițional al anului viitor din Maramureș</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021 - 10:48</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2021/12/23/one-united-properties-va-avea-doi-market-makeri/">
			<img width="310" height="165" src="https://tbro.mncdn.com/wp-content/uploads/2021/01/BVB-10-150x150.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2021/12/23/one-united-properties-va-avea-doi-market-makeri/" rel="nofollow"title="One United Properties va avea doi market makeri">One United Properties va avea doi market makeri</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021 - 09:38</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2021/12/23/automate-de-bilete-inteligente-instalate-in-zona-metropolitana-cluj/">
			<img width="310" height="165" src="https://tbro.mncdn.com/wp-content/uploads/2021/12/CTP-150x150.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2021/12/23/automate-de-bilete-inteligente-instalate-in-zona-metropolitana-cluj/" rel="nofollow"title="Automate de bilete inteligente, instalate în Zona Metropolitană Cluj">Automate de bilete inteligente, instalate în Zona Metropolitană Cluj</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021 - 09:19</span></p></article><article class="related-item"><div class="post-thumbnail tie-appear">
			<a  target="_blank" rel="nofollow" href="https://www.transilvaniabusiness.ro/2021/12/23/a-aparut-anuarul-dedicat-investitiilor-in-comunitatile-din-romania/">
			<img width="310" height="165" src="https://tbro.mncdn.com/wp-content/uploads/2021/12/Community-Index-Magazine-2021-AD-150x150.jpg"  class="trnsilvania-attachment attachment-tie-medium size-tie-medium wp-post-image tie-appear" alt="" loading="lazy" style="width: 211px;height: 112px;">
			<span class="fa overlay-icon"</span>
			</a>
			</div><a class="wp_rss_retriever_title" style="color: #444444; font-size: 1.17em; font-weight: bold; rel="bookmark"  target="_blank" href="https://www.transilvaniabusiness.ro/2021/12/23/a-aparut-anuarul-dedicat-investitiilor-in-comunitatile-din-romania/" rel="nofollow"title="A apărut anuarul dedicat investițiilor în comunitățile din România">A apărut anuarul dedicat investițiilor în comunitățile din România</a><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021 - 08:38</span></p></article></div></div>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>De asemenea, verificati</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zi-de-zi.ro/2021/12/23/cupa-unirii-la-ungheni/">
					<img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/IMG-20211220-WA0048-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zi-de-zi.ro/2021/12/23/cupa-unirii-la-ungheni/" rel="bookmark">Cupa „Unirii” la Ungheni</a></h2>
			<p>Clubul Sportiv Unirea Ungheni a organizat în weekendul trecut, 18-19 decembrie 2021, concursul de fotbal &hellip;</p>
		</div>
			</section>
			
			
	
		


	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
</div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/lotul-national-de-baschet-la-targu-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/baschet-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/lotul-national-de-baschet-la-targu-mures/">Lotul național de baschet la Târgu Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/comunitatea-lucian-blaga-la-un-nou-proiect-de-suflet/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/1-e1640272595367-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/comunitatea-lucian-blaga-la-un-nou-proiect-de-suflet/">Comunitatea Lucian Blaga, la un nou proiect de suflet</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/in-ce-activitati-se-folosesc-roboti-de-ultima-generatie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/1600px_colourbox28035716-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/in-ce-activitati-se-folosesc-roboti-de-ultima-generatie/">În ce activități se folosesc roboți de ultimă generație</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/cei-mai-buni-sportivi-mureseni/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/cup-gc3e6c0129_1280-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/cei-mai-buni-sportivi-mureseni/">Cei mai buni sportivi mureșeni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/3393-de-angajari-prin-ajofm-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/sewing-machine-4966931_960_720-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/3393-de-angajari-prin-ajofm-mures/">3393 de angajări prin AJOFM Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/cifrele-zilei-covid-19-in-mures-6/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/123-17-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/cifrele-zilei-covid-19-in-mures-6/">Cifrele zilei COVID-19 în Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/s-n-g-n-romgaz-s-a-sucursala-targu-mures-va-ureaza-craciun-fericit-alaturi-de-cei-dragi/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Romgaz-JPG-cap-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/s-n-g-n-romgaz-s-a-sucursala-targu-mures-va-ureaza-craciun-fericit-alaturi-de-cei-dragi/">S.N.G.N Romgaz S.A. Sucursala Târgu Mureș vă urează Crăciun Fericit alături de cei dragi!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/aaa-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/articole-pirotehnice-si-tigari-confiscate-de-politia-mures/">Articole pirotehnice și țigări confiscate de Poliția Mureș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/anunt-privind-vanzarea-bunurilor-mobile/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2016/05/ANUNT-PUBLIC-110x75.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/anunt-privind-vanzarea-bunurilor-mobile/">ANUNŢ privind vânzarea bunurilor mobile</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/19/video-foto-topul-firmelor-din-judetul-mures-satisfactia-greutatilor-invinse/" title="VIDEO, FOTO. Topul Firmelor din Județul Mureș: Satisfacția greutăților învinse" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/1A-top-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/12/19/video-foto-topul-firmelor-din-judetul-mures-satisfactia-greutatilor-invinse/">VIDEO, FOTO. Topul Firmelor din Județul Mureș: Satisfacția greutăților învinse</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 decembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>16,655 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/20/lista-noilor-directori-de-scoli-din-judetul-mures/" title="Lista noilor directori de școli din județul Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/aaaaa-21-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/12/20/lista-noilor-directori-de-scoli-din-judetul-mures/">Lista noilor directori de școli din județul Mureș</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>20 decembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>13,122 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/21/inconstienta-viteza-record-inregistrata-pe-o-strada-din-targu-mures/" title="INCONȘTIENȚĂ. Viteză record înregistrată pe o stradă din Târgu Mureș!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/xxx-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/12/21/inconstienta-viteza-record-inregistrata-pe-o-strada-din-targu-mures/">INCONȘTIENȚĂ. Viteză record înregistrată pe o stradă din Târgu Mureș!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 decembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>10,761 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/20/accident-mortal-la-iesirea-din-cuci/" title="Accident mortal la ieșirea din Cuci" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/123-16-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/12/20/accident-mortal-la-iesirea-din-cuci/">Accident mortal la ieșirea din Cuci</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>20 decembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>9,611 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/18/video-incredibil-masina-pe-contransens-pe-autostrada-ungheni-targu-mures/" title="VIDEO INCREDIBIL: Mașină pe contransens, pe autostrada Ungheni &#8211; Târgu Mureș!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/aaaa-10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/12/18/video-incredibil-masina-pe-contransens-pe-autostrada-ungheni-targu-mures/">VIDEO INCREDIBIL: Mașină pe contransens, pe autostrada Ungheni &#8211; Târgu Mureș!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>18 decembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,690 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/21/atac-nocturn-la-o-firma-din-reghin/" title="Atac nocturn la o firmă din Reghin!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/aaaaa-22-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/12/21/atac-nocturn-la-o-firma-din-reghin/">Atac nocturn la o firmă din Reghin!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 decembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,865 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/21/detalii-despre-proiectul-centurii-de-nord-vest-a-targu-muresului/" title="Detalii despre proiectul Centurii de nord-vest a Târgu Mureșului" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/12345-10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/12/21/detalii-despre-proiectul-centurii-de-nord-vest-a-targu-muresului/">Detalii despre proiectul Centurii de nord-vest a Târgu Mureșului</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 decembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,504 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/19/document-alte-doua-tablouri-cumparate-de-primaria-targu-mures-cu-84-718-de-lei/" title="DOCUMENT. Alte două tablouri cumpărate de Primăria Târgu Mureș cu 84.718 de lei!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/1234-37-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/12/19/document-alte-doua-tablouri-cumparate-de-primaria-targu-mures-cu-84-718-de-lei/">DOCUMENT. Alte două tablouri cumpărate de Primăria Târgu Mureș cu 84.718 de lei!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 decembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,026 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/22/programul-de-sarbatori-la-auchan-kaufland-metro-penny-profi-si-selgros/" title="Programul de sărbători la Auchan, Kaufland, Metro, Penny, Profi și Selgros" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/aaa-7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zi-de-zi.ro/2021/12/22/programul-de-sarbatori-la-auchan-kaufland-metro-penny-profi-si-selgros/">Programul de sărbători la Auchan, Kaufland, Metro, Penny, Profi și Selgros</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>22 decembrie 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,605 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/12/06/foto-video-cum-am-ratat-inaugurarea-de-la-14-00-de-pe-autostrada-tronsonul-ungheni-targu-mures-deschis-circulatiei/#comment-205899">
		Ionut V: Bun ca au dat drumul la acest tronson, insa astept sa vedem cand se va construi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/09/20/ramas-bun-reghina-farcas/#comment-171655">
		Leny: Dumnezeu a hotărât să vă despartă şi să pună capăt unui drum presărat cu dragost... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/09/20/ramas-bun-reghina-farcas/#comment-171652">
		Ancuta: Rugăciunile și amintirile plăcute sunt ceea ce avem pentru a comemora viața celu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/09/20/ramas-bun-reghina-farcas/#comment-171650">
		MIRA: Dumnezeu să o odihnească în pace și liniște. 😥😥🙏🙏 Drum lin printre îngeri..!!! 😥... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/09/15/sensul-giratoriu-de-la-cocosul-de-aur-reconfigurat-muresenii-rugati-sa-vina-cu-propuneri/#comment-169198">
		STEFAN: UN POD PESTE MURES IN ZONA STRAND 1MAI SI PASAJ SUBTERAN SAU SUPRATERAN SUNT SOL... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/09/15/sensul-giratoriu-de-la-cocosul-de-aur-reconfigurat-muresenii-rugati-sa-vina-cu-propuneri/#comment-169193">
		Simon Vlad: Un sens giratoriu “hibrid” cu semafoare, ca in Bucuresti de pilda, consider ca a... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/09/14/sef-nou-la-inspectoratul-de-politie-judetean-mures/#comment-169109">
		victor: Motivul inlocuirii?? Managment defectuos sau nereguli constatate la concursuri d... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/08/30/galeria-cetatii-deschisa-in-targu-mures/#comment-162977">
		Gheorghe: Foarte frumos.Ce facem cu orașul?Pare mort,fără supărare!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zi-de-zi.ro/2021/07/27/milvus-mesaj-pentru-tanczos-barna-daca-as-fi-ministrul-mediului/#comment-151965">
		observator: Nu s-a auzit vocea Milvus atunci cand copacii de pe malul Muresului au fost exte... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a>
<a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-2" style="font-size: 8pt;">accidente mures</a>
<a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-3" style="font-size: 8pt;">Tirgu Mures</a>
<a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-4" style="font-size: 8pt;">teatrul national targu mures</a>
<a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-5" style="font-size: 8pt;">2016</a>
<a href="https://www.zi-de-zi.ro/tag/covid-19-mures/" class="tag-cloud-link tag-link-46002 tag-link-position-6" style="font-size: 8pt;">covid 19 mures</a>
<a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-7" style="font-size: 8pt;">reghin</a>
<a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-8" style="font-size: 8pt;">fotbal mures</a>
<a href="https://www.zi-de-zi.ro/tag/handbal-feminin/" class="tag-cloud-link tag-link-537 tag-link-position-9" style="font-size: 8pt;">handbal feminin</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-10" style="font-size: 8pt;">baschet mures</a>
<a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-11" style="font-size: 8pt;">mures</a>
<a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-12" style="font-size: 8pt;">ASA Tg Mures</a>
<a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-13" style="font-size: 8pt;">ipj mures</a>
<a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-14" style="font-size: 8pt;">Compania Liviu Rebreanu</a>
<a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-15" style="font-size: 8pt;">copii</a>
<a href="https://www.zi-de-zi.ro/tag/handbal-mures/" class="tag-cloud-link tag-link-376 tag-link-position-16" style="font-size: 8pt;">handbal mures</a>
<a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-17" style="font-size: 8pt;">2017</a>
<a href="https://www.zi-de-zi.ro/tag/volei-feminin/" class="tag-cloud-link tag-link-827 tag-link-position-18" style="font-size: 8pt;">volei feminin</a>
<a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-19" style="font-size: 8pt;">umf</a>
<a href="https://www.zi-de-zi.ro/tag/ajf-mures/" class="tag-cloud-link tag-link-3419 tag-link-position-20" style="font-size: 8pt;">AJF Mures</a>
<a href="https://www.zi-de-zi.ro/tag/infractiuni-rutiere-mures/" class="tag-cloud-link tag-link-19128 tag-link-position-21" style="font-size: 8pt;">infractiuni rutiere mures</a>
<a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-22" style="font-size: 8pt;">baschet masculin</a>
<a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-23" style="font-size: 8pt;">LNBM</a>
<a href="https://www.zi-de-zi.ro/tag/csm-tg-mures-handbal/" class="tag-cloud-link tag-link-34407 tag-link-position-24" style="font-size: 8pt;">CSM Tg Mures handbal</a>
<a href="https://www.zi-de-zi.ro/tag/volei-mures/" class="tag-cloud-link tag-link-184 tag-link-position-25" style="font-size: 8pt;">volei mures</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="text-24" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><div class="a-single a-131"><a href="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/211942103_3959365897444771_6626793698396641995_n-1.jpg" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/211942103_3959365897444771_6626793698396641995_n-1.jpg" /></a></div></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/0001.jpg" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/09/0001.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-14" class="widget widget_text"><div class="widget-top"><h4>Citeste Zi de Zi Online</h4></div><div class="widget-container">			<div class="textwidget"><table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/citestezidezi/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Zi-Zi-300x250.jpg" /></a></p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
</div>
		</div></div><!-- .widget /--><div id="text-22" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.facebook.com/delautoservice" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/02/IMG-20210224-WA0008.jpg" /></a></p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook		</h4></div><div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-9" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.melidava.ro/eshop.html" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/Melidava_banner_nou.jpg" /></a></p>
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
</div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/14/un-brizbriz-pentru-tine/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/bing-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/14/un-brizbriz-pentru-tine/">Un brizbriz pentru tine</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/11/15/scrisoare-catre-o-muiere-cool/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/11/poza-edi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/11/15/scrisoare-catre-o-muiere-cool/">Scrisoare către o muiere cool</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 noiembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/11/06/rasu-plansu-din-cimitirul-ghencea/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/11/aaaa-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/11/06/rasu-plansu-din-cimitirul-ghencea/">Râsu, plânsu din cimitirul Ghencea</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 noiembrie 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"><!-- /1011785/PressHUB/PH_300x250_sidebar_p1 -->
<div id='div-gpt-ad-1552115578976-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115578976-0'); });
</script>
</div>
</div></div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg" target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg" /></a></p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/unnamed.png target="_blank" rel="noopener"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/unnamed.png" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<!-- /1011785/PressHUB/PH_300x250_sidebar_p2 -->
<div id='div-gpt-ad-1552115751073-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115751073-0'); });
</script>
</div>

			</div>
		<div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/Mures-Photos-and-Memories-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/comanda-catalog.png" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p><!-- Either there are no banners, they are disabled or none qualified for this location! --><br />
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></p>
<!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! -->
<p>&nbsp;</p>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
<table class="widefat">
<tbody>
<tr>
<td width="35%"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></td>
</tr>
</tbody>
</table>
</div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-3" class="text-html-box" >
			<!-- /1011785/PressHUB/PH_300x250_sidebar_p3 -->
<div id='div-gpt-ad-1550507280796-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507280796-0'); });
</script>
</div>			</div>
		<div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>decembrie 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2021/12/01/" aria-label="Articole publicate în 1 December 2021">1</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/02/" aria-label="Articole publicate în 2 December 2021">2</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/03/" aria-label="Articole publicate în 3 December 2021">3</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/04/" aria-label="Articole publicate în 4 December 2021">4</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/05/" aria-label="Articole publicate în 5 December 2021">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zi-de-zi.ro/2021/12/06/" aria-label="Articole publicate în 6 December 2021">6</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/07/" aria-label="Articole publicate în 7 December 2021">7</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/08/" aria-label="Articole publicate în 8 December 2021">8</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/09/" aria-label="Articole publicate în 9 December 2021">9</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/10/" aria-label="Articole publicate în 10 December 2021">10</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/11/" aria-label="Articole publicate în 11 December 2021">11</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/12/" aria-label="Articole publicate în 12 December 2021">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zi-de-zi.ro/2021/12/13/" aria-label="Articole publicate în 13 December 2021">13</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/14/" aria-label="Articole publicate în 14 December 2021">14</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/15/" aria-label="Articole publicate în 15 December 2021">15</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/16/" aria-label="Articole publicate în 16 December 2021">16</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/17/" aria-label="Articole publicate în 17 December 2021">17</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/18/" aria-label="Articole publicate în 18 December 2021">18</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/19/" aria-label="Articole publicate în 19 December 2021">19</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zi-de-zi.ro/2021/12/20/" aria-label="Articole publicate în 20 December 2021">20</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/21/" aria-label="Articole publicate în 21 December 2021">21</a></td><td><a href="https://www.zi-de-zi.ro/2021/12/22/" aria-label="Articole publicate în 22 December 2021">22</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2021/12/23/" aria-label="Articole publicate în 23 December 2021">23</a></td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Lunile anterioare și următoare" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.zi-de-zi.ro/2021/11/">&laquo; nov.</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /--><div id="adrotate_widgets-14" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Publicitate Online</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/Mediakit-Zi-Zi-2021-mod-1.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-zi-de-zi-2020-vertical.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-02.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/comunitatea-lucian-blaga-la-un-nou-proiect-de-suflet/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/1-e1640272595367-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/comunitatea-lucian-blaga-la-un-nou-proiect-de-suflet/">Comunitatea Lucian Blaga, la un nou proiect de suflet</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/cupa-unirii-la-ungheni/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/IMG-20211220-WA0048-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/cupa-unirii-la-ungheni/">Cupa „Unirii” la Ungheni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/21/bazin-de-inot-didactic-si-agrement-in-pregatire-la-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Photo-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/21/bazin-de-inot-didactic-si-agrement-in-pregatire-la-reghin/">Bazin de înot didactic și agrement, în pregătire la Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/21/taxele-si-impozitele-raman-neschimbate-la-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/CL-Reghin--110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/21/taxele-si-impozitele-raman-neschimbate-la-reghin/">Taxele și impozitele rămân neschimbate la Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/21/video-foto-mos-craciun-oaspete-special-in-parcul-central-din-municipiul-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/IMG_20211217_170616-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/21/video-foto-mos-craciun-oaspete-special-in-parcul-central-din-municipiul-reghin/">VIDEO, FOTO: Moș Crăciun, oaspete special în Parcul Central din Municipiul Reghin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 decembrie 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-01.jpg" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/primaria-ceuasu-de-campie-va-ureaza-sarbatori-fericite-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Ceausu-de-Campie-2021-jpg-cap-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/primaria-ceuasu-de-campie-va-ureaza-sarbatori-fericite-2/">Primăria Ceuașu de Câmpie vă urează Sărbători Fericite!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/gedeon-richter-romania-va-ureaza-craciun-binecuvantat/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Zi-de-zi-Craciun-GRRo-13-cm-x-9-cm-2021-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Zi-de-zi-Craciun-GRRo-13-cm-x-9-cm-2021-1-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Zi-de-zi-Craciun-GRRo-13-cm-x-9-cm-2021-1-300x208.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Zi-de-zi-Craciun-GRRo-13-cm-x-9-cm-2021-1-1024x710.jpg 1024w, https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Zi-de-zi-Craciun-GRRo-13-cm-x-9-cm-2021-1-768x533.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2021/12/Zi-de-zi-Craciun-GRRo-13-cm-x-9-cm-2021-1.jpg 1536w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/gedeon-richter-romania-va-ureaza-craciun-binecuvantat/">Gedeon Richter România vă urează Crăciun binecuvântat!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/20/pe-agenda-proiectelor-primarului-alexandru-bexa-infrastructura-si-turismul/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/05/Alexandru-Bexa-primar-Lunca-Bradului-scaled-e1622174536952-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/20/pe-agenda-proiectelor-primarului-alexandru-bexa-infrastructura-si-turismul/">Pe agenda proiectelor primarului Alexandru Bexa: infrastructura și turismul</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/16/2021-anul-provocarilor-pentru-primarul-comunei-breaza/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/1-Primar-Deak-Attila-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/16/2021-anul-provocarilor-pentru-primarul-comunei-breaza/">2021, anul provocărilor pentru primarul comunei Breaza</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/14/comuna-glodeni-continuitate-statornicie-si-viitor-in-materie-de-investitii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/1-11-e1639460752431-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/14/comuna-glodeni-continuitate-statornicie-si-viitor-in-materie-de-investitii/">Comuna Glodeni, continuitate, statornicie și viitor în materie de investiții</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 decembrie 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/21/anunt-licitatie-36/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/11/ANUNT-MEDIU-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/21/anunt-licitatie-36/">Anunț licitație</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/14/500467/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/10/poza_fond_european-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/14/500467/">Anunț privind demararea procedurii competitive de achiziție de lucrări &#8211; SC APEXMOTORS SRL</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/08/comunicat-de-presa-27/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/vin-blaj-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/08/comunicat-de-presa-27/">Enterprise Europe Network și ADR Centru sprijină firmele să se extindă</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/08/anunt-de-presa-finalizare-proiect-cresterea-competitivitatii-societatii-agy-top-srl-prin-inovarea-si-diversificarea-serviciilor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/fonduri-ue-620x330-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/08/anunt-de-presa-finalizare-proiect-cresterea-competitivitatii-societatii-agy-top-srl-prin-inovarea-si-diversificarea-serviciilor/">Anunț de presă finalizare proiect „Creșterea competitivității societății AGY TOP SRL prin inovarea și diversificarea serviciilor”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/11/30/comunicat-de-presa-anunt-finalizare-proiect-linie-de-productie-pahare-pet/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/12/mecanismul-de-gestionare-financiara-a-fondurilor-europene-pentru-perioada-de-programare-2014-2020-a2239-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/11/30/comunicat-de-presa-anunt-finalizare-proiect-linie-de-productie-pahare-pet/">Comunicat de presă-Anunț finalizare proiect ” Linie de producţie pahare PET  ”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 noiembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/11/29/comunicat-de-presa-anunt-finalizare-proiectlinie-de-productie-pahare-pet/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/11/mecanismul-de-gestionare-financiara-a-fondurilor-europene-pentru-perioada-de-programare-2014-2020-a2239-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/11/29/comunicat-de-presa-anunt-finalizare-proiectlinie-de-productie-pahare-pet/">Comunicat de presă-Anunţ finalizare proiect&#8221;Linie de producţie pahare PET&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 noiembrie 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate		</h4></div><div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/23/anunt-privind-vanzarea-bunurilor-mobile/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2016/05/ANUNT-PUBLIC-110x75.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/23/anunt-privind-vanzarea-bunurilor-mobile/">ANUNŢ privind vânzarea bunurilor mobile</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/20/anunt-licitatie-35/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/02/licitatie-foto-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/20/anunt-licitatie-35/">Anunț licitație</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 decembrie 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.zi-de-zi.ro/2021/12/15/500551/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2021/06/anunt-angajare-550x330-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zi-de-zi.ro/2021/12/15/500551/">Anunț concurs &#8211; Comuna Ațintiș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 decembrie 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.zi-de-zi.ro/2021/12/'> decembrie 2021 &nbsp;(521)</option>
	<option value='https://www.zi-de-zi.ro/2021/11/'> noiembrie 2021 &nbsp;(759)</option>
	<option value='https://www.zi-de-zi.ro/2021/10/'> octombrie 2021 &nbsp;(705)</option>
	<option value='https://www.zi-de-zi.ro/2021/09/'> septembrie 2021 &nbsp;(576)</option>
	<option value='https://www.zi-de-zi.ro/2021/08/'> august 2021 &nbsp;(398)</option>
	<option value='https://www.zi-de-zi.ro/2021/07/'> iulie 2021 &nbsp;(489)</option>
	<option value='https://www.zi-de-zi.ro/2021/06/'> iunie 2021 &nbsp;(483)</option>
	<option value='https://www.zi-de-zi.ro/2021/05/'> mai 2021 &nbsp;(588)</option>
	<option value='https://www.zi-de-zi.ro/2021/04/'> aprilie 2021 &nbsp;(589)</option>
	<option value='https://www.zi-de-zi.ro/2021/03/'> martie 2021 &nbsp;(571)</option>
	<option value='https://www.zi-de-zi.ro/2021/02/'> februarie 2021 &nbsp;(534)</option>
	<option value='https://www.zi-de-zi.ro/2021/01/'> ianuarie 2021 &nbsp;(540)</option>
	<option value='https://www.zi-de-zi.ro/2020/12/'> decembrie 2020 &nbsp;(657)</option>
	<option value='https://www.zi-de-zi.ro/2020/11/'> noiembrie 2020 &nbsp;(619)</option>
	<option value='https://www.zi-de-zi.ro/2020/10/'> octombrie 2020 &nbsp;(582)</option>
	<option value='https://www.zi-de-zi.ro/2020/09/'> septembrie 2020 &nbsp;(812)</option>
	<option value='https://www.zi-de-zi.ro/2020/08/'> august 2020 &nbsp;(493)</option>
	<option value='https://www.zi-de-zi.ro/2020/07/'> iulie 2020 &nbsp;(522)</option>
	<option value='https://www.zi-de-zi.ro/2020/06/'> iunie 2020 &nbsp;(521)</option>
	<option value='https://www.zi-de-zi.ro/2020/05/'> mai 2020 &nbsp;(734)</option>
	<option value='https://www.zi-de-zi.ro/2020/04/'> aprilie 2020 &nbsp;(965)</option>
	<option value='https://www.zi-de-zi.ro/2020/03/'> martie 2020 &nbsp;(831)</option>
	<option value='https://www.zi-de-zi.ro/2020/02/'> februarie 2020 &nbsp;(528)</option>
	<option value='https://www.zi-de-zi.ro/2020/01/'> ianuarie 2020 &nbsp;(578)</option>
	<option value='https://www.zi-de-zi.ro/2019/12/'> decembrie 2019 &nbsp;(577)</option>
	<option value='https://www.zi-de-zi.ro/2019/11/'> noiembrie 2019 &nbsp;(743)</option>
	<option value='https://www.zi-de-zi.ro/2019/10/'> octombrie 2019 &nbsp;(585)</option>
	<option value='https://www.zi-de-zi.ro/2019/09/'> septembrie 2019 &nbsp;(563)</option>
	<option value='https://www.zi-de-zi.ro/2019/08/'> august 2019 &nbsp;(528)</option>
	<option value='https://www.zi-de-zi.ro/2019/07/'> iulie 2019 &nbsp;(593)</option>
	<option value='https://www.zi-de-zi.ro/2019/06/'> iunie 2019 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2019/05/'> mai 2019 &nbsp;(794)</option>
	<option value='https://www.zi-de-zi.ro/2019/04/'> aprilie 2019 &nbsp;(759)</option>
	<option value='https://www.zi-de-zi.ro/2019/03/'> martie 2019 &nbsp;(715)</option>
	<option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(689)</option>
	<option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(651)</option>
	<option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(617)</option>
	<option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(722)</option>
	<option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(699)</option>
	<option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(519)</option>
	<option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(501)</option>
	<option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option>
	<option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option>
	<option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(715)</option>
	<option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option>
	<option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option>
	<option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option>
	<option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(620)</option>
	<option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(611)</option>
	<option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(554)</option>
	<option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(511)</option>
	<option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(559)</option>
	<option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option>
	<option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option>
	<option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option>
	<option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(709)</option>
	<option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(691)</option>
	<option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(690)</option>
	<option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option>
	<option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(719)</option>
	<option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(792)</option>
	<option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(718)</option>
	<option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(671)</option>
	<option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(752)</option>
	<option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option>
	<option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(779)</option>
	<option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(786)</option>
	<option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option>
	<option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option>
	<option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option>
	<option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option>
	<option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option>
	<option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option>
	<option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option>
	<option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option>
	<option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option>
	<option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option>
	<option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option>
	<option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option>
	<option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option>
	<option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option>
	<option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option>
	<option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option>
	<option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option>
	<option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option>
	<option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option>
	<option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option>
	<option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option>
	<option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option>
	<option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option>
	<option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option>
	<option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option>
	<option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option>
	<option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option>
	<option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option>
	<option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option>
	<option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option>
	<option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option>
	<option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option>
	<option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option>
	<option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option>
	<option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option>
	<option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option>
	<option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option>
	<option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option>
	<option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option>
	<option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option>
	<option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->




</div><!-- .inner-Wrapper -->


</div><!-- #Wrapper -->



<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.adevarul.ro">Adevarul.ro</a></li>
<li><a href="http://www.agerpres.ro/">Agerpres</a></li>
<li><a href="http://www.antena3.ro">Antena3.ro/</a></li>
<li><a href="http://www.b1.ro/">B1TV</a></li>
<li><a href="http://www.digi24.ro/">Digi24.ro</a></li>
<li><a href="http://www.evz.ro">Evz.ro</a></li>
<li><a href="http://www.gandul.info">Gandul.info</a></li>
<li><a href="http://www.hotnews.ro">HotNews.ro</a></li>
<li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li>
<li><a href="http://www.realitatea.net">Realitatea.net</a></li>
<li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li>
<li><a href="http://www.ziare.com">Ziare.com</a></li>
<li><a href="http://www.zf.ro">Ziarul Financiar</a></li>
<li><a href="http://www.atlassport.ro">Atlas Sport</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.alba24.ro">Alba24.ro</a></li>
<li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li>
<li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li>
<li><a href="http://www.bzb.ro/">Bzb.ro</a></li>
<li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li>
<li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li>
<li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li>
<li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li>
<li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li>
<li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li>
<li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li>
<li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li>
<li><a href="http://www.timponline.ro">TimpOnline.ro</a></li>
<li><a href="http://www.tribuna.ro">Tribuna.ro</a></li>
<li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li>
<li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li>
<li><a href="http://www.ziarulunirea.ro">Unirea</a></li>
<li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li>
<li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container">			<div class="textwidget"><ul>
	<li><a href="http://www.anvico.ro">Anvico</a></li>
	<li><a href="http://www.bbimage.ro/">BBimage.ro</a></li>
	<li><a href="http://www.coralimpex.ro/">Coral Impex</a></li>
	<li><a href="http://www.dafcochim.ro/">Dafcochim</a></li>
	<li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li>
	<li><a href="http://www.jobbot.ro">Jobbot</a></li>
<li><a href="http://www.makona.ro">Makona</a></li>
	<li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li>
	<li><a href="http://www.ziareaz.ro">ZiareAZ</a></li>	
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
	<div style="text-align:center;">
 <a href="https://www.brat.ro/sati/site/zi-de-zi-ro/trafic-total/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/logo-BRAT-SATI.jpg" /></a>
 

	

</div>
		<div class="alignright">
			<p> &copy; Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>



		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Sus"></div>
<div id="fb-root"></div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.68);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<div id="reading-position-indicator"></div><link rel='stylesheet' id='modal-css'  href='https://www.zi-de-zi.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css'  media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.zi-de-zi.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js' id='SFSIjqueryModernizr-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js' id='SFSIjqueryShuffle-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.zi-de-zi.ro\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/js/custom.js' id='SFSICustomJs-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js' id='rss-retriever-ajax-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/zi-de-zi/main.js' id='main-js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js' id='tie-scripts-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js' id='dflip-script-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js'></script>
<script  src='https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js' id='tie-search-js'></script>
<script  src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-29').gslider({ groupid: 29, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->

<script>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</script>
<!-- SATI code part2 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script>
<!-- SATI code part2 - END -->
<script type="text/javascript">
cX.callQueue.push(['invoke', function () {
console.log(document.getElementById('AdSense').clientHeight);
let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
console.log('HasAdBlock : ' + isAdBlockDetected);
cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
document.getElementById('status').innerHTML = isAdBlockDetected;
}]);
</script>

<script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader54688";
                                        c.src = "//scripts.cleverwebserver.com/5d0a2105e827f93beff2c43e3f685077.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>                    
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.5 on 2021-12-23 18:09:16 -->