<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.zi-de-zi.ro/xmlrpc.php" />
<title>Marko Bela despre 100 de ani de la Marea Unire: „Ce ar trebui să sărbătorim?” - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title>
<meta property="og:title" content="Marko Bela despre 100 de ani de la Marea Unire: „Ce ar trebui să sărbătorim?” - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Fostul preşedinte al UDMR, Marko Bela, le-a vorbit sâmbătă celor aproximativ 800 de delegaţi la Cong"/>
<meta property="og:url" content="http://www.zi-de-zi.ro/2017/05/13/marko-bela-despre-100-de-ani-de-la-marea-unire-ce-ar-trebui-sa-sarbatorim/"/>
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/>
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-54-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.zi-de-zi.ro/2017/05/13/marko-bela-despre-100-de-ani-de-la-marea-unire-ce-ar-trebui-sa-sarbatorim/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marko Bela despre 100 de ani de la Marea Unire: „Ce ar trebui să sărbătorim?” - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="og:description" content="Fostul preşedinte al UDMR, Marko Bela, le-a vorbit sâmbătă celor aproximativ 800 de delegaţi la Congresul Uniunii, care se desfăşoară la Zalău, despre ce ar trebui sărbătorit în 2018, la 100 de ani de la Marea Unire, de către maghiari, în condiţiile actuale, când unele drepturi nu le sunt acordate în totalitate, dar şi de &hellip;" />
<meta property="og:url" content="http://www.zi-de-zi.ro/2017/05/13/marko-bela-despre-100-de-ani-de-la-marea-unire-ce-ar-trebui-sa-sarbatorim/" />
<meta property="og:site_name" content="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta property="article:publisher" content="https://www.facebook.com/zidezi/" />
<meta property="article:tag" content="marko bela udmr declaratii" />
<meta property="article:section" content="Politic" />
<meta property="article:published_time" content="2017-05-13T20:16:58+00:00" />
<meta property="og:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-54.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fostul preşedinte al UDMR, Marko Bela, le-a vorbit sâmbătă celor aproximativ 800 de delegaţi la Congresul Uniunii, care se desfăşoară la Zalău, despre ce ar trebui sărbătorit în 2018, la 100 de ani de la Marea Unire, de către maghiari, în condiţiile actuale, când unele drepturi nu le sunt acordate în totalitate, dar şi de &hellip;" />
<meta name="twitter:title" content="Marko Bela despre 100 de ani de la Marea Unire: „Ce ar trebui să sărbătorim?” - Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene" />
<meta name="twitter:image" content="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-54.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="http://www.zi-de-zi.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="http://www.zi-de-zi.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Marko Bela despre 100 de ani de la Marea Unire: „Ce ar trebui să sărbătorim?”" href="http://www.zi-de-zi.ro/2017/05/13/marko-bela-despre-100-de-ani-de-la-marea-unire-ce-ar-trebui-sa-sarbatorim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zi-de-zi.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bnrw_css-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/curs-valutar-live-bnr/includes/bnrw.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #5CB85C;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"40000","coc":"1","fb_id":"zidezi","cooc":"0","display_on_post":"1","show_once":"5","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","post_id":"320735"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.zi-de-zi.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zi-de-zi.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.zi-de-zi.ro/?p=320735' />
<link rel="alternate" type="application/json+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2017%2F05%2F13%2Fmarko-bela-despre-100-de-ani-de-la-marea-unire-ce-ar-trebui-sa-sarbatorim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zi-de-zi.ro%2F2017%2F05%2F13%2Fmarko-bela-despre-100-de-ani-de-la-marea-unire-ce-ar-trebui-sa-sarbatorim%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.zi-de-zi.ro/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #8D475F;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#8D475F;
}

::-webkit-scrollbar-thumb{
	background-color:#8D475F !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #8D475F;
}
	
.search-block:after {
	border-right-color:#8D475F;
}

body.rtl .search-block:after {
	border-left-color:#8D475F;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #8D475F;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #8D475F;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #8D475F;
	border-color: #8D475F;
}

#order_review,
#order_review_heading {
	border-color: #8D475F;
}

	
.background-cover{ 
	background-color: !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
a:hover {
	text-decoration: underline;
}
		#main-nav {
	background: #8D475F;	
	box-shadow: inset -1px -5px 0px -1px #f50808;	
}

#main-nav ul li {
	border-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #ffffff;
}

#main-nav ul li a {
	border-left-color: #ffffff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}

#main-nav {
    box-shadow: none;
    min-height: auto;
    border-bottom: none;
}

#main-nav .main-menu {
    margin: 0;
}

#main-nav ul li:hover {
    background: #222;
}

#main-nav ul li a, #main-nav ul li {
    height: auto;
}

#main-nav ul > li.menu-item-has-children:hover > a:after, #main-nav ul > li.mega-menu:hover > a:after, #main-nav .menu-sub-content, #main-nav ul ul {
    border-color: transparent;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.zi-de-zi.ro\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg" />

<!-- BEGIN GADWP v4.9.6.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-54737271-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<script type="text/javascript" async="" src="http://storage.trafic.ro/js/trafic.js?tk=9993924477520802&amp;t_rid=zideziroo"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70259620-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="P2tL9Rh2a2R9-VBYWTZwcV5m8zY63m9mjVu_CuhETDE" />
<!-- SATI code part1 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">
                var springq = springq || [],
                br_sitecode = 'zideziro',
                br_sitepath = 'homepage';
                springq.push({ 's':'zideziro', 'cp':br_sitepath, 'url': document.location.href  });
</script>
<!-- SATI code part1 - END -->

</head>

<body id="top" class="post-template-default single single-post postid-320735 single-format-standard lazy-enabled">



<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.zi-de-zi.ro/">
				<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

			<div class="reclama-top"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
</div>
		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">duminică , 14  mai 2017</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279717"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">Mica Publicitate</a></li>
<li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="http://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li>
<li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="http://www.zi-de-zi.ro/publicitate/">Publicitate</a></li>
<li><a href='/vremea/'>Targu Mures: 14 &#x2103;</a></li><li><a href='/curs-bnr/'>1 EUR: 4.5443&nbsp;&nbsp; 1 USD: 4.18</a></li></ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.zi-de-zi.ro/">
							<button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:7px;">
			<h2>								<a title="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="/alege-ti-parlamentarul/">
					<img src="http://www.zi-de-zi.ro/wp-content/uploads/2016/06/banner_nou_zidezi.jpg" alt="Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene"  /><strong>Zi-de-zi.ro, Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene Stiri din Mures. Informatii la zi in Mures. Ziarul muresenilor. Cel mai influent site din Mures. Stiri din Targu Mures. Evenimente Targu Mures O parte din viața ta!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="http://www.zi-de-zi.ro/">HOME</a></li>
<li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="http://www.zi-de-zi.ro/analize/">ANALIZE</a></li>
<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="http://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li>
<li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="http://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li>
<li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="http://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="http://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li>
	<li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="http://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li>
	<li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="http://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li>
	<li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="http://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li>
</ul>
</li>
<li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="http://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li>
<li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="http://www.zi-de-zi.ro/categorie/cap/">STIRI</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="http://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li>
	<li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="http://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li>
	<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="http://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li>
	<li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="http://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li>
	<li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="http://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li>
	<li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="http://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li>
	<li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="http://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li>
	<li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270398"><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li>
	<li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="http://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li>
	<li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="http://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li>
	<li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="http://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li>
	<li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="http://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li>
	<li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270405"><a href="http://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li>
	<li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="http://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li>
	<li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="http://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="http://www.zi-de-zi.ro/categorie/localitati/">ORASE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="http://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li>
	<li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="http://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li>
	<li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="http://www.zi-de-zi.ro/categorie/reghin-reviste-2/">Reghin</a></li>
	<li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="http://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li>
	<li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="http://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li>
	<li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="http://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li>
	<li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="http://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li>
	<li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="http://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li>
</ul>
</li>
<li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="http://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li>
<li id="menu-item-282807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282807"><a href="http://www.zi-de-zi.ro/contact/">CONTACT</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
		
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.zi-de-zi.ro/categorie/politica-administratie/">Politic</a></span> <span class="delimiter">/</span> <span class="current">Marko Bela despre 100 de ani de la Marea Unire: „Ce ar trebui să sărbătorim?”</span></div>
					
				
						
		<article class="post-listing post-320735 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-administratie category-slider tag-marko-bela-udmr-declaratii" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-54-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Marko Bela despre 100 de ani de la Marea Unire: „Ce ar trebui să sărbătorim?”</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.zi-de-zi.ro/categorie/politica-administratie/" rel="category tag">Politic</a>, <a href="http://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.zi-de-zi.ro/2017/05/13/marko-bela-despre-100-de-ani-de-la-marea-unire-ce-ar-trebui-sa-sarbatorim/#respond">Lasa un comentariu</a></span>
<span class="post-views"><i class="fa fa-eye"></i>174 Vizualizate</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Fostul preşedinte al UDMR, Marko Bela, le-a vorbit sâmbătă celor aproximativ 800 de delegaţi la Congresul Uniunii, care se desfăşoară la Zalău, despre ce ar trebui sărbătorit în 2018, la 100 de ani de la Marea Unire, de către maghiari, în condiţiile actuale, când unele drepturi nu le sunt acordate în totalitate, dar şi de către români.<br />
„Oare noi, ungurii, pe lângă faptul că am recuperat o parte, nu totul din acele drepturi şi bunuri care ne-au fost luate, foarte exact, ce ar trebui să sărbătorim? Să sărbătorim acele promisiuni care nu s-au ţinut până în ziua de astăzi de la Alba Iulia? Sau politica şcolară dintre cele două războaie mondiale? Oare ce să sărbătorim? Să sărbătorim ceea ce s-a întâmplat în 1959 când s-a închis Facultatea Bolyai şi pe timpul lui Ceauşescu când limba maghiară a fost degradată ca o limbă de bucătărie în dictatura comunistă? Nimeni nu poate să ne ceară să sărbătorim acest lucru. Apoi, bineînţeles, în 1989 şi, repet, după o perioadă situaţia noastră s-a schimbat, însă în momentul de faţă ce să sărbătorim? Să sărbătorim faptul că legea care trebuie să asigure învăţământul în limba maternă la toate nivelele nu se aplică, de exemplu în cadrul Facultăţii de Medicină de la Târgu Mureş? (&#8230;) Este foarte greu să sărbătorim în asemenea condiţii pentru noi. Pot să spun este chiar imposibil”, a declarat, de la tribuna Congresului, Marko Bela.<br />
În discursul rostit sâmbătă, fostul lider unional s-a întrebat retoric şi ce vor sărbători românii anul viitor.<br />
„Oare în 2018 ce o să sărbătorească românii? Oare are România ce sărbători în afară de faptul că prin voinţa puterilor câştigătoare cu 100 de ani înainte s-a creat statul modern român şi că este un moment important istoric indiferent de atitudinea noastră? Ce o să sărbătorească majoritatea românească anul viitor, împreună cu noi sau fără noi? Multe mii de kilometri de autostrăzi? Dar nu există! Reţea modernă de cale ferată? Nici asta nu există! Sau mai multe milioane de cetăţeni care pleacă din faţa mizeriei de acasă? Nici pentru asta nu putem să sărbătorim! Democraţia parlamentară deplină să o sărbătorim? Poate statul de drept care este în ruine?”, a spus Marko Bela.<br />
El a admis însă că, în ultimii 20 de ani, şi Uniunea Democrată Maghiară a fost la guvernare, subliniind totuşi că astăzi românii şi maghiarii nu mai au aceleaşi obiective.<br />
„Mulţi o să înţelegeţi ironia pe care o afişez, dar asta este o autocritică, pentru că şi noi am fost participanţi la ceea ce s-a întâmplat în ultimele decenii, la bine şi la rău. Este bine că am avut obiective comune cu românii, este rău că nu mai avem, nu prea mai avem. Într-adevăr am aderat împreună pe o cale care ar fi putut să ne ducă la o sărbătorire în comun, pentru că, cine ştie, România fără noi nu ar fi devenit membră a Uniunii Europene sau ar fi devenit mai târziu. Avem deci dreptul, suntem şi făuritorii ei. Mai devreme sau mai târziu va trebui să ajungem la momentul să ne bucurăm împreună de această ţară şi ca o sărbătoare, un mesaj comun, am dubiu că acest lucru se va întâmpla prea repede, dar va trebui să încercăm, poate în 2018, un parlament responsabil, un guvern responsabil, ce poate să facă foarte multe timp de un an dacă nu se lasă amăgit de demagogie şi dacă nu se sperie de propria sa umbră atunci când trebuie să reabiliteze echilibrul şi trebuie să sisteze măsurile antimaghiare şi trebuie să adopte în fine acel proiect de lege pentru minoritate care s-a uitat de mult timp în sertar”, a punctat Marko Bela.<br />
El le-a transmis maghiarilor că pot sărbători totuşi că mai sunt aici şi au supravieţuit tuturor regimurilor politice. „Este adevărat că totuşi putem sărbători ceva, că după 100 de ani suntem tot aici, nimeni nu ne-a putut izgoni, nu ne-a putut asimila, am trecut peste fascism, am supravieţuit comunismului şi după 1989 am avut putere să reluăm totul de la zero. UDMR nu a deviat de pe calea pe care a apucat-o în 1990”, a încheiat Marko Bela.<br />
Circa 800 de delegaţi şi 200 de invitaţi, printre care reprezentanţi ai partidelor politice din ţară şi din străinătate, sunt prezenţi sâmbătă la cel de-al XIII-lea congres al Uniunii Democrate Maghiare din România, care se desfăşoară la Zalău.</p>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- in text 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5457784110252574"
     data-ad-slot="5584920644"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>(Sursa: www.agerpres.ro)</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.zi-de-zi.ro/tag/marko-bela-udmr-declaratii/" rel="tag">marko bela udmr declaratii</a></span>				<span style="display:none" class="updated">2017-05-13</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.zi-de-zi.ro/author/redactia/" title="Articole de redactia" rel="author">redactia</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.zi-de-zi.ro/?p=320735" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.zi-de-zi.ro/?p=320735"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->



		<p class="post-tag">Etichete<a href="http://www.zi-de-zi.ro/tag/marko-bela-udmr-declaratii/" rel="tag">marko bela udmr declaratii</a></p>
<div id="SC_TBlock_117494" class="SC_TBlock">loading...</div> 
		
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/13/marko-bela-despre-100-de-ani-de-la-marea-unire-ce-ar-trebui-sa-sarbatorim/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p>DISCLAIMER<br/>
Atentie! Postati pe propria raspundere!
Inainte de a posta, cititi aici regulamentul: <a href='http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/'>Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<style type="text/css">
.g-recaptcha {
    display: block;
    clear: both;
    margin-bottom: 10px;
}
</style><input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='320735' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
				
				
		<section id="author-box">
			<div class="block-head">
				<!--<h3>Despre redactia </h3><div class="stripe-line"></div>-->

				<h3>Regurile de preluare a articolelor</h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
			<p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p>
							</div>
		</section><!-- #author-box -->
		
		
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.zi-de-zi.ro/2017/05/13/farmacii-din-tarnaveni-cu-garzi-de-noapte/" rel="prev"><span>Anterior</span> Farmacii din Târnăveni cu gărzi de noapte</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
	
			<section id="related_posts">
		<div class="block-head">
			<h3>Citeste si:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/preselectie-pentru-mister-targu-mures/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-48-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/05/13/preselectie-pentru-mister-targu-mures/" rel="bookmark">Preselecţie pentru Mister Târgu-Mureş!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/recomandari-ale-politistilor-pentru-o-adolescenta-frumoasa-siguranta/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-49-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/05/13/recomandari-ale-politistilor-pentru-o-adolescenta-frumoasa-siguranta/" rel="bookmark">Recomandări ale poliţiştilor pentru o adolescenţă frumoasă, în siguranţă</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/aeroport-nou-pregatire-la-80-de-kilometri-de-targu-mures/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-34-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/05/13/aeroport-nou-pregatire-la-80-de-kilometri-de-targu-mures/" rel="bookmark">Aeroport nou în pregătire, la 80 de kilometri de Târgu-Mureş!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/presedinti-ai-consiliului-judetean-mures-la-festivalul-tinutului-secuiesc-de-la-budapesta/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-47-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/05/13/presedinti-ai-consiliului-judetean-mures-la-festivalul-tinutului-secuiesc-de-la-budapesta/" rel="bookmark">Preşedinţi ai Consiliului Judeţean Mureş, la Festivalul Ţinutului Secuiesc de la Budapesta</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/mihaela-evi-sarbatorita-zilei/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-33-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/05/13/mihaela-evi-sarbatorita-zilei/" rel="bookmark">Mihaela Evi, sărbătorita zilei</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/vesti-bune-de-la-deva-caricatura-lui-gabi-rusu-cea-mai-buna-din-1-355-de-lucrari/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-32-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/05/13/vesti-bune-de-la-deva-caricatura-lui-gabi-rusu-cea-mai-buna-din-1-355-de-lucrari/" rel="bookmark">Veşti bune de la Deva. Caricatura lui Gabi Rusu, cea mai bună din 1.355 de lucrări!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/la-multi-ani-nicolae-barbieru/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-50-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/05/13/la-multi-ani-nicolae-barbieru/" rel="bookmark">La mulţi ani, Nicolae Bărbieru!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/examen-gratuit-al-alunitelor-campania-euromelanoma-la-targu-mures/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-30-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/05/13/examen-gratuit-al-alunitelor-campania-euromelanoma-la-targu-mures/" rel="bookmark">Examen gratuit al aluniţelor. Campania EuroMelanoma, la Târgu-Mureș!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/3-lucruri-despre-vin-pe-care-nu-le-stiai/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/ammos-background-black-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/05/13/3-lucruri-despre-vin-pe-care-nu-le-stiai/" rel="bookmark">3 LUCRURI DESPRE VIN PE CARE NU LE ȘTIAI</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/pieton-ranit-grav-la-targu-mures/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-46-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/05/13/pieton-ranit-grav-la-targu-mures/" rel="bookmark">Pieton rănit grav la Târgu-Mureş!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/foto-exclusiv-castigatorii-preselectiei-miss-si-mister-targu-mures-2017/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-45-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/05/13/foto-exclusiv-castigatorii-preselectiei-miss-si-mister-targu-mures-2017/" rel="bookmark">FOTO EXCLUSIV. Câştigătorii preselecţiei Miss şi Mister Târgu-Mureş 2017</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/12/incendiu-la-o-locuinta-de-pe-strada-rovinari-tanar-salvat-la-limita-de-politisti/">
						<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-29-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.zi-de-zi.ro/2017/05/12/incendiu-la-o-locuinta-de-pe-strada-rovinari-tanar-salvat-la-limita-de-politisti/" rel="bookmark">Incendiu la o locuinţă de pe strada Rovinari! Tânăr salvat la limită de poliţişti!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>De asemenea, verificati</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.zi-de-zi.ro/2017/05/12/video-foto-doi-muzicieni-tineri-sustinuti-de-azomures-sa-participe-la-festivalul-academia-sighisoara/">
					<img width="310" height="165" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-44-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.zi-de-zi.ro/2017/05/12/video-foto-doi-muzicieni-tineri-sustinuti-de-azomures-sa-participe-la-festivalul-academia-sighisoara/" rel="bookmark">VIDEO, FOTO: Doi muzicieni tineri, susţinuţi de Azomureş să participe la Festivalul „Academia Sighişoara”</a></h2>
			<p>Doi elevi muzicieni de la Liceul de Artă din Târgu-Mureş vor beneficia de o bursă &hellip;</p>
		</div>
			</section>
			
			
				
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/marko-bela-despre-100-de-ani-de-la-marea-unire-ce-ar-trebui-sa-sarbatorim/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-54-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/13/marko-bela-despre-100-de-ani-de-la-marea-unire-ce-ar-trebui-sa-sarbatorim/">Marko Bela despre 100 de ani de la Marea Unire: „Ce ar trebui să sărbătorim?”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/farmacii-din-tarnaveni-cu-garzi-de-noapte/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-31-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-31-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-31.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/13/farmacii-din-tarnaveni-cu-garzi-de-noapte/">Farmacii din Târnăveni cu gărzi de noapte</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/preselectie-pentru-mister-targu-mures/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-48-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/13/preselectie-pentru-mister-targu-mures/">Preselecţie pentru Mister Târgu-Mureş!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/recomandari-ale-politistilor-pentru-o-adolescenta-frumoasa-siguranta/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-49-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-49-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-49-300x202.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-49.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/13/recomandari-ale-politistilor-pentru-o-adolescenta-frumoasa-siguranta/">Recomandări ale poliţiştilor pentru o adolescenţă frumoasă, în siguranţă</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/foto-pompierii-mureseni-voluntari-pentru-refacerea-centrului-materna/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/1-14-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/13/foto-pompierii-mureseni-voluntari-pentru-refacerea-centrului-materna/">FOTO: Pompierii mureşeni, voluntari pentru refacerea Centrului „Materna”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/aeroport-nou-pregatire-la-80-de-kilometri-de-targu-mures/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-34-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/13/aeroport-nou-pregatire-la-80-de-kilometri-de-targu-mures/">Aeroport nou în pregătire, la 80 de kilometri de Târgu-Mureş!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/presedinti-ai-consiliului-judetean-mures-la-festivalul-tinutului-secuiesc-de-la-budapesta/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-47-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/13/presedinti-ai-consiliului-judetean-mures-la-festivalul-tinutului-secuiesc-de-la-budapesta/">Preşedinţi ai Consiliului Judeţean Mureş, la Festivalul Ţinutului Secuiesc de la Budapesta</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/mihaela-evi-sarbatorita-zilei/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-33-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/13/mihaela-evi-sarbatorita-zilei/">Mihaela Evi, sărbătorita zilei</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/vesti-bune-de-la-deva-caricatura-lui-gabi-rusu-cea-mai-buna-din-1-355-de-lucrari/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-32-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/13/vesti-bune-de-la-deva-caricatura-lui-gabi-rusu-cea-mai-buna-din-1-355-de-lucrari/">Veşti bune de la Deva. Caricatura lui Gabi Rusu, cea mai bună din 1.355 de lucrări!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/11/exclusiv-s-gasit-solutia-pentru-prevenirea-accidentelor-din-sangeorgiu-de-mures/" title="EXCLUSIV. S-a găsit soluţia pentru prevenirea accidentelor din Sângeorgiu de Mureş!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-26-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/05/11/exclusiv-s-gasit-solutia-pentru-prevenirea-accidentelor-din-sangeorgiu-de-mures/">EXCLUSIV. S-a găsit soluţia pentru prevenirea accidentelor din Sângeorgiu de Mureş!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 mai 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,226 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/07/accident-cu-6-victime-voiniceni/" title="Accident cu 6 victime în Voiniceni" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/777-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/777-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/05/777-300x203.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2017/05/777.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/05/07/accident-cu-6-victime-voiniceni/">Accident cu 6 victime în Voiniceni</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 mai 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,465 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/aeroport-nou-pregatire-la-80-de-kilometri-de-targu-mures/" title="Aeroport nou în pregătire, la 80 de kilometri de Târgu-Mureş!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-34-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/05/13/aeroport-nou-pregatire-la-80-de-kilometri-de-targu-mures/">Aeroport nou în pregătire, la 80 de kilometri de Târgu-Mureş!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,897 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/foto-exclusiv-castigatorii-preselectiei-miss-si-mister-targu-mures-2017/" title="FOTO EXCLUSIV. Câştigătorii preselecţiei Miss şi Mister Târgu-Mureş 2017" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-45-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/05/13/foto-exclusiv-castigatorii-preselectiei-miss-si-mister-targu-mures-2017/">FOTO EXCLUSIV. Câştigătorii preselecţiei Miss şi Mister Târgu-Mureş 2017</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,752 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/07/video-impresionant-mars-al-motoarelor-memoria-motociclistului-silaghi-adrian-andrei/" title="VIDEO IMPRESIONANT: Marş al motoarelor în memoria motociclistului Silaghi Adrian Andrei" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/05/07/video-impresionant-mars-al-motoarelor-memoria-motociclistului-silaghi-adrian-andrei/">VIDEO IMPRESIONANT: Marş al motoarelor în memoria motociclistului Silaghi Adrian Andrei</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 mai 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,731 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/12/accident-grav-cu-patru-victime-ceuasu-de-campie/" title="Accident grav, cu patru victime, în Ceuaşu de Câmpie!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-43-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/05/12/accident-grav-cu-patru-victime-ceuasu-de-campie/">Accident grav, cu patru victime, în Ceuaşu de Câmpie!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,288 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/08/o-alta-femeie-omorata-batuta-bataie-de-concubin/" title="O altă femeie omorâtă. Ucisă în bătaie de concubin :(" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/1112-660x495-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/05/08/o-alta-femeie-omorata-batuta-bataie-de-concubin/">O altă femeie omorâtă. Ucisă în bătaie de concubin :(</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 mai 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,047 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/08/video-ciocnire-frontala-centrul-municipiului-reghin/" title="VIDEO: Ciocnire frontală în centrul municipiului Reghin!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-15-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-15-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-15.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/05/08/video-ciocnire-frontala-centrul-municipiului-reghin/">VIDEO: Ciocnire frontală în centrul municipiului Reghin!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 mai 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,858 </span> <span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/08/inca-un-sens-giratoriu-pregatire-pe-strada-gheorghe-doja/" title="Încă un sens giratoriu în pregătire pe strada Gheorghe Doja!" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-22-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.zi-de-zi.ro/2017/05/08/inca-un-sens-giratoriu-pregatire-pe-strada-gheorghe-doja/">Încă un sens giratoriu în pregătire pe strada Gheorghe Doja!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 mai 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,318 </span> <span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/05/10/papa-francisc-invitat-la-80-de-kilometri-de-targu-mures/#comment-9666">
		Tibi: Târgu-Mures nu are nicio legătura si niciun merit cu vizita lui Papa la Blaj, ni... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2016/09/19/trenuletul-tomy-isi-modifica-programul/#comment-9665">
		unu: Trenulețul Tomi care, funcționează fără drept de autor.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/05/08/liderul-se-desprinde-dupa-derby-ul-ligii-iv/#comment-9660">
		Gigi Delimanu: Juvenex nu este echipa aia care a cumpărat locul in liga a IV-a? De ce nu cumpar... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/04/28/trei-eleve-de-la-papiu-premiate-la-olimpiada-nationala-de-limba-engleza/#comment-9579">
		Dorel Vultur: Cand managerii se aleg pe criterii politice , acestea sunt rezultatele! Acesti c... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/04/16/foto-villalva-briones-emanuela-serbanati-bulgarele-de-diamant-din-reghin/#comment-9568">
		Ion: Nimeni nu poate garanta evolutia unui copil talentat.Sunt multe cazuri in care e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/05/02/ajuns-veste-mare-despre-sectiune-ogra-iernut-din-autostrada-transilvania/#comment-9543">
		Andrei: 13 luni pt 3,6 km de autostrada? Vai de viata noastra!!! Sper ca nepotii mei sa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/05/02/concursul-desenam-ne-jucam-circulatie-nvatam-si-desemnat-castigatorii/#comment-9538">
		Boca Daniela: Cred că s-a strecurat o greșeală în listă celor 14 elevi premiați. Daria Poruțiu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/04/28/trei-eleve-de-la-papiu-premiate-la-olimpiada-nationala-de-limba-engleza/#comment-9504">
		Turla Mihai Mircea: Copii au fost cazati in camere cu mecegai, paturile au avut saltele pline de muc... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.zi-de-zi.ro/2017/04/28/minor-din-reghin-acrosat-pe-trecerea-de-pietoni/#comment-9458">
		Anca: Fara marcaj pe partea carosabila. E tare greu sa se puna marcaje nu ? Avand in v... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.zi-de-zi.ro/tag/targu-mures/' class='tag-link-103 tag-link-position-1' title='1.431 de subiecte' style='font-size: 8pt;'>targu mures</a>
<a href='http://www.zi-de-zi.ro/tag/2016/' class='tag-link-3311 tag-link-position-2' title='427 de subiecte' style='font-size: 8pt;'>2016</a>
<a href='http://www.zi-de-zi.ro/tag/tirgu-mures/' class='tag-link-57 tag-link-position-3' title='362 de subiecte' style='font-size: 8pt;'>Tirgu Mures</a>
<a href='http://www.zi-de-zi.ro/tag/copii/' class='tag-link-406 tag-link-position-4' title='224 de subiecte' style='font-size: 8pt;'>copii</a>
<a href='http://www.zi-de-zi.ro/tag/2017/' class='tag-link-3902 tag-link-position-5' title='219 subiecte' style='font-size: 8pt;'>2017</a>
<a href='http://www.zi-de-zi.ro/tag/ipj-mures/' class='tag-link-187 tag-link-position-6' title='194 de subiecte' style='font-size: 8pt;'>ipj mures</a>
<a href='http://www.zi-de-zi.ro/tag/umf/' class='tag-link-58 tag-link-position-7' title='184 de subiecte' style='font-size: 8pt;'>umf</a>
<a href='http://www.zi-de-zi.ro/tag/asa-tg-mures/' class='tag-link-138 tag-link-position-8' title='182 de subiecte' style='font-size: 8pt;'>ASA Tg Mures</a>
<a href='http://www.zi-de-zi.ro/tag/recomandari-2/' class='tag-link-64 tag-link-position-9' title='167 de subiecte' style='font-size: 8pt;'>recomandari</a>
<a href='http://www.zi-de-zi.ro/tag/reghin/' class='tag-link-584 tag-link-position-10' title='165 de subiecte' style='font-size: 8pt;'>reghin</a>
<a href='http://www.zi-de-zi.ro/tag/medici/' class='tag-link-910 tag-link-position-11' title='148 de subiecte' style='font-size: 8pt;'>medici</a>
<a href='http://www.zi-de-zi.ro/tag/mures/' class='tag-link-113 tag-link-position-12' title='145 de subiecte' style='font-size: 8pt;'>mures</a>
<a href='http://www.zi-de-zi.ro/tag/fotbal-liga-1/' class='tag-link-140 tag-link-position-13' title='145 de subiecte' style='font-size: 8pt;'>fotbal Liga 1</a>
<a href='http://www.zi-de-zi.ro/tag/sanatate-2/' class='tag-link-1268 tag-link-position-14' title='144 de subiecte' style='font-size: 8pt;'>sanatate</a>
<a href='http://www.zi-de-zi.ro/tag/noutati/' class='tag-link-654 tag-link-position-15' title='140 de subiecte' style='font-size: 8pt;'>noutati</a>
<a href='http://www.zi-de-zi.ro/tag/cj-mures/' class='tag-link-688 tag-link-position-16' title='136 de subiecte' style='font-size: 8pt;'>cj mures</a>
<a href='http://www.zi-de-zi.ro/tag/pacienti/' class='tag-link-149 tag-link-position-17' title='131 de subiecte' style='font-size: 8pt;'>pacienti</a>
<a href='http://www.zi-de-zi.ro/tag/bc-mures-2/' class='tag-link-135 tag-link-position-18' title='127 de subiecte' style='font-size: 8pt;'>BC Mureş</a>
<a href='http://www.zi-de-zi.ro/tag/dorin-florea/' class='tag-link-420 tag-link-position-19' title='127 de subiecte' style='font-size: 8pt;'>dorin florea</a>
<a href='http://www.zi-de-zi.ro/tag/conferinta/' class='tag-link-356 tag-link-position-20' title='123 de subiecte' style='font-size: 8pt;'>conferinta</a>
<a href='http://www.zi-de-zi.ro/tag/accidente-mures/' class='tag-link-3334 tag-link-position-21' title='112 subiecte' style='font-size: 8pt;'>accidente mures</a>
<a href='http://www.zi-de-zi.ro/tag/studenti/' class='tag-link-56 tag-link-position-22' title='110 subiecte' style='font-size: 8pt;'>studenti</a>
<a href='http://www.zi-de-zi.ro/tag/angajare/' class='tag-link-346 tag-link-position-23' title='110 subiecte' style='font-size: 8pt;'>angajare</a>
<a href='http://www.zi-de-zi.ro/tag/concurs/' class='tag-link-111 tag-link-position-24' title='110 subiecte' style='font-size: 8pt;'>concurs</a>
<a href='http://www.zi-de-zi.ro/tag/campanie/' class='tag-link-943 tag-link-position-25' title='96 de subiecte' style='font-size: 8pt;'>Campanie</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-1"><div class="g-single a-38"><a class="gofollow" data-track="MzgsMSwxLDYw" href="https://cramahistria.ro/magazin-online/ammos-rose-2016/"><img src="https://media.giphy.com/media/26FmPBA97xswFPNrW/giphy.gif" /></a></div></div></div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>Publicitate</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- site -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6661905320856593"
     data-ad-slot="6937414463"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><!-- .widget /--><div id="text-1" class="widget widget_text"><div class="widget-top"><h4>Publicitate</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://issuu.com/transilvaniabusiness/docs/agrotb_-_12_-_issuu" target="_blank">

<img src="http://www.transilvaniabusiness.ro/wp-content/uploads/2017/01/banner-agroTB-12.jpg" />

</a></div>
		</div></div><!-- .widget /--><div id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-2"><div class="g-single a-36"><a class="gofollow" data-track="MzYsMiwxLDYw" href="http://www.savinidue.ro/ro/locuri-de-munca/reprezentant-vanzari/"><img class="aligncenter size-full wp-image-29549" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/04/savini-due-site-maghiara.jpg" alt="Savini" width="300" height="250" /></a>

<a class="gofollow" data-track="MzYsMiwxLDYw" href="https://www.sibiujazz.ro"><img src="http://www.zi-de-zi.ro/wp-content/uploads/2017/04/300x250.jpg" /></a></div></div></div></div><!-- .widget /--><div id="text-12" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.ziaruldemures.ro/><img src="http://www.zi-de-zi.ro/wp-content/uploads/2017/03/zms.jpg" /></a></div>
		</div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-4">
		<ul class="slides">
					<li>
			<img src="http://www.netinform.ro/sites/zidezi/wp-content/gallery/topstory.png" style="position:absolute;top:0px;right:0px;width:100px;height:100px;" />
						
				<a href="http://www.zi-de-zi.ro/2017/04/19/stand-comedy-jazz-cu-mane-voicu-nelu-cortea/">
				<img width="310" height="205" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/04/stand-up-comedy-nelu-cortea-mane-voicu-beraria-ciucas-brasov-29-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.zi-de-zi.ro/2017/04/19/stand-comedy-jazz-cu-mane-voicu-nelu-cortea/">Stand Up Comedy în ”Jazz” cu Mane Voicu &amp; Nelu Cortea</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="g g-3"><div class="g-single a-35"><a class="gofollow" data-track="MzUsMywxLDYw" href="http://www.ziaruldemures.ro/><img src="http://www.zi-de-zi.ro/wp-content/uploads/2017/03/zms.jpg" /></a></div></div></div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mai, 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.zi-de-zi.ro/2017/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.zi-de-zi.ro/2017/05/01/" aria-label="Articole publicate în 1 May 2017">1</a></td><td><a href="http://www.zi-de-zi.ro/2017/05/02/" aria-label="Articole publicate în 2 May 2017">2</a></td><td><a href="http://www.zi-de-zi.ro/2017/05/03/" aria-label="Articole publicate în 3 May 2017">3</a></td><td><a href="http://www.zi-de-zi.ro/2017/05/04/" aria-label="Articole publicate în 4 May 2017">4</a></td><td><a href="http://www.zi-de-zi.ro/2017/05/05/" aria-label="Articole publicate în 5 May 2017">5</a></td><td><a href="http://www.zi-de-zi.ro/2017/05/06/" aria-label="Articole publicate în 6 May 2017">6</a></td><td><a href="http://www.zi-de-zi.ro/2017/05/07/" aria-label="Articole publicate în 7 May 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.zi-de-zi.ro/2017/05/08/" aria-label="Articole publicate în 8 May 2017">8</a></td><td><a href="http://www.zi-de-zi.ro/2017/05/09/" aria-label="Articole publicate în 9 May 2017">9</a></td><td><a href="http://www.zi-de-zi.ro/2017/05/10/" aria-label="Articole publicate în 10 May 2017">10</a></td><td><a href="http://www.zi-de-zi.ro/2017/05/11/" aria-label="Articole publicate în 11 May 2017">11</a></td><td><a href="http://www.zi-de-zi.ro/2017/05/12/" aria-label="Articole publicate în 12 May 2017">12</a></td><td><a href="http://www.zi-de-zi.ro/2017/05/13/" aria-label="Articole publicate în 13 May 2017">13</a></td><td id="today">14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/09/disciplina-de-congo-si-nesimtirea-romanului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/poza-editorial-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/09/disciplina-de-congo-si-nesimtirea-romanului/">„Disciplina de Congo” și nesimțirea românului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/03/fost-la-bucuresti/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/Ioan-Sacarea-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/03/fost-la-bucuresti/">Am fost la&#8230; București</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/04/19/nebunul-din-oglinda-si-geniul-poetic/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/04/111-100-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/04/19/nebunul-din-oglinda-si-geniul-poetic/">Nebunul din oglindă şi geniul poetic</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 aprilie 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/13/farmacii-din-tarnaveni-cu-garzi-de-noapte/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-31-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-31-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-31.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/13/farmacii-din-tarnaveni-cu-garzi-de-noapte/">Farmacii din Târnăveni cu gărzi de noapte</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/12/investitii-noi-la-scoala-gimnaziala-dacia/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/1-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/12/investitii-noi-la-scoala-gimnaziala-dacia/">Investiţii noi la Şcoala Gimnazială „Dacia”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/12/accident-cu-cinci-raniti-langa-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-28-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-28-110x75.jpg 110w, http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-28-300x207.jpg 300w, http://www.zi-de-zi.ro/wp-content/uploads/2017/05/222-28.jpg 660w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/12/accident-cu-cinci-raniti-langa-sighisoara/">Accident cu cinci răniţi lângă Sighişoara</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/12/video-foto-doi-muzicieni-tineri-sustinuti-de-azomures-sa-participe-la-festivalul-academia-sighisoara/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/111-44-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/12/video-foto-doi-muzicieni-tineri-sustinuti-de-azomures-sa-participe-la-festivalul-academia-sighisoara/">VIDEO, FOTO: Doi muzicieni tineri, susţinuţi de Azomureş să participe la Festivalul „Academia Sighişoara”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/12/caravana-recrutarii-ajunge-din-nou-luni-15-mai-la-tarnaveni/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/1-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/12/caravana-recrutarii-ajunge-din-nou-luni-15-mai-la-tarnaveni/">Caravana Recrutării ajunge, din nou, luni 15 mai, la Târnăveni!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 mai 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/05/05/etapa-cu-derby-uri-la-polii-clasamentului/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/05/liga-4-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/05/05/etapa-cu-derby-uri-la-polii-clasamentului/">Etapă cu derby-uri la polii clasamentului</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 mai 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/04/26/oportunitatile-de-finantare-gal-defileul-muresului-superior-prezentate-la-alunis/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/04/1-24-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/04/26/oportunitatile-de-finantare-gal-defileul-muresului-superior-prezentate-la-alunis/">Oportunitățile de finanțare GAL Defileul Mureșului Superior prezentate la Aluniș</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 aprilie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/04/09/foto-matematicienii-din-mediul-rural-s-au-intrecut-la-gurghiu/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/04/17799363_673621866160759_233343279969400565_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/04/09/foto-matematicienii-din-mediul-rural-s-au-intrecut-la-gurghiu/">FOTO: Matematicienii din mediul rural s-au întrecut la Gurghiu</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 aprilie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/02/21/foto-botezul-oficial-pentru-gradinita-florilor-din-hodac/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/02/16837997_1336046766488053_675234904_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/02/21/foto-botezul-oficial-pentru-gradinita-florilor-din-hodac/">FOTO: Botezul oficial pentru Grădinița ”Florilor” din Hodac</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 februarie 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.zi-de-zi.ro/2017/02/20/asfalt-camin-cultural-si-primarie-noua-proiectele-anului-2017-la-voivodeni/" rel="bookmark"><img width="110" height="75" src="http://www.zi-de-zi.ro/wp-content/uploads/2017/02/Vasile-Boer-primar-Voivodeni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.zi-de-zi.ro/2017/02/20/asfalt-camin-cultural-si-primarie-noua-proiectele-anului-2017-la-voivodeni/">Asfalt, cămin cultural și primărie nouă, proiectele anului 2017 la Voivodeni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 februarie 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/08/26/comunicat-de-presa-2/">COMUNICAT DE PRESĂ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 august 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/06/29/comunicat-ajfp-mures/">Comunicat AJFP Mureş</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 iunie 2016</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2016/06/29/comunicat-siletina/">Comunicat &#8211; Siletina</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 iunie 2016</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://www.zi-de-zi.ro/2017/05/11/anunt-de-angajare-18/">Anunt de angajare</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 mai 2017</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2017/05/11/anunt-de-angjare/">Anunț de angajare</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 mai 2017</span>		</li>
				<li >
						<h3><a href="http://www.zi-de-zi.ro/2017/05/11/anunt-de-licitatie-13/">Anunț de licitatie</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 mai 2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="reclama"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
</div><div class="reclama stanga"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
</div>

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.adevarul.ro">Adevarul.ro</a></li>
<li><a href="http://www.agerpres.ro/">Agerpres</a></li>
<li><a href="http://www.antena3.ro">Antena3.ro/</a></li>
<li><a href="http://www.b1.ro/">B1TV</a></li>
<li><a href="http://www.digi24.ro/">Digi24.ro</a></li>
<li><a href="http://www.evz.ro">Evz.ro</a></li>
<li><a href="http://www.gandul.info">Gandul.info</a></li>
<li><a href="http://www.hotnews.ro">HotNews.ro</a></li>
<li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li>
<li><a href="http://www.realitatea.net">Realitatea.net</a></li>
<li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li>
<li><a href="http://www.ziare.com">Ziare.com</a></li>
<li><a href="http://www.zf.ro">Ziarul Financiar</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
<li><a href="http://www.alba24.ro">Alba24.ro</a></li>
<li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li>
<li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li>
<li><a href="http://www.bzb.ro/">Bzb.ro</a></li>
<li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li>
<li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li>
<li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li>
<li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li>
<li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li>
<li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li>
<li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li>
<li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li>
<li><a href="http://www.timponline.ro">TimpOnline.ro</a></li>
<li><a href="http://www.tribuna.ro">Tribuna.ro</a></li>
<li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li>
<li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li>
<li><a href="http://www.ziarulunirea.ro">Unirea</a></li>
<li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li>
<li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li>
</ul>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><ul>
	<li><a href="http://www.anvico.ro">Anvico</a></li>
	<li><a href="http://www.bbimage.ro/">BBimage.ro</a></li>
	<li><a href="http://www.coralimpex.ro/">Coral Impex</a></li>
	<li><a href="http://www.dafcochim.ro/">Dafcochim</a></li>
	<li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li>
	<li><a href="http://www.jobbot.ro">Jobbot</a></li>
	<li><a href="http://www.makona.ro">Makona</a></li>
	<li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li>
	<li><a href="http://www.ziareaz.ro">ZiareAZ</a></li>	
</ul></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="archives-4" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>ARHIVE</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='http://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(215)</option>
	<option value='http://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option>
	<option value='http://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(682)</option>
	<option value='http://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option>
	<option value='http://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(579)</option>
	<option value='http://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(718)</option>
	<option value='http://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option>
	<option value='http://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option>
	<option value='http://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option>
	<option value='http://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option>
	<option value='http://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option>
	<option value='http://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option>
	<option value='http://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option>
	<option value='http://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option>
	<option value='http://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option>
	<option value='http://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option>
	<option value='http://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option>
	<option value='http://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option>
	<option value='http://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option>
	<option value='http://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option>
	<option value='http://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option>
	<option value='http://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option>
	<option value='http://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option>
	<option value='http://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option>
	<option value='http://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option>
	<option value='http://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option>
	<option value='http://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option>
	<option value='http://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(674)</option>
	<option value='http://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option>
	<option value='http://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option>
	<option value='http://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='http://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option>
	<option value='http://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option>
	<option value='http://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option>
	<option value='http://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option>
	<option value='http://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option>
	<option value='http://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option>
	<option value='http://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option>
	<option value='http://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option>
	<option value='http://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option>
	<option value='http://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option>
	<option value='http://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option>
	<option value='http://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option>
	<option value='http://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option>
	<option value='http://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option>
	<option value='http://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option>
	<option value='http://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option>
	<option value='http://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option>
	<option value='http://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option>
	<option value='http://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option>
	<option value='http://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option>
	<option value='http://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option>
	<option value='http://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option>
	<option value='http://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option>
	<option value='http://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option>
	<option value='http://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option>

		</select>
		</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>

<div class="footer-bottom">
	<div class="container">
<div style="text-align:center;"> 
  <a href="http://midasmedia.ro/">
    <img src="http://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png">
  </a> 
<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript>
<!--/End async trafic.ro/-->
			
</div>
		<div class="alignright">
			<p> &copy; Created by <a href="http://www.netinform.ro"target="_blank" rel="dofollow">NetInform</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl si Sc Transilvania Grup Business Srl</p>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>		
			</div>

		
		
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Sus"></div>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div id="reading-position-indicator"></div><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/zidezi"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zi-de-zi.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/search.js'></script>
		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script>
<!-- SATI code part2 - START -->
<!-- spring 1.6.0 -->
<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "http://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
})();
</script>
<!-- SATI code part2 - END -->

<script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 
</body>
</html>