<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/"/> <title>Peste 65 de infracțiuni în județ în perioada 19-22 iulie - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="Peste 65 de infracțiuni în județ în perioada 19-22 iulie - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="În perioada 19-22 iulie, polițiștii mureșeni au intervenit la peste 290 de evenimente, majoritatea s"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2018/09/infractiuni-rutiere.jpg"/> <link rel="canonical" href="https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Peste 65 de infracțiuni în județ în perioada 19-22 iulie - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="În perioada 19-22 iulie, polițiștii mureșeni au intervenit la peste 290 de evenimente, majoritatea sesizate prin 112. Au fost aplicate peste 900 de sancţiuni contravenţionale pentru ilegalitățile depistate și au fost constatate peste 65 de infracțiuni. În perioada menţionată, poliţiştii au acționat, la nivel judeţean, pentru prevenirea faptelor antisociale şi menţinerea ordinii şi siguranţei publice. &hellip;"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="infractiuni"/> <meta property="article:tag" content="politia mures"/> <meta property="article:section" content="Slider"/> <meta property="article:published_time" content="2019-07-23T10:36:27+00:00"/> <meta property="article:modified_time" content="2019-07-23T10:37:32+00:00"/> <meta property="og:updated_time" content="2019-07-23T10:37:32+00:00"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2018/09/infractiuni-rutiere.jpg"/> <meta property="og:image:secure_url" content="https://www.zi-de-zi.ro/wp-content/uploads/2018/09/infractiuni-rutiere.jpg"/> <meta property="og:image:width" content="660"/> <meta property="og:image:height" content="330"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="În perioada 19-22 iulie, polițiștii mureșeni au intervenit la peste 290 de evenimente, majoritatea sesizate prin 112. Au fost aplicate peste 900 de sancţiuni contravenţionale pentru ilegalitățile depistate și au fost constatate peste 65 de infracțiuni. În perioada menţionată, poliţiştii au acționat, la nivel judeţean, pentru prevenirea faptelor antisociale şi menţinerea ordinii şi siguranţei publice. &hellip;"/> <meta name="twitter:title" content="Peste 65 de infracțiuni în județ în perioada 19-22 iulie - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2018/09/infractiuni-rutiere.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Peste 65 de infracțiuni în județ în perioada 19-22 iulie" href="https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/feed/"/> <link rel='https://api.w.org/' href='https://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.10"/> <link rel='shortlink' href='https://www.zi-de-zi.ro/?p=411657'/> <link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2019%2F07%2F23%2Fpeste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2019%2F07%2F23%2Fpeste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie%2F&#038;format=xml"/> <meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="amphtml" href="https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/2df266c06fa6e5dc4d9a0fd9a864b3db-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/4b78f0fc1711d65fc96fff92665dd73f-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/7a0785cf246aa78b3b1f466e15c9cc0e-compressor-part.css" media="all"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/4/6/1/0/697d14cd4cb954c26fa661a251264955-compressor-part.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135362405-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/4/6/1/0/5907b66c74be62ff4403301d9607d0a9-compressor-part.js"></script> <script async src="//paslsa.com/c/zi-de-zi.ro.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/4/6/1/0/73a7e58d001454dc80841bdf9fdebe6e-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/4/6/1/0/569e03cfc462ce799cb997bed4a3603b-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.zi-de-zi.ro/","sameAs":["https://www.facebook.com/zidezi/","https://www.youtube.com/channel/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"https://www.zi-de-zi.ro/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/4/6/1/0/960d04aee4a1d4a82f0d0a282505e219-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/4/6/1/0/bede8737b31ec5f6ea68cb975afc51f7-compressor-part.js"></script> <script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/4/6/1/0/d0ad8857f10d0388a003809627329347-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/8/4/6/1/0/1ce13093232e1114966808cb788e00d0-compressor-part.js"></script> </head> <body data-rsssl=1 id="top" class="post-template-default single single-post postid-411657 single-format-standard lazy-enabled" oncopy="return false" oncut="return false" onpaste="return false"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro"> <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">marți , 23 iulie 2019&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="https://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> <li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li> </ul></div> </nav> </div> </div> </div> </header> <center><div class="a-single a-56"><a class="gofollow" data-track="NTYsMCwxLDYw" href="https://www.promenadamallmures.ro"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/Banner-Zi-de-Zi-993x120px.jpg"/></a> </div></center> <br> <div id='div-gpt-ad-1552075474831-0'> <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552075474831-0'); });
      </script> </div> <div id="main-content" class="container"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/slider/">Slider</a></span> <span class="delimiter">/</span> <span class="current">Peste 65 de infracțiuni în județ în perioada 19-22 iulie</span></div> <div class="content"> <article class="post-listing post-411657 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-social tag-infractiuni tag-politia-mures" id="the-post"> <div class="single-post-thumb"> <img width="660" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/09/infractiuni-rutiere.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2018/09/infractiuni-rutiere.jpg 660w, https://www.zi-de-zi.ro/wp-content/uploads/2018/09/infractiuni-rutiere-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px"/> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Peste 65 de infracțiuni în județ în perioada 19-22 iulie</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/elena-polearus/" title="">Elena.Polearus </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a>, <a href="https://www.zi-de-zi.ro/categorie/social/" rel="category tag">Social</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>15 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=411657" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=411657"></div></li> </ul> <div class="clear"></div> </div> <div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <p><strong>În perioada 19-22 iulie, polițiștii mureșeni au intervenit la peste 290 de evenimente, majoritatea sesizate prin 112. Au fost aplicate peste 900 de sancţiuni contravenţionale pentru ilegalitățile depistate și au fost constatate peste 65 de infracțiuni.</strong></p> <p>În perioada menţionată, poliţiştii au acționat, la nivel judeţean, pentru prevenirea faptelor antisociale şi menţinerea ordinii şi siguranţei publice. S-a intervenit la 291 de evenimente, dintre care 273 au fost sesizate prin 112.</p> <p>În urma activităților, au fost constatate 68 de infracţiuni, 8 persoane fiind surprinse în flagrant delict. Totodată, pentru neregulile constatate, polițiștii au aplicat  904 sancţiuni contravenţionale, în valoare de peste 361.000 de lei.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <iframe src="https://www.magnetcv.ro/lista-joburi/" scrolling="no" height="452px"></iframe></div> <p>Siguranţa rutieră şi salvarea de vieţi sunt, de asemenea, priorităţi ale Poliţiei Române, poliţiştii rutieri desfăşurând activităţi pentru creşterea siguranţei în trafic. Astfel, au fost reținute 70 de permise de conducere și au fost retrase 24 de certificate de înmatriculare.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div id='div-gpt-ad-1550507336742-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507336742-0'); });
</script> </div></div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/" data-size="large" ></div></div></div></div> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=411657" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=411657"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/infractiuni/" rel="tag">infractiuni</a> <a href="https://www.zi-de-zi.ro/tag/politia-mures/" rel="tag">politia mures</a></p> <a href="https://www.umfst.ro/admitere/admitere-2019/facultatea-de-inginerie-si-tehnologia-informatiei.html"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/5-banner-inginerie.png"/></a><a href="https://www.umfst.ro/admitere/admitere-2019/facultatea-de-stiinte-si-litere.html"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/6-banner-litere.png"/></a> <div id='div-gpt-ad-1550507548972-0'> <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507548972-0'); });
        </script> </div> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1"/><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div> <input type="hidden" name="error_redirect_to" value=""/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='411657' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regurile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="https://www.zi-de-zi.ro/2019/07/23/foto-acum-accident-rutier-pe-strada-b-p-hasdeu/" rel="prev"><span>Anterior</span> FOTO: ACUM. Accident rutier pe strada B.P. Hașdeu</a></div> <div class="post-next"><a href="https://www.zi-de-zi.ro/2019/07/23/asigura-ti-o-zi-frumoasa-cu-sfaturile-inspectoratului-de-politie-judetean/" rel="next"><span>Urmatorul</span> „Asigură-ţi o zi frumoasă!” cu sfaturile Inspectoratului de Poliție Județean</a></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/evacuare-fortata-a-140-de-locatari-ai-azilului-de-noapte-din-targu-mures-scrisoare-deschisa-catre-primarul-dorin-florea/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/protest-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/evacuare-fortata-a-140-de-locatari-ai-azilului-de-noapte-din-targu-mures-scrisoare-deschisa-catre-primarul-dorin-florea/" rel="bookmark">Evacuare forțată a 140 de locatari ai Azilului de noapte din Târgu Mureș. Scrisoare deschisă către primarul Dorin Florea</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/asigura-ti-o-zi-frumoasa-cu-sfaturile-inspectoratului-de-politie-judetean/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/Politia-in-actiune-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/asigura-ti-o-zi-frumoasa-cu-sfaturile-inspectoratului-de-politie-judetean/" rel="bookmark">„Asigură-ţi o zi frumoasă!” cu sfaturile Inspectoratului de Poliție Județean</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/foto-acum-accident-rutier-pe-strada-b-p-hasdeu/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/accident-mures-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/foto-acum-accident-rutier-pe-strada-b-p-hasdeu/" rel="bookmark">FOTO: ACUM. Accident rutier pe strada B.P. Hașdeu</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/programul-complet-al-festivitatii-de-absolvire-a-studentilor-umfst-ministrul-educatiei-nationale-prezent-alaturi-de-absolventi/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/umfst-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/programul-complet-al-festivitatii-de-absolvire-a-studentilor-umfst-ministrul-educatiei-nationale-prezent-alaturi-de-absolventi/" rel="bookmark">Programul complet al festivității de absolvire a studenților UMFST. Ministrul Educației Naționale, prezent alături de absolvenți</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/s-a-redeschis-gradina-de-vara-dupa-o-investitie-majora-facuta-de-darina-galerie-foto/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/Poza-principala-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/s-a-redeschis-gradina-de-vara-dupa-o-investitie-majora-facuta-de-darina-galerie-foto/" rel="bookmark">S-a redeschis Grădina de Vară, după o investiție majoră făcută de Darina. Galerie foto !</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/tacerea/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2016/08/aurelian-grama_edited-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/tacerea/" rel="bookmark">Tăcerea</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/programul-si-regulile-de-acces-la-concertul-metallica-de-pe-arena-nationala/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/Metallica_by_Ross_Halfin-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/programul-si-regulile-de-acces-la-concertul-metallica-de-pe-arena-nationala/" rel="bookmark">Programul și regulile de acces la concertul Metallica de pe Arena Națională</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/conducea-baut-un-vehicul-cu-numar-fals-de-inmatriculare/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/04/politia-rutiera-Copy-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/conducea-baut-un-vehicul-cu-numar-fals-de-inmatriculare/" rel="bookmark">Conducea, băut, un vehicul cu număr fals de înmatriculare</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/in-acest-weekend-festivalul-vaii-muresului-sarbatoreste-15-ani-de-traditii-alaturi-de-invitati-de-exceptie/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/festivalul-vaii-muresului-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/in-acest-weekend-festivalul-vaii-muresului-sarbatoreste-15-ani-de-traditii-alaturi-de-invitati-de-exceptie/" rel="bookmark">PROGRAMUL COMPLET. În acest weekend Festivalul Văii Mureșului sărbătorește 15 ani de tradiții alături de invitați de excepție.</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/prins-baut-la-volan-2/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/04/test-alcool-Copy-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/prins-baut-la-volan-2/" rel="bookmark">Prins băut la volan</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/foto-spatiul-comercial-de-10-000-euro-mp-a-intrat-in-renovare/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/20190722_165913-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/foto-spatiul-comercial-de-10-000-euro-mp-a-intrat-in-renovare/" rel="bookmark">FOTO: Spaţiul comercial de 10.000 euro/mp a intrat în renovare</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/doi-soferi-prinsi-bauti-la-volan-in-mihesu-de-campie-si-sighisoara/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2016/08/baut-la-volan-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/doi-soferi-prinsi-bauti-la-volan-in-mihesu-de-campie-si-sighisoara/" rel="bookmark">Doi șoferi prinși băuți la volan în Miheşu de Câmpie și Sighișoara</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/foto-accident-rutier-pe-calea-sighisoarei-circulatie-blocata-o-persoana-a-decedat-alta-se-afla-in-stare-grava/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/1-accident-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="https://www.zi-de-zi.ro/2019/07/22/foto-accident-rutier-pe-calea-sighisoarei-circulatie-blocata-o-persoana-a-decedat-alta-se-afla-in-stare-grava/" rel="bookmark">FOTO. Accident rutier pe Calea Sighișoarei. Circulație blocată. O persoană a decedat, alta se află în stare gravă</a></h2> <p>Astăzi, 22 iulie, în jurul orei 15.00, s-a produs un accident rutier între două autoturisme &hellip;</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div id="text-20" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.umfst.ro/admitere/admitere-2019.html"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/1-banner-general-admitere.png"/></a></p> <p><a href="https://www.umfst.ro/admitere/admitere-2019/facultatea-de-farmacie.html"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/4-banner-farmacie.png"/></a></p> </div> </div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"> <div id='div-gpt-ad-1552115578976-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115578976-0'); });
</script> </div> </div></div></div> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/cinci-medalii-cucerite-de-echipele-sahistilor-mureseni-la-nationale/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/sah-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/sah-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2019/07/sah-768x534.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2019/07/sah.jpg 800w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/cinci-medalii-cucerite-de-echipele-sahistilor-mureseni-la-nationale/">Cinci medalii cucerite de echipele șahiștilor mureșeni la Naționale</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/evacuare-fortata-a-140-de-locatari-ai-azilului-de-noapte-din-targu-mures-scrisoare-deschisa-catre-primarul-dorin-florea/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/protest-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/evacuare-fortata-a-140-de-locatari-ai-azilului-de-noapte-din-targu-mures-scrisoare-deschisa-catre-primarul-dorin-florea/">Evacuare forțată a 140 de locatari ai Azilului de noapte din Târgu Mureș. Scrisoare deschisă către primarul Dorin Florea</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/asigura-ti-o-zi-frumoasa-cu-sfaturile-inspectoratului-de-politie-judetean/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/Politia-in-actiune-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/asigura-ti-o-zi-frumoasa-cu-sfaturile-inspectoratului-de-politie-judetean/">„Asigură-ţi o zi frumoasă!” cu sfaturile Inspectoratului de Poliție Județean</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/09/infractiuni-rutiere-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/">Peste 65 de infracțiuni în județ în perioada 19-22 iulie</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/foto-acum-accident-rutier-pe-strada-b-p-hasdeu/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/accident-mures-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/foto-acum-accident-rutier-pe-strada-b-p-hasdeu/">FOTO: ACUM. Accident rutier pe strada B.P. Hașdeu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/programul-complet-al-festivitatii-de-absolvire-a-studentilor-umfst-ministrul-educatiei-nationale-prezent-alaturi-de-absolventi/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/umfst-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/programul-complet-al-festivitatii-de-absolvire-a-studentilor-umfst-ministrul-educatiei-nationale-prezent-alaturi-de-absolventi/">Programul complet al festivității de absolvire a studenților UMFST. Ministrul Educației Naționale, prezent alături de absolvenți</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/egal-smuls-de-handbalistele-cadete-la-baku/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/handbal_lupei-tirle-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/egal-smuls-de-handbalistele-cadete-la-baku/">Egal „smuls” de handbalistele cadete la Baku</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/s-a-redeschis-gradina-de-vara-dupa-o-investitie-majora-facuta-de-darina-galerie-foto/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/Poza-principala-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/s-a-redeschis-gradina-de-vara-dupa-o-investitie-majora-facuta-de-darina-galerie-foto/">S-a redeschis Grădina de Vară, după o investiție majoră făcută de Darina. Galerie foto !</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/tacerea/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2016/08/aurelian-grama_edited-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/tacerea/">Tăcerea</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/18/teroare-in-targu-mures-vezi-detaliile/" title="Teroare în Târgu Mureş! Vezi detaliile!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/123-17-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/18/teroare-in-targu-mures-vezi-detaliile/">Teroare în Târgu Mureş! Vezi detaliile!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 iulie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,964 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/foto-accident-rutier-pe-calea-sighisoarei-circulatie-blocata-o-persoana-a-decedat-alta-se-afla-in-stare-grava/" title="FOTO. Accident rutier pe Calea Sighișoarei. Circulație blocată. O persoană a decedat, alta se află în stare gravă" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/1-accident-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/foto-accident-rutier-pe-calea-sighisoarei-circulatie-blocata-o-persoana-a-decedat-alta-se-afla-in-stare-grava/">FOTO. Accident rutier pe Calea Sighișoarei. Circulație blocată. O persoană a decedat, alta se află în stare gravă</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>9,763 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/foto-spatiul-comercial-de-10-000-euro-mp-a-intrat-in-renovare/" title="FOTO: Spaţiul comercial de 10.000 euro/mp a intrat în renovare" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/20190722_165913-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/foto-spatiul-comercial-de-10-000-euro-mp-a-intrat-in-renovare/">FOTO: Spaţiul comercial de 10.000 euro/mp a intrat în renovare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,358 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/21/accident-cu-cinci-victime-doua-foarte-grav-in-ibanesti/" title="Accident cu cinci victime, două foarte grav, în Ibănești" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/IMG-20190720-WA0003-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/21/accident-cu-cinci-victime-doua-foarte-grav-in-ibanesti/">Accident cu cinci victime, două foarte grav, în Ibănești</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 iulie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>4,971 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/19/pozitia-primariei-municipiului-targu-mures-in-scandalul-chioscurilor-de-ziare/" title="Poziţia Primăriei municipiului Târgu-Mureş în scandalul chioşcurilor de ziare" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/222-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/19/pozitia-primariei-municipiului-targu-mures-in-scandalul-chioscurilor-de-ziare/">Poziţia Primăriei municipiului Târgu-Mureş în scandalul chioşcurilor de ziare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iulie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,548 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/soferii-drogati-la-mana-politistilor-mureseni/" title="Şoferii drogaţi la mâna poliţiştilor mureşeni" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/IMG_4367-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/soferii-drogati-la-mana-politistilor-mureseni/">Şoferii drogaţi la mâna poliţiştilor mureşeni</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,419 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/18/o-nota-de-la-bac-dublata-dupa-contestatii-precizari-facute-de-seful-inspectoratului-scolar-judetean-mures/" title="O notă de la Bac, dublată după contestaţii. Precizări făcute de şeful Inspectoratului Şcolar Judeţean Mureş" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/1-proiect-ioan-macarie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/18/o-nota-de-la-bac-dublata-dupa-contestatii-precizari-facute-de-seful-inspectoratului-scolar-judetean-mures/">O notă de la Bac, dublată după contestaţii. Precizări făcute de şeful Inspectoratului Şcolar Judeţean Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 iulie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,920 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/admitere-umfst-cea-mai-mare-concurenta-din-tara-la-medicina-limba-romana/" title="ADMITERE UMFST: Cea mai mare concurență din țară &#8211; la Medicină, limba română " rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/12/UMFST-660x330-2-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/admitere-umfst-cea-mai-mare-concurenta-din-tara-la-medicina-limba-romana/">ADMITERE UMFST: Cea mai mare concurență din țară &#8211; la Medicină, limba română </a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,882 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/17/stadionul-municipal-targu-mures-va-gazdui-cei-1-500-de-absolventi-umfst-promotia-2019/" title="Stadionul Municipal Târgu Mureș va găzdui cei 1.500 de absolvenți UMFST promoția 2019!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/stire-umfst-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/17/stadionul-municipal-targu-mures-va-gazdui-cei-1-500-de-absolventi-umfst-promotia-2019/">Stadionul Municipal Târgu Mureș va găzdui cei 1.500 de absolvenți UMFST promoția 2019!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>17 iulie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,718 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/07/23/foto-acum-accident-rutier-pe-strada-b-p-hasdeu/#comment-19587"> observator: Se inmultesc accidentele cu masini deoarece primaria nu vrea sa introduca restri... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/07/19/pozitia-primariei-municipiului-targu-mures-in-scandalul-chioscurilor-de-ziare/#comment-19558"> Covaciu: Practic e că și cum ați închis farmaciile.... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/07/19/pozitia-primariei-municipiului-targu-mures-in-scandalul-chioscurilor-de-ziare/#comment-19557"> Covaciu: Cum lumea nu stătea la rând să cumpere un ziar, trebuia găsită o soluție, deoare... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/07/19/adio-chioscuri-de-ziare-din-targu-mures-reactia-liderului-pol-mures/#comment-19556"> Covaciu: Dreptul la informare prin presa scrisă nu poate fi blocat. În acest caz pe lângă... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/07/19/cristian-chirtes-presedinte-pnl-mures-candidat-la-conducerea-consiliului-judetean-mures/#comment-19549"> observator: PNL a mai conduc Consiliul Judetean Mures cu rezultat 0.Sa speram ca cel de sus... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/07/04/udmr-cere-amanarea-deciziei-rectificarii-bugetului-municipiului-targu-mures-care-in-doua-luni-a-crescut-cu-o-treime-consiliul-local-a-decis/#comment-19514"> observator: Inainte de rectificarea bugetara ,cheltuielile banilor publici trebuie puse sub... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/07/07/foto-copac-cazut-peste-doua-masini-la-platoul-cornesti/#comment-19380"> observator: In primul rand n-au ce cauta masinile in mijlocul naturii.In al doilea rand cei... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/07/04/deficitul-de-medici-de-familie-incepe-sa-se-resimta-in-mures/#comment-19340"> Marius Chertes: Se știa de mult existenta acestei probleme dar într-un mod total iresponsabil al... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/07/04/foto-autoturism-lovit-de-tren-la-reghin-o-persoana-a-decedat-trei-se-afla-in-stare-critica/#comment-19335"> Victor: Cati oameni tr sa mai moara pt o bariera sau pt taiere vegetatie si imbunatatire... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-4" style="font-size: 8pt;">teatrul national targu mures</a> <a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-5" style="font-size: 8pt;">accidente mures</a> <a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a> <a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-7" style="font-size: 8pt;">ASA Tg Mures</a> <a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-8" style="font-size: 8pt;">Compania Liviu Rebreanu</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-9" style="font-size: 8pt;">fotbal mures</a> <a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-10" style="font-size: 8pt;">copii</a> <a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-11" style="font-size: 8pt;">baschet mures</a> <a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-12" style="font-size: 8pt;">ipj mures</a> <a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-13" style="font-size: 8pt;">mures</a> <a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-14" style="font-size: 8pt;">2017</a> <a href="https://www.zi-de-zi.ro/tag/handbal-feminin/" class="tag-cloud-link tag-link-537 tag-link-position-15" style="font-size: 8pt;">handbal feminin</a> <a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-16" style="font-size: 8pt;">umf</a> <a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-17" style="font-size: 8pt;">LNBM</a> <a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-18" style="font-size: 8pt;">baschet masculin</a> <a href="https://www.zi-de-zi.ro/tag/ajf-mures/" class="tag-cloud-link tag-link-3419 tag-link-position-19" style="font-size: 8pt;">AJF Mures</a> <a href="https://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-20" style="font-size: 8pt;">recomandari</a> <a href="https://www.zi-de-zi.ro/tag/volei-feminin/" class="tag-cloud-link tag-link-827 tag-link-position-21" style="font-size: 8pt;">volei feminin</a> <a href="https://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-22" style="font-size: 8pt;">sighisoara</a> <a href="https://www.zi-de-zi.ro/tag/dorin-florea/" class="tag-cloud-link tag-link-420 tag-link-position-23" style="font-size: 8pt;">dorin florea</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-liga-1/" class="tag-cloud-link tag-link-140 tag-link-position-24" style="font-size: 8pt;">fotbal Liga 1</a> <a href="https://www.zi-de-zi.ro/tag/bc-mures-2/" class="tag-cloud-link tag-link-135 tag-link-position-25" style="font-size: 8pt;">BC Mureş</a> </div> </div> </div> <div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://cantemir.ro/universitate/oferta-educationala/ "><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/oferta_edu_cantemir.jpg"/></a></p> <p><a href="https://www.umfst.ro/admitere/admitere-2019/facultatea-de-economie-si-drept.html"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/7-banner-drept.png"/></a></p> <p><a href="https://www.umfst.ro/admitere/admitere-2019/facultatea-de-medicina.html"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/2-banner-medicina.png"/></a><a href="https://www.umfst.ro/admitere/admitere-2019/facultatea-de-medicina-dentara.html"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/3-banner-medicina-dentara.png"/></a></p> </div> </div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="text-13" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Targu-Mures-300-x-250.gif"/></a></p> <p><a href="https://recipientecosmetice.ro//"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/RECIPIENTE_COSMETICE_300-250.gif"/></a></p> <p><a href="http://www.radiosonmures.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-28-at-21.57.12.jpeg"/></a></p> </div> </div></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div> <div id="text-html-widget-2" class="text-html-box" > <div id='div-gpt-ad-1552115751073-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115751073-0'); });
</script> </div> </div> <div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> <p><a href="https://www.facebook.com/Centrul.Lotus.Life/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/lotus_1_4.jpg"/></a></p> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Abonament-Cotidianul-ZI-de-ZI-2019-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-05.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4>Bani Europeni</h4></div><div class="widget-container"></div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"> </div> </div></div> <div class="flexslider" id="tie-slider-widget-4"> <ul class="slides"> <li> <a href="https://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/"> <img width="310" height="205" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/07/37243230_1911070262287759_6160524978543394816_n-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a> <div class="slider-caption"> <h2><a href="https://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/">Crina Slev &amp; The Dream Team, echipa din spatele reușitei „Zilelor Reghinului”</a></h2> </div> </li> </ul> </div> <script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script> <div id="text-14" class="widget widget_text"><div class="widget-top"><h4>Press Hub</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://presshub.ro/sprijina-jurnalismul-independent/"><img src="https://www.transilvaniabusiness.ro/wp-content/uploads/2019/02/Banner_pressHUB_v4_300x250px.gif"/></a></p> </div> </div></div> <div id="text-html-widget-3" class="text-html-box" > <div id='div-gpt-ad-1550507280796-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507280796-0'); });
</script> </div> </div> <div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>iulie 2019</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="https://www.zi-de-zi.ro/2019/06/">&laquo; iun.</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr><td><a href="https://www.zi-de-zi.ro/2019/07/01/" aria-label="Articole publicate în 1 July 2019">1</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/02/" aria-label="Articole publicate în 2 July 2019">2</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/03/" aria-label="Articole publicate în 3 July 2019">3</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/04/" aria-label="Articole publicate în 4 July 2019">4</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/05/" aria-label="Articole publicate în 5 July 2019">5</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/06/" aria-label="Articole publicate în 6 July 2019">6</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/07/" aria-label="Articole publicate în 7 July 2019">7</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2019/07/08/" aria-label="Articole publicate în 8 July 2019">8</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/09/" aria-label="Articole publicate în 9 July 2019">9</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/10/" aria-label="Articole publicate în 10 July 2019">10</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/11/" aria-label="Articole publicate în 11 July 2019">11</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/12/" aria-label="Articole publicate în 12 July 2019">12</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/13/" aria-label="Articole publicate în 13 July 2019">13</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/14/" aria-label="Articole publicate în 14 July 2019">14</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2019/07/15/" aria-label="Articole publicate în 15 July 2019">15</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/16/" aria-label="Articole publicate în 16 July 2019">16</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/17/" aria-label="Articole publicate în 17 July 2019">17</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/18/" aria-label="Articole publicate în 18 July 2019">18</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/19/" aria-label="Articole publicate în 19 July 2019">19</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/20/" aria-label="Articole publicate în 20 July 2019">20</a></td><td><a href="https://www.zi-de-zi.ro/2019/07/21/" aria-label="Articole publicate în 21 July 2019">21</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2019/07/22/" aria-label="Articole publicate în 22 July 2019">22</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2019/07/23/" aria-label="Articole publicate în 23 July 2019">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td> </tr> <tr> <td>29</td><td>30</td><td>31</td> <td class="pad" colspan="4">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Publicitate Online</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/Mediakit-2019-2020-Zi-de-Zi-printonline.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-04.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/23/tacerea/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2016/08/aurelian-grama_edited-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/23/tacerea/">Tăcerea</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/15/fotogalerie-am-locuit-impreuna-cu-poezia-la-bistrita-timp-de-4-zile-si-mi-a-placut-la-nebunie/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/IMG_1223-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/15/fotogalerie-am-locuit-impreuna-cu-poezia-la-bistrita-timp-de-4-zile-si-mi-a-placut-la-nebunie/">FOTOGALERIE. Am locuit împreună cu poezia, la Bistrița, timp de 4 zile și mi-a plăcut la nebunie</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/04/23/de-ce-sa-consumi-produse-locale-zi-de-zi/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/editorial-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/04/23/de-ce-sa-consumi-produse-locale-zi-de-zi/">De ce să consumi produse locale. Zi de Zi</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 aprilie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-02.jpg"/></a></p> </div> </div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/doi-soferi-prinsi-bauti-la-volan-in-mihesu-de-campie-si-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2016/08/baut-la-volan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/doi-soferi-prinsi-bauti-la-volan-in-mihesu-de-campie-si-sighisoara/">Doi șoferi prinși băuți la volan în Miheşu de Câmpie și Sighișoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/vezi-programul-complet-la-festivalul-sighisoara-medievala-editia-a-xxvi-a/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/01/Sighisoara-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/vezi-programul-complet-la-festivalul-sighisoara-medievala-editia-a-xxvi-a/">Vezi PROGRAMUL COMPLET la Festivalul Sighișoara medievală ediția a XXVI-a</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/persoana-blocata-in-decantor-in-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/07/ambulanta-salvare-112-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/persoana-blocata-in-decantor-in-reghin/">Persoană blocată în decantor în Reghin</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/acum-incendiu-la-o-casa-in-ludus-cu-pericol-de-propagare/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/INCENDIU-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/acum-incendiu-la-o-casa-in-ludus-cu-pericol-de-propagare/">ACUM. Incendiu la o casă în Luduș cu pericol de propagare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/19/comunicat-de-presa-oras-sarmasu/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/19/comunicat-de-presa-oras-sarmasu/">Comunicat de presă-oraș SĂRMAȘU</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iulie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-01.jpg"/></a></p> <p><a href="https://vector-mures.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/04/banner-online-Livezeniul-Digital-01.jpg"/></a></p> </div> </div></div><div id="text-12" class="widget widget_text"><div class="widget-top"><h4>Green Residence</h4></div><div class="widget-container"> <div class="textwidget"><p><iframe src="https://www.youtube.com/embed/inUR3JxSimc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> </div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/conducea-baut-un-vehicul-cu-numar-fals-de-inmatriculare/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/04/politia-rutiera-Copy-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/conducea-baut-un-vehicul-cu-numar-fals-de-inmatriculare/">Conducea, băut, un vehicul cu număr fals de înmatriculare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/prins-baut-la-volan-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/04/test-alcool-Copy-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/prins-baut-la-volan-2/">Prins băut la volan</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/doi-soferi-prinsi-bauti-la-volan-in-mihesu-de-campie-si-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2016/08/baut-la-volan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/doi-soferi-prinsi-bauti-la-volan-in-mihesu-de-campie-si-sighisoara/">Doi șoferi prinși băuți la volan în Miheşu de Câmpie și Sighișoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/sofer-baut-implicat-intr-un-accident-rutier/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/12/accident-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/sofer-baut-implicat-intr-un-accident-rutier/">Șofer băut, implicat într-un accident rutier</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/21/primaria-sangeorgiu-de-mures-cauta-educator-puericultor-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/01/sangeorgiu-mures-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/21/primaria-sangeorgiu-de-mures-cauta-educator-puericultor-2/">Primăria Sângeorgiu de Mureș caută educator puericultor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>21 iulie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Mediakit-2019-2020-Zi-de-Zi-printonline.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-04.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/22/vezi-programul-complet-la-festivalul-sighisoara-medievala-editia-a-xxvi-a/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/01/Sighisoara-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/22/vezi-programul-complet-la-festivalul-sighisoara-medievala-editia-a-xxvi-a/">Vezi PROGRAMUL COMPLET la Festivalul Sighișoara medievală ediția a XXVI-a</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/19/comunicat-de-presa-oras-sarmasu/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/19/comunicat-de-presa-oras-sarmasu/">Comunicat de presă-oraș SĂRMAȘU</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/19/comunicat-de-presa-centrul-recreativ-sarmasu/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/19/comunicat-de-presa-centrul-recreativ-sarmasu/">Comunicat de presă-Centrul recreativ Sărmașu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iulie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-19" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Targu-Mures-300-x-250.gif"/></a></p> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Abonament-Cotidianul-ZI-de-ZI-2019-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-05.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/19/comunicat-de-presa-oras-sarmasu/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/19/comunicat-de-presa-oras-sarmasu/">Comunicat de presă-oraș SĂRMAȘU</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/19/apel-de-selectie-asociatia-gal-podisul-tarnavelor-4/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/19/apel-de-selectie-asociatia-gal-podisul-tarnavelor-4/">APEL DE SELECŢIE ASOCIAŢIA GAL PODIŞUL TÂRNAVELOR</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iulie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/07/19/comunicat-de-presa-centrul-recreativ-sarmasu/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/06/poza-fond-european-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/07/19/comunicat-de-presa-centrul-recreativ-sarmasu/">Comunicat de presă-Centrul recreativ Sărmașu</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iulie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează luna</option> <option value='https://www.zi-de-zi.ro/2019/07/'> iulie 2019 &nbsp;(460)</option> <option value='https://www.zi-de-zi.ro/2019/06/'> iunie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/05/'> mai 2019 &nbsp;(794)</option> <option value='https://www.zi-de-zi.ro/2019/04/'> aprilie 2019 &nbsp;(760)</option> <option value='https://www.zi-de-zi.ro/2019/03/'> martie 2019 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(650)</option> <option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(614)</option> <option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(718)</option> <option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(697)</option> <option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(498)</option> <option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option> <option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option> <option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option> <option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(712)</option> <option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(612)</option> <option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option> <option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option> <option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> <li><a href="http://www.atlassport.ro">Atlas Sport</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="https://www.brat.ro/sati/site/zi-de-zi-ro/trafic-total/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/logo-BRAT-SATI.jpg"/></a> <script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script> <noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript> </div> <div class="alignright"> <p> &copy; Created by <a href="http://www.prologue.ro" target="_blank">Prologue Advertising</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script> <div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script> <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script> <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script> <script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.10")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script> <div id="reading-position-indicator"></div> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/3/7/3/6/5/6d92d98a49f149580b8474c1a84a392c-compressor-part.js"></script> <script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.15339 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/www-zi-de-zi-ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie.html -->
<!-- Comet Cache file built for (https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/) in 1.69455 seconds, on: Jul 23rd, 2019 @ 11:34 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Aug 6th, 2019 @ 11:34 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://www.zi-de-zi.ro/2019/07/23/peste-65-de-infractiuni-in-judet-in-perioada-19-22-iulie/) in 0.02099 seconds, on: Jul 23rd, 2019 @ 12:20 pm UTC. -->