<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/"/> <title>Un pas spre o lume mai apropiată de natură: FLORA - Biblioteca de semințe - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="Un pas spre o lume mai apropiată de natură: FLORA &#8211; Biblioteca de semințe - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Sâmbătă, 23 februarie, începând cu ora 10.00, în incinta Muzeului de Etnografie și Artă Populară din"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-1-6-660x330.jpg"/> <link rel="canonical" href="https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Un pas spre o lume mai apropiată de natură: FLORA - Biblioteca de semințe - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Sâmbătă, 23 februarie, începând cu ora 10.00, în incinta Muzeului de Etnografie și Artă Populară din Târgu Mureș va avea loc lansarea proiectului „FLORA &#8211; Biblioteca de semințe”, un manifest pentru hrană curată și trai sustenabil în mediul urban. În cadrul evenimentului vor veni oameni frumoși, „care ne-au inspirat de-a lungul anilor, oameni care în &hellip;"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="biblioteca de seminte"/> <meta property="article:tag" content="Claudia Rânja"/> <meta property="article:tag" content="flora"/> <meta property="article:tag" content="Muzeul de Etnografie şi Artă Populară"/> <meta property="article:section" content="Slider"/> <meta property="article:published_time" content="2019-02-19T19:35:08+00:00"/> <meta property="article:modified_time" content="2019-02-19T19:38:38+00:00"/> <meta property="og:updated_time" content="2019-02-19T19:38:38+00:00"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-1-6.jpg"/> <meta property="og:image:secure_url" content="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-1-6.jpg"/> <meta property="og:image:width" content="1240"/> <meta property="og:image:height" content="700"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Sâmbătă, 23 februarie, începând cu ora 10.00, în incinta Muzeului de Etnografie și Artă Populară din Târgu Mureș va avea loc lansarea proiectului „FLORA &#8211; Biblioteca de semințe”, un manifest pentru hrană curată și trai sustenabil în mediul urban. În cadrul evenimentului vor veni oameni frumoși, „care ne-au inspirat de-a lungul anilor, oameni care în &hellip;"/> <meta name="twitter:title" content="Un pas spre o lume mai apropiată de natură: FLORA - Biblioteca de semințe - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-1-6.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Un pas spre o lume mai apropiată de natură: FLORA &#8211; Biblioteca de semințe" href="https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/feed/"/> <link rel='https://api.w.org/' href='https://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.9"/> <link rel='shortlink' href='https://www.zi-de-zi.ro/?p=391162'/> <link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2019%2F02%2F19%2Fun-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2019%2F02%2F19%2Fun-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte%2F&#038;format=xml"/> <meta name="specificfeeds-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="amphtml" href="https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/ddbed0670e7155d8f384dd78acb56d34-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/f41100a75db2d5fa42e80621a96523e5-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/f/9/1/7a0785cf246aa78b3b1f466e15c9cc0e-compressor-part.css" media="all"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/4/c/4/e/e8ac8b8108cd01a29a93a27542dcf7b8-compressor-part.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/4/c/4/e/c1cbb5d2c7eb8eda8974bc147fd6153d-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.zi-de-zi.ro/","sameAs":["https://www.facebook.com/zidezi/","https://www.youtube.com/channel/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"https://www.zi-de-zi.ro/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/4/c/4/e/028068edc550b2a9645b1c6517693959-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/4/c/4/e/bede8737b31ec5f6ea68cb975afc51f7-compressor-part.js"></script> <script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/5/4/c/4/e/d0ad8857f10d0388a003809627329347-compressor-part.js"></script> </head> <body data-rsssl=1 id="top" class="post-template-default single single-post postid-391162 single-format-standard lazy-enabled" oncopy="return false" oncut="return false" onpaste="return false"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class="a-single a-15"><center><a class="gofollow" data-track="MTUsMCwxLDYw" href="https://maurer-residence-targumures.ro/" target="_blank" title="P"> <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/10/960x120a.gif"/> </a></center> </div> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-top/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-top/" data-size="large" ></div></div></div></div></div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro"> <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">marți , 19 februarie 2019&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-279716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279716"><a href="https://www.zi-de-zi.ro/editia-tiparita/">Editia Tiparita</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> <li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li> </ul></div> </nav> </div> </div> </div> </header> <center><div class="a-single a-56"><a class="gofollow" data-track="NTYsMCwxLDYw" href="https://www.zi-de-zi.ro/wp-content/uploads/2018/12/Zi-de-Zi-18-decembrie-1.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/01/Banner-site-Muresul-Rezidential-2-2019-v5.gif"/></a></div></center> <br> <div id="main-content" class="container"> <div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-5457784110252574" data-ad-slot="5584920644" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/agricultura/">Agricultura</a></span> <span class="delimiter">/</span> <span class="current">Un pas spre o lume mai apropiată de natură: FLORA &#8211; Biblioteca de semințe</span></div> <div class="content"> <article class="post-listing post-391162 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-slider category-social tag-biblioteca-de-seminte tag-claudia-ranja tag-flora tag-muzeul-de-etnografie-si-arta-populara" id="the-post"> <div class="single-post-thumb"> <img width="660" height="330" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-1-6-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-1-6-660x330.jpg 660w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-1-6-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px"/> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Un pas spre o lume mai apropiată de natură: FLORA &#8211; Biblioteca de semințe</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/elena-polearus/" title="">Elena.Polearus </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/agricultura/" rel="category tag">Agricultura</a>, <a href="https://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a>, <a href="https://www.zi-de-zi.ro/categorie/social/" rel="category tag">Social</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>14 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=391162" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=391162"></div></li> </ul> <div class="clear"></div> </div> <p><strong>Sâmbătă, 23 februarie, începând cu ora 10.00, în incinta Muzeului de Etnografie și Artă Populară din Târgu Mureș va avea loc lansarea proiectului „FLORA &#8211; Biblioteca de semințe”, un manifest pentru hrană curată și trai sustenabil în mediul urban.</strong></p> <p>În cadrul evenimentului vor veni oameni frumoși, „care ne-au inspirat de-a lungul anilor, oameni care în comunitățile în care trăiesc își fac timp să sădească, îngrijească și să răspândească semințe de bine” și care își vor împărtăși poveștile. Despre hrană din natură din primul an de viață va vorbi Monica Sânpălean de la Asociația ProNutritie, despre viața la Coliba Verde din perspectivă feminină și maternă va vorbi Mária Németh, despre semințe de poveste va vorbi Andrei Oțoiu, despre descreștere voluntară, autonomie și frumusețea traiului simplu va vorbi Willy Schuster de la Bio-Moșna, despre dreptul țăranilor la semințe și suveranitatea alimentară va vorbi Raluca Dan de la Eco Ruralis, iar despre salvarea semințelor în cadrul unei grădini de permacultură va ține un discurs Tudor Petruțiu de la Asociația Română de Permacultură.</p> <p><img class="aligncenter size-full wp-image-391166" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-2-8.jpg" alt="" width="1240" height="700" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-2-8.jpg 1240w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-2-8-300x169.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-2-8-768x434.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-2-8-1024x578.jpg 1024w" sizes="(max-width: 1240px) 100vw, 1240px"/></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <iframe src="https://www.magnetcv.ro/lista-joburi/" scrolling="no" height="452px"></iframe></div> <p><strong>Totul pentru un trai sustenabil</strong></p> <p>„Toate activitățile proiectului pleacă de fapt de la dorința de a avea hrană curată pentru că motivația mea este să trăiesc sănătos, iar lucrul acesta se poate realiza în primul rând dacă am grijă de natură, dacă trăim conectați. Pentru că după aer, apă și lumină, hrana e primul lucru de care avem nevoie și pe care ni-l dă natura. Pe asta se bazează de fapt tot acest proiect. Nu e suficient să vreau eu să mănânc hrană curată, trebuie să mă gândesc și cum e produsă hrana, dacă au fost crescute bine animalele, hrănite din surse naturale, ce deșeuri generează, cine e producătorul. Trebuie să căutăm producători din proximitate, care stau aproape, pe care să îi cunoaștem personal, de aici pleacă ideea proiectelor. Dorim în primul rând să atragem generații tinere și foarte tinere, de aceea am și pornit acest proiect la grădiniță, ca să știe cât mai devreme totul legat de hrană, legat de grija pentru mediu, și nu e vorba doar de semințe. Doar că hrana pe care o mâncăm, aproape toată are legătură directă sau indirectă cu semințele pe care trebuie să le protejăm, să le păstrăm foarte diverse și curate”, a spus Claudia Rânja, inițiatoarea proiectului.</p> <p>Se va vorbi despre proiect, se vor degusta preparate locale, se va face schimb de semințe, bulbi, butași și puieți, se vor putea achiziționa cărți din bibliotecă, iar pe cei mici o să-i încânte cu multe surprize Codruța Banu și Csilla Ferencz, evenimentul fiind child-friendly. Copiii vor putea fi lăsați la activități speciale pentru ei începând cu ora 11.00. Va fi o zi cu și despre semințe ce caută pământ roditor pentru a înflori și a duce mai departe darurile.</p> <p><img class="aligncenter size-full wp-image-391165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-3-6.jpg" alt="" width="1240" height="700" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-3-6.jpg 1240w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-3-6-300x169.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-3-6-768x434.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-3-6-1024x578.jpg 1024w" sizes="(max-width: 1240px) 100vw, 1240px"/></p> <p><strong>Participarea este gratuită și încurajată</strong></p> <p>„Deși anul trecut ne-am concentrat pe a salva, respectiv colecta, suficiente semințe pentru a putea înființa în această primăvară cele 4 grădini din curțile grădinițelor și școlilor partenere, am reușit să obținem un surplus de semințe pentru câteva specii de plante, surplus pe care îl vom da mai departe în cadrul evenimentului de lansare al proiectului Biblioteca de semințe Flora”, a spus Claudia Rânja.</p> <p>Evenimentul este organizat în spiritul economiei darului, iar participarea nu este condiționată de plata unei taxe de intrare. Cu toate acestea, sunteți invitați să dăruiți. Fie că este vorba de semințe, bulbi, butași sau puieți, de timpul, energia și cunoștințele voastre, de o vorbă caldă, un zâmbet sau o îmbrățișare, de un preparat făcut în casă pe care să-l degustați împreună sau de o donație care poate ajuta proiectul bibliotecii (întrebați la fața locului care sunt nevoile), dăruiți din ceea ce vă prisosește.</p> <p>„Este un eveniment care se poate face prin darul pe care l-am primit de la diverși oameni din comunitate, care aduc mâncare și multe altele, prin comuniunea oamenilor. Vom avea și un spațiu unde vor fi expuse produse de la producători care ne sunt parteneri în acțiunile noastre, iar toți ceio prezenți vor avea posibilitatea să cumpere de acolo dacă doresc”, a spus Claudia Rânja.</p> <p><img class="aligncenter size-full wp-image-391163" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-5-3.jpg" alt="" width="800" height="800" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-5-3.jpg 800w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-5-3-150x150.jpg 150w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-5-3-300x300.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-5-3-768x768.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/></p> <p><strong>Pasiunea pentru natură s-a arătat din copilărie</strong></p> <p>Ea nu se află la prima încercare de a stabili genul acesta de comunitate în Târgu-Mureș. A mai avut un proiect asemănător acum 2 ani, cu aceleași valori și principii, când a lansat Asociația Sănătate Urbană. Tot ea a pornit și conceptul de Slow Food în Târgu-Mureș, care completează acest demers.</p> <p>„Eu am fost tot timpul foarte conectată la natură, am trăit într-un orășel mic și de foarte mică am făcut sport. Și am fost foarte mult timp în natură prin activitățile pe care le-am întreprins, nu pot să trăiesc decât împreună cu ea. E îngrijorător când aud copiii că ei cred că mâncarea vine de pe raft, nu ies în natură, stau tot timpul pe tablete, nu știu să se joace, e ruperea asta totală de mediul natural și faptul că oamenii nu conștientizează că noi trăim în comuniune cu natura, și cât de importantă este hrana și alegerile noastre zilnice legate de hrană. Nici nu ne imaginăm câte aspecte țin de alegerea noastră. Asta încercăm să transmitem, că alegerile noastre mici pot avea un impact mare asupra noastră, asupra animalelor și asupra mediului în general”, a concluzionat Claudia Rânja.</p> <p>Puteți afla mult mai multe sâmbătă. Nu este necesară înscrierea în prealabil, puteți veni direct în curtea muzeului, în Piața Trandafirilor, nr. 11.</p> <p>&nbsp;</p> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/" data-size="large" ></div></div></div></div> <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6661905320856593" data-ad-slot="4108120466"></ins> <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script></p> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=391162" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=391162"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/biblioteca-de-seminte/" rel="tag">biblioteca de seminte</a> <a href="https://www.zi-de-zi.ro/tag/claudia-ranja/" rel="tag">Claudia Rânja</a> <a href="https://www.zi-de-zi.ro/tag/flora/" rel="tag">flora</a> <a href="https://www.zi-de-zi.ro/tag/muzeul-de-etnografie-si-arta-populara/" rel="tag">Muzeul de Etnografie şi Artă Populară</a></p> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1"/><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div> <input type="hidden" name="error_redirect_to" value=""/> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='391162' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regurile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="https://www.zi-de-zi.ro/2019/02/19/simpozionul-stiintific-osmdentis-2019/" rel="prev"><span>Anterior</span> Simpozionul Ştiinţific OSMDentis 2019</a></div> <div class="post-next"><a href="https://www.zi-de-zi.ro/2019/02/19/galerie-foto-brancusi-pe-intelesul-copiilor-reghineni/" rel="next"><span>Urmatorul</span> Galerie foto: Brâncuși, pe înțelesul copiilor reghineni</a></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/galerie-foto-brancusi-pe-intelesul-copiilor-reghineni/" rel="bookmark">Galerie foto: Brâncuși, pe înțelesul copiilor reghineni</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/jci-educlub-cu-laura-borotea/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/laura-borotea-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/jci-educlub-cu-laura-borotea/" rel="bookmark">JCI EduClub cu Laura Borotea</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/mihai-viteazul-un-spectacol-de-neratat-despre-un-erou-de-neuitat-la-ansamblul-muresul/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Imagine-din-Mihai-Viteazul-foto-Cristina-Ganj-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/mihai-viteazul-un-spectacol-de-neratat-despre-un-erou-de-neuitat-la-ansamblul-muresul/" rel="bookmark">„Mihai Viteazul” „un spectacol de neratat/ despre un erou de neuitat”, la Ansamblul Mureșul</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/transporturi-rutiere-de-marfuri-si-persoane-verificate-de-politisti/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/333-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/transporturi-rutiere-de-marfuri-si-persoane-verificate-de-politisti/" rel="bookmark">Transporturi rutiere de mărfuri şi persoane verificate de poliţişti</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/hoti-din-apartamente-prinsi-de-politie-dupa-o-spargere-esuata-in-cartierul-tudor/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/1111111-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/hoti-din-apartamente-prinsi-de-politie-dupa-o-spargere-esuata-in-cartierul-tudor/" rel="bookmark">Hoţi din apartamente prinşi de Poliţie după o spargere eşuată în cartierul Tudor!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/accident-grav-langa-sanpaul/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/1111111-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/1111111-1-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/1111111-1-300x160.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/1111111-1.jpg 660w" sizes="(max-width: 310px) 100vw, 310px"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/accident-grav-langa-sanpaul/" rel="bookmark">Accident grav lângă Sânpaul!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/exclusiv-consilierii-liberali-exclusi-contraataca-vom-depune-plangere-penala-impotriva-conducerii-pnl-targu-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/222-13-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/exclusiv-consilierii-liberali-exclusi-contraataca-vom-depune-plangere-penala-impotriva-conducerii-pnl-targu-mures/" rel="bookmark">EXCLUSIV! Consilierii liberali excluşi contraatacă: „Vom depune plângere penală împotriva conducerii PNL Târgu-Mureș!”</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/structura-noua-de-conducere-pentru-psd-tarnaveni/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/111-38-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/structura-noua-de-conducere-pentru-psd-tarnaveni/" rel="bookmark">Structură nouă de conducere pentru PSD Târnăveni</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/talkingabout-un-proiect-de-suflet-care-iti-va-face-compania-relevanta-in-mediul-on-line/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/talkingabout-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/talkingabout-un-proiect-de-suflet-care-iti-va-face-compania-relevanta-in-mediul-on-line/" rel="bookmark">TalkingAbout, un proiect de suflet care îți va face compania relevantă în mediul on-line</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/demersuri-pentru-decontarea-terapiei-pentru-copiii-si-adultii-diagnosticati-cu-tulburari-din-spectrul-autist/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/111-37-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/demersuri-pentru-decontarea-terapiei-pentru-copiii-si-adultii-diagnosticati-cu-tulburari-din-spectrul-autist/" rel="bookmark">Demersuri pentru decontarea terapiei pentru copiii și adulții diagnosticați cu tulburări din spectrul autist</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/deseurile-menajere-din-zona-sighisoarei-colectate-selectiv-de-schuster-ecosal/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/cap-deseuri-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/deseurile-menajere-din-zona-sighisoarei-colectate-selectiv-de-schuster-ecosal/" rel="bookmark">Deşeurile menajere din zona Sighişoarei, colectate selectiv de Schuster Ecosal</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/18/itm-mures-angajeaza/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/01/AJOFM-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/18/itm-mures-angajeaza/" rel="bookmark">ITM Mureș angajează</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 februarie 2019</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/18/o-nunta-perfecta-la-promenada-mall-3/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/nunta-perfecta-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="https://www.zi-de-zi.ro/2019/02/18/o-nunta-perfecta-la-promenada-mall-3/" rel="bookmark">„O nuntă perfectă” la Promenada Mall</a></h2> <p>La începutul primăverii, în weekendul 1-3 martie, Promenada Mall va găzdui cea de-a XX-a ediție &hellip;</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <h3><a href="https://www.zi-de-zi.ro/2019/02/19/galerie-foto-brancusi-pe-intelesul-copiilor-reghineni/">Galerie foto: Brâncuși, pe înțelesul copiilor reghineni</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/foto-1-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/">Un pas spre o lume mai apropiată de natură: FLORA &#8211; Biblioteca de semințe</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/simpozionul-stiintific-osmdentis-2019/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/OSMDentis-2018-foto-principala-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/simpozionul-stiintific-osmdentis-2019/">Simpozionul Ştiinţific OSMDentis 2019</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/doua-interprete-mimico-gestuale-reprezinta-legatura-cu-lumea-a-zeci-de-surzi-in-judetul-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Foto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/doua-interprete-mimico-gestuale-reprezinta-legatura-cu-lumea-a-zeci-de-surzi-in-judetul-mures/">Două interprete mimico-gestuale reprezintă legătura cu lumea a zeci de surzi în județul Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/jci-educlub-cu-laura-borotea/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/laura-borotea-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/jci-educlub-cu-laura-borotea/">JCI EduClub cu Laura Borotea</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> <li > <h3><a href="https://www.zi-de-zi.ro/2019/02/19/anunt-incepere-proiect-3/">Anunț începere proiect</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/poloistii-o-noua-misiune-imposibila/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/polo-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/poloistii-o-noua-misiune-imposibila/">Poloiștii, o nouă „misiune imposibilă”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/mihai-viteazul-un-spectacol-de-neratat-despre-un-erou-de-neuitat-la-ansamblul-muresul/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Imagine-din-Mihai-Viteazul-foto-Cristina-Ganj-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/mihai-viteazul-un-spectacol-de-neratat-despre-un-erou-de-neuitat-la-ansamblul-muresul/">„Mihai Viteazul” „un spectacol de neratat/ despre un erou de neuitat”, la Ansamblul Mureșul</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/liderul-se-distanteaza-lanterna-pierde-teren/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/stire-futsal-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/liderul-se-distanteaza-lanterna-pierde-teren/">Liderul se distanțează, „lanterna” pierde teren</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/hoti-din-apartamente-prinsi-de-politie-dupa-o-spargere-esuata-in-cartierul-tudor/" title="Hoţi din apartamente prinşi de Poliţie după o spargere eşuată în cartierul Tudor!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/1111111-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/hoti-din-apartamente-prinsi-de-politie-dupa-o-spargere-esuata-in-cartierul-tudor/">Hoţi din apartamente prinşi de Poliţie după o spargere eşuată în cartierul Tudor!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,854 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/15/politiciana-pmp-din-mures-banuita-de-cultivare-de-cannabis-si-furt-de-curent-si-gaze/" title="Politiciană PMP din Mureş bănuită de cultivare de cannabis şi furt de curent şi gaze!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/1-24-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/15/politiciana-pmp-din-mures-banuita-de-cultivare-de-cannabis-si-furt-de-curent-si-gaze/">Politiciană PMP din Mureş bănuită de cultivare de cannabis şi furt de curent şi gaze!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 februarie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,083 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/15/interviu-simon-maurer-vorbeste-in-premiera-despre-proiectul-maurer-residence-din-targu-mures/" title="INTERVIU. Simon Maurer vorbește în premieră despre proiectul Maurer Residence din Târgu-Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/1-23-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/15/interviu-simon-maurer-vorbeste-in-premiera-despre-proiectul-maurer-residence-din-targu-mures/">INTERVIU. Simon Maurer vorbește în premieră despre proiectul Maurer Residence din Târgu-Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 februarie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,563 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/18/targu-mures-tanar-de-21-de-ani-prins-baut-conducand-o-masina-furata/" title="Târgu-Mureş: tânăr de 21 de ani prins băut, conducând o maşină furată!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/999-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/18/targu-mures-tanar-de-21-de-ani-prins-baut-conducand-o-masina-furata/">Târgu-Mureş: tânăr de 21 de ani prins băut, conducând o maşină furată!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 februarie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,554 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/13/controale-rar-in-mures-proportie-uriasa-de-vehicule-neconforme/" title="Controale RAR în Mureş: proporţie uriaşă de vehicule neconforme!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/111-28-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/13/controale-rar-in-mures-proportie-uriasa-de-vehicule-neconforme/">Controale RAR în Mureş: proporţie uriaşă de vehicule neconforme!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 februarie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,526 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/15/interventie-in-premiera-la-spitalul-de-urgenta-pentru-echipa-coordonata-de-prof-dr-theodora-benedek-valve-aortice-implantate-prin-cateterism-cardiac/" title="Intervenţie în premieră la Spitalul de Urgenţă pentru echipa coordonată de prof. dr. Theodora Benedek. Valve aortice implantate prin cateterism cardiac" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/1-valve-benedek-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/15/interventie-in-premiera-la-spitalul-de-urgenta-pentru-echipa-coordonata-de-prof-dr-theodora-benedek-valve-aortice-implantate-prin-cateterism-cardiac/">Intervenţie în premieră la Spitalul de Urgenţă pentru echipa coordonată de prof. dr. Theodora Benedek. Valve aortice implantate prin cateterism cardiac</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 februarie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>3,468 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/15/angajari-la-primaria-targu-mures-4/" title="Angajări la Primăria Târgu-Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/01/primaria-mures-1-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/15/angajari-la-primaria-targu-mures-4/">Angajări la Primăria Târgu-Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 februarie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,827 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/15/exclusiv-dezinformare-in-cazul-elena-gabor-ce-cauta-de-fapt-politistii-in-perchezitia-din-sincai/" title="EXCLUSIV! DEZINFORMARE în cazul Elena Gabor?! Ce caută de fapt poliţiştii în percheziţia din Şincai!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/AAAAA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/15/exclusiv-dezinformare-in-cazul-elena-gabor-ce-cauta-de-fapt-politistii-in-perchezitia-din-sincai/">EXCLUSIV! DEZINFORMARE în cazul Elena Gabor?! Ce caută de fapt poliţiştii în percheziţia din Şincai!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 februarie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,738 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/13/s-a-lansat-magnet-cv-cea-mai-noua-platforma-de-locuri-de-munca-din-mures-sibiu-si-cluj/" title="S-a lansat Magnet CV, cea mai nouă platformă de locuri de muncă din Mureș, Sibiu și Cluj" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/12/111-9-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/13/s-a-lansat-magnet-cv-cea-mai-noua-platforma-de-locuri-de-munca-din-mures-sibiu-si-cluj/">S-a lansat Magnet CV, cea mai nouă platformă de locuri de muncă din Mureș, Sibiu și Cluj</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 februarie 2019</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,600 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/02/11/ramas-bun-conf-univ-dr-dumitru-moldovan/#comment-17066"> Vilhelem Margareta: Dumnezeu sa te odihneasca in pace Itu . Erai un om cu suflet mare !... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/02/03/parcare-de-aproape-9-milioane-de-euro-sub-piata-trandafirilor/#comment-17004"> Ligia Voro: Bună seară, la suprafață am greșit eu. Sunt 12.300 mp. Adică 1,23 ha. Femeile, s... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/02/03/parcare-de-aproape-9-milioane-de-euro-sub-piata-trandafirilor/#comment-17003"> Eugen: 12ha la 415 masini inseamna aproape 300mp/masina! Cred ca s-a pus o virgula gres... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/02/03/parcare-de-aproape-9-milioane-de-euro-sub-piata-trandafirilor/#comment-17002"> Bojan Borgo: Peste 41000 de euro pentru un loc de parcare si asta se poate construi in doar 3... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/02/03/parcare-de-aproape-9-milioane-de-euro-sub-piata-trandafirilor/#comment-16997"> Darius Alin: Să fie într-un ceas bun!... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/02/03/procesul-hexi-pharma-la-final-institutii-medicale-din-mures-despagubite-cu-aproape-50-de-milioane-de-lei/#comment-16987"> observator: Pana cand adevaratii vinovati (cei care au tacut,au tolerat existenta lor zeci d... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/02/02/scoala-de-fotbal-cu-programul-academiei-puskas-ferenc-intr-o-comuna-mureseana/#comment-16986"> Mike Jeno: Cu tot respectul dar nu cred că o academie la nivelul Puskas are un program de a... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/01/29/fotogalerie-fotograful-iosif-vajnar-a-demarat-un-proiect-unic-in-romania-vitiligo-black-white/#comment-16976"> vajnar iosif: Apreciem mult de tot faptul că redacția ZI de Zi (în special prin talentatul And... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/01/25/video-socant-barbat-din-livezeni-accidentat-mortal-in-afara-carosabilului-ancheta-politiei-un-fas-mortul-e-de-vina/#comment-16947"> redactia: Cu tot respectul, comentariul celui (celei) care amintește despre circulația pe... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-4" style="font-size: 8pt;">accidente mures</a> <a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-5" style="font-size: 8pt;">teatrul national targu mures</a> <a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a> <a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-7" style="font-size: 8pt;">ASA Tg Mures</a> <a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-8" style="font-size: 8pt;">copii</a> <a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-9" style="font-size: 8pt;">ipj mures</a> <a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-10" style="font-size: 8pt;">2017</a> <a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-11" style="font-size: 8pt;">mures</a> <a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-12" style="font-size: 8pt;">umf</a> <a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-13" style="font-size: 8pt;">baschet mures</a> <a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-14" style="font-size: 8pt;">Compania Liviu Rebreanu</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-15" style="font-size: 8pt;">fotbal mures</a> <a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-16" style="font-size: 8pt;">LNBM</a> <a href="https://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-17" style="font-size: 8pt;">recomandari</a> <a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-18" style="font-size: 8pt;">baschet masculin</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-liga-1/" class="tag-cloud-link tag-link-140 tag-link-position-19" style="font-size: 8pt;">fotbal Liga 1</a> <a href="https://www.zi-de-zi.ro/tag/bc-mures-2/" class="tag-cloud-link tag-link-135 tag-link-position-20" style="font-size: 8pt;">BC Mureş</a> <a href="https://www.zi-de-zi.ro/tag/dorin-florea/" class="tag-cloud-link tag-link-420 tag-link-position-21" style="font-size: 8pt;">dorin florea</a> <a href="https://www.zi-de-zi.ro/tag/medici/" class="tag-cloud-link tag-link-910 tag-link-position-22" style="font-size: 8pt;">medici</a> <a href="https://www.zi-de-zi.ro/tag/sanatate-2/" class="tag-cloud-link tag-link-1268 tag-link-position-23" style="font-size: 8pt;">sanatate</a> <a href="https://www.zi-de-zi.ro/tag/cj-mures/" class="tag-cloud-link tag-link-688 tag-link-position-24" style="font-size: 8pt;">cj mures</a> <a href="https://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-25" style="font-size: 8pt;">sighisoara</a> </div> </div> </div> <div id="text-13" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Targu-Mures-300-x-250.gif"/></a></p> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Abonament-Cotidianul-ZI-de-ZI-2019-2020-pdf.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-05.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://account.paydemic.com/purchase/IXGRY6DPKJFH5ISV2OYE3AGEE4"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4>Bani Europeni</h4></div><div class="widget-container"></div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"> </div> </div></div> <div class="flexslider" id="tie-slider-widget-4"> <ul class="slides"> <li> <a href="https://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/"> <img width="310" height="205" src="https://www.zi-de-zi.ro/wp-content/uploads/2018/07/37243230_1911070262287759_6160524978543394816_n-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a> <div class="slider-caption"> <h2><a href="https://www.zi-de-zi.ro/2018/07/19/crina-slev-the-dream-team-echipa-din-spatele-reusitei-zilelor-reghinului/">Crina Slev &amp; The Dream Team, echipa din spatele reușitei „Zilelor Reghinului”</a></h2> </div> </li> </ul> </div> <script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-4').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script> <div id="text-14" class="widget widget_text"><div class="widget-top"><h4>Press Hub</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://presshub.ro/sprijina-jurnalismul-independent/"><img src="https://www.transilvaniabusiness.ro/wp-content/uploads/2019/02/Banner_pressHUB_v4_300x250px.gif"/></a></p> </div> </div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>februarie 2019</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="https://www.zi-de-zi.ro/2019/01/">&laquo; ian.</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.zi-de-zi.ro/2019/02/01/" aria-label="Articole publicate în 1 February 2019">1</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/02/" aria-label="Articole publicate în 2 February 2019">2</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/03/" aria-label="Articole publicate în 3 February 2019">3</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2019/02/04/" aria-label="Articole publicate în 4 February 2019">4</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/05/" aria-label="Articole publicate în 5 February 2019">5</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/06/" aria-label="Articole publicate în 6 February 2019">6</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/07/" aria-label="Articole publicate în 7 February 2019">7</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/08/" aria-label="Articole publicate în 8 February 2019">8</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/09/" aria-label="Articole publicate în 9 February 2019">9</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/10/" aria-label="Articole publicate în 10 February 2019">10</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2019/02/11/" aria-label="Articole publicate în 11 February 2019">11</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/12/" aria-label="Articole publicate în 12 February 2019">12</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/13/" aria-label="Articole publicate în 13 February 2019">13</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/14/" aria-label="Articole publicate în 14 February 2019">14</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/15/" aria-label="Articole publicate în 15 February 2019">15</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/16/" aria-label="Articole publicate în 16 February 2019">16</a></td><td><a href="https://www.zi-de-zi.ro/2019/02/17/" aria-label="Articole publicate în 17 February 2019">17</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2019/02/18/" aria-label="Articole publicate în 18 February 2019">18</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2019/02/19/" aria-label="Articole publicate în 19 February 2019">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td> </tr> <tr> <td>25</td><td>26</td><td>27</td><td>28</td> <td class="pad" colspan="3">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Publicitate Online</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Media-kit-2019-2020-Zi-de-Zi-online-pdf.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-04.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/13/despre-cum-sa-indopi-o-groapa-cu-electroni/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/123-25-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/13/despre-cum-sa-indopi-o-groapa-cu-electroni/">Despre cum să îndopi o groapă cu electroni</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/11/schimonoseala-politica-romaneasca-in-contextul-spiritual-al-piramidei-lui-maslow/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/111-24-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/11/schimonoseala-politica-romaneasca-in-contextul-spiritual-al-piramidei-lui-maslow/">Schimonoseala politică românească în contextul spiritual al Piramidei lui Maslow</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/01/30/valurile-sesiunii-tensionate-a-medicinistilor-umfst-potentate-de-valurile-guvernarii-ce-va-sa-vina/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/01/1111-14-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/01/30/valurile-sesiunii-tensionate-a-medicinistilor-umfst-potentate-de-valurile-guvernarii-ce-va-sa-vina/">Vălurile sesiunii tensionate a mediciniștilor UMFST, potențate de valurile guvernării ce va să vină&#8230;!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 ianuarie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-02.jpg"/></a></p> </div> </div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <h3><a href="https://www.zi-de-zi.ro/2019/02/19/galerie-foto-brancusi-pe-intelesul-copiilor-reghineni/">Galerie foto: Brâncuși, pe înțelesul copiilor reghineni</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/19/structura-noua-de-conducere-pentru-psd-tarnaveni/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/111-38-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/19/structura-noua-de-conducere-pentru-psd-tarnaveni/">Structură nouă de conducere pentru PSD Târnăveni</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/18/brancusi-pe-intelesul-copiilor-prin-pictura-la-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Brancusi-pentru-copii-cover-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/18/brancusi-pe-intelesul-copiilor-prin-pictura-la-reghin/">Brâncuși, pe înțelesul copiilor, prin pictură, la Reghin</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/18/depistat-la-volan-baut-si-fara-permis-de-conducere/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/11111-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/18/depistat-la-volan-baut-si-fara-permis-de-conducere/">Depistat la volan băut şi fără permis de conducere!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/18/omagiu-adus-lui-vieru-netea-si-miron-cristea-la-reghin/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/1-omagiu-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/18/omagiu-adus-lui-vieru-netea-si-miron-cristea-la-reghin/">Omagiu adus lui Vieru, Netea și Miron Cristea, la Reghin</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 februarie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/tb-300x300-01.jpg"/></a></p> </div> </div></div><div id="text-12" class="widget widget_text"><div class="widget-top"><h4>Green Residence</h4></div><div class="widget-container"> <div class="textwidget"><p><iframe src="https://www.youtube.com/embed/inUR3JxSimc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> </div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/18/primaria-livezeni-angajeaza-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/livezeni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/18/primaria-livezeni-angajeaza-2/">Primăria Livezeni angajează</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/18/primaria-ideciu-de-jos-angajeaza/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/ideciu-de-jos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/18/primaria-ideciu-de-jos-angajeaza/">Primăria Ideciu de Jos angajează</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/16/se-cauta-secretar-la-primaria-bala/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/bala-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/bala-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/bala-300x207.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2019/02/bala.jpg 660w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/16/se-cauta-secretar-la-primaria-bala/">Se caută secretar la primăria Băla</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/02/11/primaria-vanatori-angajeaza-consilier/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/02/Vanatori-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/02/11/primaria-vanatori-angajeaza-consilier/">Primăria Vânători angajează consilier</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11 februarie 2019</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2019/01/31/primaria-sangeorgiu-angajeaza-educator-puericultor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/01/sangeorgiu-mures-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2019/01/31/primaria-sangeorgiu-angajeaza-educator-puericultor/">Primăria Sângeorgiu angajează educator puericultor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>31 ianuarie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> <li > <h3><a href="https://www.zi-de-zi.ro/2019/02/19/anunt-incepere-proiect-3/">Anunț începere proiect</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> <li > <h3><a href="https://www.zi-de-zi.ro/2019/02/15/anunt-privind-finalizarea-proiectului/">Anunț privind finalizarea proiectului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 februarie 2019</span> </li> <li > <h3><a href="https://www.zi-de-zi.ro/2019/02/13/anunt-incepere-proiect-extinderea-si-diversificarea-activitatii-de-reciclare-deseuri-mase-plastice-3/">Anunț începere proiect Extinderea și diversificarea activității de reciclare deșeuri mase plastice&#8221;</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 februarie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <h3><a href="https://www.zi-de-zi.ro/2019/02/19/anunt-incepere-proiect-3/">Anunț începere proiect</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 februarie 2019</span> </li> <li > <h3><a href="https://www.zi-de-zi.ro/2019/02/15/anunt-privind-finalizarea-proiectului/">Anunț privind finalizarea proiectului</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 februarie 2019</span> </li> <li > <h3><a href="https://www.zi-de-zi.ro/2019/02/13/anunt-incepere-proiect-extinderea-si-diversificarea-activitatii-de-reciclare-deseuri-mase-plastice-3/">Anunț începere proiect Extinderea și diversificarea activității de reciclare deșeuri mase plastice&#8221;</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 februarie 2019</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează luna</option> <option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(450)</option> <option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(650)</option> <option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(614)</option> <option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(718)</option> <option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(696)</option> <option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(498)</option> <option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option> <option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option> <option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(691)</option> <option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(711)</option> <option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(612)</option> <option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option> <option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option> <option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-stanga/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-stanga/" data-size="large" ></div></div></div></div></div><div class="reclama stanga"> <div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Share</span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:125px'><div class="fb-like" href="https://www.zi-de-zi.ro/reclame-dreapta/" width="180" send="false" showfaces="false" action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.zi-de-zi.ro/reclame-dreapta/" data-size="large" ></div></div></div></div></div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> <li><a href="http://www.atlassport.ro">Atlas Sport</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="http://midasmedia.ro/"> <img src="https://www.zi-de-zi.ro/wp-content/gallery/logo_midas.png"> </a> <script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'zideziroo';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script> <noscript>&lt;p&gt;&lt;a href="http://www.trafic.ro/statistici/zi-de-zi.ro"&gt;&lt;img alt="www.zi-de-zi.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=zideziroo" /&gt;&lt;/a&gt; &lt;a href="http://www.trafic.ro/"&gt;Web analytics&lt;/a&gt;&lt;/p&gt;</noscript> </div> <div class="alignright"> <p> &copy; Created by <a href="http://www.prologue.ro" target="_blank">Prologue Advertising</a> Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="cookie-law-info-bar"><span>Acest site foloseşte cookies! Continuarea navigării implică acceptarea lor.<a href="#" data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#8d475f","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Times New Roman, Times, serif","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script> <div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script> <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script> <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script> <script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.10")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script> <div id="reading-position-indicator"></div> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/3/7/3/6/5/6d92d98a49f149580b8474c1a84a392c-compressor-part.js"></script> <script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LdJUB8TAAAAAA8r2I2fnIznpZwTRWdQ7ljdMevW',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script> <script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit&#038;hl=ro" async defer></script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.35461 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/www-zi-de-zi-ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte.html -->
<!-- Comet Cache file built for (https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/) in 54.21518 seconds, on: Feb 19th, 2019 @ 8:23 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Mar 5th, 2019 @ 8:23 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://www.zi-de-zi.ro/2019/02/19/un-pas-spre-o-lume-mai-apropiata-de-natura-flora-biblioteca-de-seminte/) in 0.02216 seconds, on: Feb 19th, 2019 @ 11:11 pm UTC. -->