<!DOCTYPE html> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"> <meta name="robots" content="index, follow"> <meta name="googlebot" content="index, follow"> <meta name="google-site-verification" content="V354MiQq6MH-0hBOfEjbjzTmjTDVm4UG3lIQiM0ZbaM"> <meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://www.zi-de-zi.ro/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii/"/> <title>ATENȚIE! Cod portocaliu de ploi torențiale și vijelii! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene</title> <meta property="og:title" content="ATENȚIE! Cod portocaliu de ploi torențiale și vijelii! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Administraţia Naţională de Meteorologie (ANM) a emis, vineri, o nouă avertizare Cod portocaliu de pl"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/222-5-660x320.jpg"/> <link rel="canonical" href="https://www.zi-de-zi.ro/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii/"/> <meta property="og:locale" content="ro_RO"/> <meta property="og:type" content="article"/> <meta property="og:title" content="ATENȚIE! Cod portocaliu de ploi torențiale și vijelii! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="og:description" content="Administraţia Naţională de Meteorologie (ANM) a emis, vineri, o nouă avertizare Cod portocaliu de ploi torenţiale şi instabilitate atmosferică accentuată, valabilă în peste trei sferturi din ţară până sâmbătă dimineaţa, precum şi un Cod galben de vreme instabilă în zone din alte 11 judeţe şi Bucureşti. Potrivit prognozei, în intervalul 19 iunie, ora 12.00 &#8211; &hellip;"/> <meta property="og:url" content="https://www.zi-de-zi.ro/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii/"/> <meta property="og:site_name" content="Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta property="article:publisher" content="https://www.facebook.com/zidezi/"/> <meta property="article:tag" content="cod portocaliu ploi vijelii"/> <meta property="article:section" content="Slider"/> <meta property="article:published_time" content="2020-06-19T08:30:07+00:00"/> <meta property="article:modified_time" content="2020-06-19T08:52:31+00:00"/> <meta property="og:updated_time" content="2020-06-19T08:52:31+00:00"/> <meta property="og:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/222-5.jpg"/> <meta property="og:image:secure_url" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/222-5.jpg"/> <meta property="og:image:width" content="660"/> <meta property="og:image:height" content="320"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Administraţia Naţională de Meteorologie (ANM) a emis, vineri, o nouă avertizare Cod portocaliu de ploi torenţiale şi instabilitate atmosferică accentuată, valabilă în peste trei sferturi din ţară până sâmbătă dimineaţa, precum şi un Cod galben de vreme instabilă în zone din alte 11 judeţe şi Bucureşti. Potrivit prognozei, în intervalul 19 iunie, ora 12.00 &#8211; &hellip;"/> <meta name="twitter:title" content="ATENȚIE! Cod portocaliu de ploi torențiale și vijelii! - Stiri din Mures, Stiri Targu mures - Liderul presei muresene"/> <meta name="twitter:image" content="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/222-5.jpg"/> <link rel='dns-prefetch' href='//fonts.googleapis.com'/> <link rel='dns-prefetch' href='//s.w.org'/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux" href="https://www.zi-de-zi.ro/feed/"/> <link rel="alternate" type="application/rss+xml" title="Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; Flux comentarii" href="https://www.zi-de-zi.ro/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Stiri din Mures, Stiri Targu mures - Liderul presei muresene &raquo; ATENȚIE! Cod portocaliu de ploi torențiale și vijelii!" href="https://www.zi-de-zi.ro/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii/feed/"/> <link rel='https://api.w.org/' href='https://www.zi-de-zi.ro/wp-json/'/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zi-de-zi.ro/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zi-de-zi.ro/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.9.15"/> <link rel='shortlink' href='https://www.zi-de-zi.ro/?p=447130'/> <link rel="alternate" type="application/json+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F06%2F19%2Fatentie-cod-portocaliu-de-ploi-torentiale-si-vijelii%2F"/> <link rel="alternate" type="text/xml+oembed" href="https://www.zi-de-zi.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F06%2F19%2Fatentie-cod-portocaliu-de-ploi-torentiale-si-vijelii%2F&#038;format=xml"/> <meta name="follow.it-verification-code-cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=" content="ajjzclahtmjlwfWzaCLR"/><link rel="shortcut icon" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/favicon.ico" title="Favicon"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="amphtml" href="https://www.zi-de-zi.ro/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii/amp/"><link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-32x32.jpg" sizes="32x32"/> <link rel="icon" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-192x192.jpg" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-180x180.jpg"/> <meta name="msapplication-TileImage" content="https://www.zi-de-zi.ro/wp-content/uploads/2016/04/cropped-o-parte-din-viata-ta-1-270x270.jpg"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/3/0/f/3/0/2c763ad2a9c5a2459bf4e58d3dc72397-compressor-part.css" media="all"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/3/0/f/3/0/c92e13e5396ae84877d93b0bc406b54a-compressor-part.css" media="screen"/> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/css/ie7.css" />
<![endif]--> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/3/0/f/3/0/3f46bd7d3f7441b5775dc6e635686216-compressor-part.css" media="screen"/> <link type="text/css" rel="stylesheet" href="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/3/0/f/3/0/0f88082093cefac6fc4040f229189917-compressor-part.css" media="all"/> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/5/6/e/88b1a816e701e1dfa41fb4b1b50565d6-compressor-part.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-70259620-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/5/6/e/697d14cd4cb954c26fa661a251264955-compressor-part.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135362405-1"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/5/6/e/5907b66c74be62ff4403301d9607d0a9-compressor-part.js"></script> <script async src="//paslsa.com/c/zi-de-zi.ro.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/5/6/e/73a7e58d001454dc80841bdf9fdebe6e-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/5/6/e/569e03cfc462ce799cb997bed4a3603b-compressor-part.js"></script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.zi-de-zi.ro/","sameAs":["https://www.facebook.com/zidezi/","https://www.youtube.com/channel/UCLtjLgLCMYBE24hwDSlDYAg"],"@id":"https://www.zi-de-zi.ro/#organization","name":"Netinform.ro","logo":""}</script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/5/6/e/a646cf68da4d469e8327031e6d0583c4-compressor-part.js"></script> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/html5.js"></script>
<script src="https://www.zi-de-zi.ro/wp-content/themes/sahifa%20v5.5.3/js/selectivizr-min.js"></script>
<![endif]--> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/5/6/e/517a117fac6ddace3657c2375eb18412-compressor-part.js"></script> <script type="text/javascript" async
src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/5/6/e/d0ad8857f10d0388a003809627329347-compressor-part.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/6/5/6/e/1ce13093232e1114966808cb788e00d0-compressor-part.js"></script> </head> <body data-rsssl=1 id="top" class="post-template-default single single-post postid-447130 single-format-standard lazy-enabled"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div id="mobile-menu" ></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <div class="reclama-top"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="a-single a-15"><center><a class="gofollow" data-track="MTUsMCwxLDYw" href="https://www.promenadamallmures.ro/" target="_blank" title="P"> <img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/Promenada-mall-ZiDeZi-2020-05-26-960x120.jpg"/> </a></center> </div> <div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5' > <div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' > <h3 style="color:#aaaaaa; " >60</h3> <h6 style="color:#aaaaaa;" >SHARES</h6> </div> <div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' > <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F06%2F19%2Fatentie-cod-portocaliu-de-ploi-torentiale-si-vijelii%3Fpage%26year%3D2020%26monthnum%3D06%26day%3D19%26name%3Datentie-cod-portocaliu-de-ploi-torentiale-si-vijelii' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'> <span style='color:#fff' >Distribuie pe Facebook</span> </div> </a> <a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F06%2F19%2Fatentie-cod-portocaliu-de-ploi-torentiale-si-vijelii%3Fpage%26year%3D2020%26monthnum%3D06%26day%3D19%26name%3Datentie-cod-portocaliu-de-ploi-torentiale-si-vijelii' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'> <span style='color:#fff' >Tweet</span> </div> </a> <a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'> <span style='color:#fff' >Follow us</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> </div></div></div> <header id="theme-header" class="theme-header full-logo center-logo"> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"> <span></span> <span></span> <span></span> </a> <div class="logo"> <span> <a title="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" href="https://www.zi-de-zi.ro"> <img src="https://www.zi-de-zi.ro/wp-content/uploads/2018/03/n-logo.jpg" alt="Stiri din Mures, Stiri Targu mures &#8211; Liderul presei muresene" > </a> </span> </div> <div class="header-right"> <div class="header-right-top"> <div id="top-nav" class="top-nav"> <span class="today-date">vineri , 19 iunie 2020&nbsp;&nbsp;&nbsp;&nbsp;|</span> <div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-441724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441724"><a href="https://www.zi-de-zi.ro/politica-editoriala/">Politica editorială</a></li> <li id="menu-item-279720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279720"><a href="https://www.zi-de-zi.ro/publicitate/">Publicitate</a></li> <li id="menu-item-355652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355652"><a href="https://www.zi-de-zi.ro/caseta-redactionala/">CASETA REDACTIONALA</a></li> <li id="menu-item-374090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374090"><a href="https://www.zi-de-zi.ro/contact/">Contact</a></li> </ul></div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="search-block"> <form method="get" id="searchform-header" action="https://www.zi-de-zi.ro/"> <button class="search-button" type="submit" value="Cautare"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cautare" value="Cautare" onfocus="if (this.value == 'Cautare') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cautare';}"/> </form> </div> </div> </div> <div class="header-right-middle"> <a href="https://www.zi-de-zi.ro/vremea/" class="weather">Targu Mures</a><span>&euro;&nbsp;&nbsp;0</span><span>&dollar;&nbsp;&nbsp;0</span> </div> <div class="header-right-bottom"> <nav id="main-nav" class="fixed-enabled"> <div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-270411" class="home-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-270411"><a href="https://www.zi-de-zi.ro/">HOME</a></li> <li id="menu-item-270414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270414"><a href="https://www.zi-de-zi.ro/analize/">ANALIZE</a></li> <li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270391"><a href="https://www.zi-de-zi.ro/categorie/editorial-opinii/">EDITORIAL</a></li> <li id="menu-item-270394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270394"><a href="https://www.zi-de-zi.ro/categorie/interviu/">INTERVIU</a></li> <li id="menu-item-270397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270397"><a href="https://www.zi-de-zi.ro/categorie/lifestyle/">LIFE STYLE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270387"><a href="https://www.zi-de-zi.ro/categorie/beauty/">BEAUTY</a></li> <li id="menu-item-270402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270402"><a href="https://www.zi-de-zi.ro/categorie/retete/">RETETE</a></li> <li id="menu-item-270404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270404"><a href="https://www.zi-de-zi.ro/categorie/sfatulmedicului/">SFATUL MEDICULUI</a></li> <li id="menu-item-270409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270409"><a href="https://www.zi-de-zi.ro/categorie/timpliber/">TIMP LIBER</a></li> </ul> </li> <li id="menu-item-270417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270417"><a href="https://www.zi-de-zi.ro/reportaj/">REPORTAJ</a></li> <li id="menu-item-270408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270408"><a href="https://www.zi-de-zi.ro/categorie/cap/">STIRI</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-270388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270388"><a href="https://www.zi-de-zi.ro/categorie/economic/">BUSINESS</a></li> <li id="menu-item-270389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270389"><a href="https://www.zi-de-zi.ro/categorie/consiliul-judetean-mures/">CONSILIUL JUDETEAN MURES</a></li> <li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270390"><a href="https://www.zi-de-zi.ro/categorie/cultura/">CULTURA</a></li> <li id="menu-item-270392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270392"><a href="https://www.zi-de-zi.ro/categorie/eveniment/">EVENIMENT</a></li> <li id="menu-item-270393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270393"><a href="https://www.zi-de-zi.ro/categorie/horoscop/">HOROSCOP</a></li> <li id="menu-item-270395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270395"><a href="https://www.zi-de-zi.ro/categorie/invatamant/">INVATAMANT</a></li> <li id="menu-item-270396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270396"><a href="https://www.zi-de-zi.ro/categorie/justitie/">JUSTITIE</a></li> <li id="menu-item-270398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270398"><a href="https://www.zi-de-zi.ro/categorie/politica-administratie/">POLITIC</a></li> <li id="menu-item-270399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270399"><a href="https://www.zi-de-zi.ro/categorie/primaria-targu-mures/">PRIMARIA TG MURES</a></li> <li id="menu-item-270400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270400"><a href="https://www.zi-de-zi.ro/categorie/religie/">RELIGIE</a></li> <li id="menu-item-419629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419629"><a href="https://www.zi-de-zi.ro/categorie/joburi/">Joburi</a></li> <li id="menu-item-419630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419630"><a href="https://www.zi-de-zi.ro/categorie/rezidential/">Rezidenţial</a></li> <li id="menu-item-270403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270403"><a href="https://www.zi-de-zi.ro/categorie/sanatate/">SANATATE</a></li> <li id="menu-item-270405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270405"><a href="https://www.zi-de-zi.ro/categorie/social/">SOCIAL</a></li> <li id="menu-item-270401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270401"><a href="https://www.zi-de-zi.ro/categorie/reportaj/">REPORTAJ</a></li> <li id="menu-item-270406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270406"><a href="https://www.zi-de-zi.ro/categorie/sport/">SPORT</a></li> <li id="menu-item-270407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270407"><a href="https://www.zi-de-zi.ro/categorie/sport-international/">SPORT INTERNATIONAL</a></li> </ul> </li> <li id="menu-item-279690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279690"><a href="https://www.zi-de-zi.ro/categorie/localitati/">ORASE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-279701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279701"><a href="https://www.zi-de-zi.ro/categorie/iernut-localitati/">Iernut</a></li> <li id="menu-item-279702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279702"><a href="https://www.zi-de-zi.ro/categorie/ludus-localitati/">Luduș</a></li> <li id="menu-item-279699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279699"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/reghin-reviste-2/">Reghin</a></li> <li id="menu-item-279706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279706"><a href="https://www.zi-de-zi.ro/categorie/reviste-2/sarmas/">Sarmas</a></li> <li id="menu-item-279704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279704"><a href="https://www.zi-de-zi.ro/categorie/sighisoara-localitati/">Sighișoara</a></li> <li id="menu-item-279707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279707"><a href="https://www.zi-de-zi.ro/categorie/sovata-localitati/">Sovata</a></li> <li id="menu-item-279703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279703"><a href="https://www.zi-de-zi.ro/categorie/tarnaveni-localitati/">Târnăveni</a></li> <li id="menu-item-279696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279696"><a href="https://www.zi-de-zi.ro/categorie/ungheni-localitati/">Ungheni</a></li> </ul> </li> <li id="menu-item-311740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311740"><a href="https://www.zi-de-zi.ro/categorie/mica-publicitate/">MICA PUBLICITATE</a></li> <li id="menu-item-374091" class="jobs-item menu-item menu-item-type-custom menu-item-object-custom menu-item-374091"><a href="https://www.zi-de-zi.ro/locuri-de-munca/">JOBURI</a></li> </ul></div> </nav> </div> </div> </div> </header> <center><div class="a-single a-56"><a class="gofollow" data-track="NTYsMCwxLDYw" href="https://content.paydemic.com/printed/YBNY6RD5KZDKTNCHYFGOODM6LI"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/ANUNT_format-gif.gif"/></a> </div></center> <br> <div id='div-gpt-ad-1573031030847-0'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573031030847-0'); });
  </script> </div> <div id="main-content" class="container"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zi-de-zi.ro">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zi-de-zi.ro/categorie/slider/">Slider</a></span> <span class="delimiter">/</span> <span class="current">ATENȚIE! Cod portocaliu de ploi torențiale și vijelii!</span></div> <div class="content"> <article class="post-listing post-447130 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-social tag-cod-portocaliu-ploi-vijelii" id="the-post"> <div class="single-post-thumb"> <img width="660" height="320" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/222-5-660x320.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/222-5.jpg 660w, https://www.zi-de-zi.ro/wp-content/uploads/2020/06/222-5-300x145.jpg 300w" sizes="(max-width: 660px) 100vw, 660px"/> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ATENȚIE! Cod portocaliu de ploi torențiale și vijelii!</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zi-de-zi.ro/author/redactia/" title="">redactia </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iunie 2020</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zi-de-zi.ro/categorie/slider/" rel="category tag">Slider</a>, <a href="https://www.zi-de-zi.ro/categorie/social/" rel="category tag">Social</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zi-de-zi.ro/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii/#respond">Lasa un comentariu</a></span> <span class="post-views"><i class="fa fa-eye"></i>131 Vizualizate</span> </p> <div class="clear"></div> <div class="entry"> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=447130" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=447130"></div></li> </ul> <div class="clear"></div> </div> <div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <p>Administraţia Naţională de Meteorologie (ANM) a emis, vineri, o nouă avertizare Cod portocaliu de ploi torenţiale şi instabilitate atmosferică accentuată, valabilă în peste trei sferturi din ţară până sâmbătă dimineaţa, precum şi un Cod galben de vreme instabilă în zone din alte 11 judeţe şi Bucureşti.<br/> Potrivit prognozei, în intervalul 19 iunie, ora 12.00 &#8211; 20 iunie, ora 2.00, pe fondul avertizării Cod portocaliu, în după-amiaza zilei de vineri (19 iunie) şi în prima parte a nopţii de vineri spre sâmbătă (19/20 iunie), în Maramureş, Transilvania, Moldova, Dobrogea, estul şi nordul Munteniei, precum şi în zonele montane, vor fi intervale cu averse torenţiale şi se vor acumula cantităţi de apă de peste 40 litri/mp şi pe arii restrânse, 50 &#8211; 80 litri/mp.</p> <p>În plus, se vor înregistra vijelii, descărcări electrice şi grindină.<br/> Codul portocaliu va afecta, în totalitate, judeţele: Alba, Bacău, Bistriţa-Năsăud, Brăila, Botoşani, Braşov, Buzău, Cluj, Călăraşi, Constanţa, Covasna, Galaţi, Hunedoara, Harghita, Ialomiţa, Iaşi, Mehedinţi, Maramureş, Mureş, Neamţ, Prahova, Sibiu, Sălaj, Satu Mare, Suceava, Tulcea, Vrancea şi Vaslui, respectiv, parţial, judeţele Bihor, Arad, Caraş-Severin, Timiş, Gorj, Vâlcea, Argeş, Dâmboviţa şi Prahova.<br/> Totodată, în intervalul 19 iunie, ora 10.00 &#8211; 20 iunie, ora 10.00, va fi în vigoare o atenţionare Cod galben, cu perioade cu instabilitate atmosferică accentuată, în care se vor produce frecvente descărcări electrice, averse torenţiale, grindină şi vijelii. Cantităţile de apă vor depăşi 20 &#8211; 25 litri/mp şi, pe arii restrânse, 40 &#8211; 50 litri/mp.<br/> Judeţele vizate de Codul galben sunt, parţial: Bihor, Arad, Caraş-Severin, Timiş, Gorj, Vâlcea, Argeş, Dâmboviţa, Prahova, Teleorman, Giurgiu şi Municipiul Bucureşti.<br/> Conform ANM, până luni, la ora 10.00, un alt Cod galben de vreme rea va afecta întreaga ţară. Astfel, în intervalul menţionat, vor fi perioade cu instabilitate atmosferică accentuată, ce se va manifesta prin frecvente descărcări electrice, averse torenţiale, grindină şi vijelii. Cantităţile de apă vor depăşi 25 &#8211; 30 litri/mp şi pe arii restrânse 40 &#8211; 60 litri/mp.<br/> Gradul de instabilitate atmosferică se va menţine accentuat în cea mai mare parte a ţării şi în prima parte a săptămânii viitoare, iar în funcţie de evoluţia şi intensitatea fenomenelor meteorologice, ANM va actualiza atenţionările emise vineri.</p> <p>(www.agerpres.ro)</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div class="a-single a-82"><center><a href="https://www.mobiladalin.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Galla-Chester-Promo-10.gif"/></a></center> <br> <br> <iframe src="https://www.magnetcv.ro/lista-joburi/" scrolling="no" height="452px"></iframe></div> </div> <p>&nbsp;</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <div id='div-gpt-ad-1550507336742-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507336742-0'); });
</script> </div></div> <p>&nbsp;</p> <div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5' > <div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' > <h3 style="color:#aaaaaa; " >60</h3> <h6 style="color:#aaaaaa;" >SHARES</h6> </div> <div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' > <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F06%2F19%2Fatentie-cod-portocaliu-de-ploi-torentiale-si-vijelii%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'> <span style='color:#fff' >Distribuie pe Facebook</span> </div> </a> <a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F06%2F19%2Fatentie-cod-portocaliu-de-ploi-torentiale-si-vijelii%2F' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'> <span style='color:#fff' >Tweet</span> </div> </a> <a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'> <span style='color:#fff' >Follow us</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> </div></div> </div> <div class="share-post"> <span class="share-text">Share</span> <script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script> <ul class="normal-social"> <li> <div class="fb-like" data-href="https://www.zi-de-zi.ro/?p=447130" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div> </li> <li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.zi-de-zi.ro/?p=447130"></div></li> </ul> <div class="clear"></div> </div> <div class="clear"></div> </div> </article> <p class="post-tag">Etichete<a href="https://www.zi-de-zi.ro/tag/cod-portocaliu-ploi-vijelii/" rel="tag">cod portocaliu ploi vijelii</a></p> <div id='div-gpt-ad-1550507548972-0'> <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507548972-0'); });
        </script> </div> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://www.zi-de-zi.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p>DISCLAIMER<br/>Atentie! Postati pe propria raspundere! Inainte de a posta, cititi aici regulamentul: <a href="http://www.netinform.ro/sites/zidezi/termeni-legali-si-conditii/">Termeni legali si Conditii</a></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul"/> <input type='hidden' name='comment_post_ID' value='447130' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> <section id="author-box"> <div class="block-head"> <h3>Regulile de preluare a articolelor</h3> </div> <div class="post-listing"> <p>Acest articol este proprietatea Cotidianului Zi de Zi și este protejat de legea drepturilor de autor. Orice preluare a conținutului se poate face doar în limita a 500 de semne, cu citarea sursei și cu link către pagina acestui articol.</p> </div> </section> <div class="post-navigation"> <div class="post-previous"><a href="https://www.zi-de-zi.ro/2020/06/19/fotoreportaj-cele-mai-bune-tehnologii-prezentate-la-ziua-graului-2020/" rel="prev"><span>Anterior</span> FOTOREPORTAJ. Cele mai bune tehnologii, prezentate la Ziua Grâului 2020</a></div> <div class="post-next"><a href="https://www.zi-de-zi.ro/2020/06/19/muresean-vizitat-noaptea-de-talhari/" rel="next"><span>Urmatorul</span> Mureșean ”vizitat” noaptea de tâlhari!</a></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Citeste si:</h3> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/19/vacanta-in-siguranta-pe-scurt-despre-siguranta-in-traficul-rutier-2/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/4444-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/4444-1-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2020/06/4444-1-990x525.jpg 990w" sizes="(max-width: 310px) 100vw, 310px"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/19/vacanta-in-siguranta-pe-scurt-despre-siguranta-in-traficul-rutier-2/" rel="bookmark">Vacanță în siguranță! Pe scurt despre siguranța în traficul rutier</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 iunie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/19/muresean-vizitat-noaptea-de-talhari/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/AAAA-7-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/19/muresean-vizitat-noaptea-de-talhari/" rel="bookmark">Mureșean ”vizitat” noaptea de tâlhari!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 iunie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/19/fotoreportaj-cele-mai-bune-tehnologii-prezentate-la-ziua-graului-2020/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/1111-11-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/19/fotoreportaj-cele-mai-bune-tehnologii-prezentate-la-ziua-graului-2020/" rel="bookmark">FOTOREPORTAJ. Cele mai bune tehnologii, prezentate la Ziua Grâului 2020</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 iunie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/19/daca-e-vineri-e-initiativa-antidrog-2/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/234-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/19/daca-e-vineri-e-initiativa-antidrog-2/" rel="bookmark">Dacă e vineri, e “Inițiativa Antidrog”!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 iunie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/foto-peste-200-de-gospodarii-inundate-in-suseni/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/AAA-6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/foto-peste-200-de-gospodarii-inundate-in-suseni/" rel="bookmark">FOTO: Peste 200 de gospodării inundate în Suseni</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/reguli-noi-pentru-functionarea-mall-urilor/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/5555-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/reguli-noi-pentru-functionarea-mall-urilor/" rel="bookmark">Reguli noi pentru funcționarea mall-urilor</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/cazuri-noi-de-covid-19-in-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/5555-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/cazuri-noi-de-covid-19-in-mures/" rel="bookmark">Cazuri noi de COVID-19 în Mureș!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/foto-au-inceput-lucrarile-la-reabilitarea-dj-106-agnita-sighisoara/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/1-10-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/foto-au-inceput-lucrarile-la-reabilitarea-dj-106-agnita-sighisoara/" rel="bookmark">FOTO: Au început lucrările la reabilitarea DJ 106 Agnita &#8211; Sighișoara</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/cinci-catei-salvati-de-politisti-din-ungheni/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/A-7-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/cinci-catei-salvati-de-politisti-din-ungheni/" rel="bookmark">Cinci căței salvați de polițiști din Ungheni!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/vacanta-in-siguranta-atentie-la-utilizarea-internetului/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/777-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/vacanta-in-siguranta-atentie-la-utilizarea-internetului/" rel="bookmark">Vacanță în siguranță. Atenție la utilizarea internetului!</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/reguli-noi-pentru-salile-de-jocuri-de-noroc/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/1111-10-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/reguli-noi-pentru-salile-de-jocuri-de-noroc/" rel="bookmark">Reguli noi pentru sălile de jocuri de noroc</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/operator-nou-de-salubrizare-anuntat-de-primaria-targu-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/222-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/operator-nou-de-salubrizare-anuntat-de-primaria-targu-mures/" rel="bookmark">Operator nou de salubrizare anunțat de Primăria Târgu Mureș</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span></p> </div> <div class="clear"></div> </div> </section> <section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a> <div class="block-head"> <h3>De asemenea, verificati</h3> </div> <div class="check-also-post"> <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/video-teleleu-la-platoul-cornesti-din-targu-mures/"> <img width="310" height="165" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/1234-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/1234-310x165.jpg 310w, https://www.zi-de-zi.ro/wp-content/uploads/2020/06/1234-300x159.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/06/1234-768x406.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2020/06/1234.jpg 800w" sizes="(max-width: 310px) 100vw, 310px"/> <span class="fa overlay-icon"></span> </a> </div> <h2 class="post-title"><a href="https://www.zi-de-zi.ro/2020/06/18/video-teleleu-la-platoul-cornesti-din-targu-mures/" rel="bookmark">VIDEO: Teleleu la Platoul Cornești din Târgu Mureș</a></h2> <p>&nbsp; Daniel BOARIU 60 SHARES Distribuie pe Facebook Tweet Follow us Share Share Share Share &hellip;</p> </div> </section> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div id="text-14" class="widget widget_text"><div class="widget-top"><h4>Citeste Zi de Zi Online</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/citestezidezi/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Zi-Zi-300x250.jpg"/></a></p> <p><center><a href="https://coralia-online.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/250x250.jpg"/></a></center></p> <p><center><a href="http://www.ferestregold.com/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/macheta-ferestre-site-300_250.png"/></a></center></p> </div> </div></div><div id="text-9" class="widget widget_text"><div class="widget-top"><h4>Oferta Educațională</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://cantemir.ro/universitate/oferta-educationala/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/Oferta-educationala_03_iun_12_iulie_ora_17_45.png"/></a></p> </div> </div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"> <div id='div-gpt-ad-1552115578976-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115578976-0'); });
</script> </div> </div></div></div> <div class="widget" id="tabbed-widget"> <div class="widget-container"> <div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comentarii</a></li><li class="tabs"><a href="#tab4">Etichete</a></li> </ul> </div> <div id="tab2" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/19/vacanta-in-siguranta-pe-scurt-despre-siguranta-in-traficul-rutier-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/4444-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/19/vacanta-in-siguranta-pe-scurt-despre-siguranta-in-traficul-rutier-2/">Vacanță în siguranță! Pe scurt despre siguranța în traficul rutier</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/19/muresean-vizitat-noaptea-de-talhari/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/AAAA-7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/19/muresean-vizitat-noaptea-de-talhari/">Mureșean ”vizitat” noaptea de tâlhari!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/222-5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii/">ATENȚIE! Cod portocaliu de ploi torențiale și vijelii!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/19/fotoreportaj-cele-mai-bune-tehnologii-prezentate-la-ziua-graului-2020/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/1111-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/19/fotoreportaj-cele-mai-bune-tehnologii-prezentate-la-ziua-graului-2020/">FOTOREPORTAJ. Cele mai bune tehnologii, prezentate la Ziua Grâului 2020</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/19/daca-e-vineri-e-initiativa-antidrog-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/234-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/19/daca-e-vineri-e-initiativa-antidrog-2/">Dacă e vineri, e “Inițiativa Antidrog”!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/9-lucruri-pe-care-trebuie-sa-le-stii-despre-casele-modulare/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/case-modulare-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/9-lucruri-pe-care-trebuie-sa-le-stii-despre-casele-modulare/">9 lucruri pe care trebuie să le știi despre casele modulare</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/foto-peste-200-de-gospodarii-inundate-in-suseni/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/AAA-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/foto-peste-200-de-gospodarii-inundate-in-suseni/">FOTO: Peste 200 de gospodării inundate în Suseni</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/reguli-noi-pentru-functionarea-mall-urilor/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/5555-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/reguli-noi-pentru-functionarea-mall-urilor/">Reguli noi pentru funcționarea mall-urilor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/cazuri-noi-de-covid-19-in-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/5555-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/cazuri-noi-de-covid-19-in-mures/">Cazuri noi de COVID-19 în Mureș!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span> </li> </ul> </div> <div id="tab1" class="tabs-wrap"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/14/exclusiv-cartier-nou-in-pregatire-la-targu-mures/" title="EXCLUSIV! Cartier nou, în pregătire la Târgu Mureș!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/A-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/14/exclusiv-cartier-nou-in-pregatire-la-targu-mures/">EXCLUSIV! Cartier nou, în pregătire la Târgu Mureș!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>14 iunie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>15,392 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/15/se-deschide-mall-ul-shopping-city-targu-mures/" title="Se deschide mall-ul Shopping City Târgu Mureș!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/111-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/15/se-deschide-mall-ul-shopping-city-targu-mures/">Se deschide mall-ul Shopping City Târgu Mureș!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15 iunie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>11,568 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/13/redactia-zi-de-zi-intimidata-de-seful-politiei-mures/" title="Redacția Zi de Zi intimidată de șeful Poliției Mureș!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/2222-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/13/redactia-zi-de-zi-intimidata-de-seful-politiei-mures/">Redacția Zi de Zi intimidată de șeful Poliției Mureș!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 iunie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,402 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/12/au-dat-o-la-intors-patru-suspecti-urmariti-penal-in-cazul-szidonia-nagy/" title="Au dat-o la întors. Patru suspecți, urmăriți penal în cazul ”Szidonia Nagy”!" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/AAAA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/12/au-dat-o-la-intors-patru-suspecti-urmariti-penal-in-cazul-szidonia-nagy/">Au dat-o la întors. Patru suspecți, urmăriți penal în cazul ”Szidonia Nagy”!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12 iunie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,798 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/16/protest-in-curtea-salubriserv/" title="Protest în curtea Salubriserv" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/IMG_20200616_113558-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/16/protest-in-curtea-salubriserv/">Protest în curtea Salubriserv</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 iunie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,516 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/14/decizie-noua-pentru-sefia-dna-targu-mures/" title="Decizie nouă pentru șefia DNA Târgu Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/11111-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/14/decizie-noua-pentru-sefia-dna-targu-mures/">Decizie nouă pentru șefia DNA Târgu Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>14 iunie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>2,258 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/16/avocatul-vasile-costea-daca-vrei-sa-tii-pasul-cu-vremurile-trebuie-sa-tii-cont-de-dezvoltarea-economica/" title="Avocatul Vasile Costea: „Dacă vrei să ții pasul cu vremurile, trebuie să ții cont de dezvoltarea economică”" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/IMG_5679-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/16/avocatul-vasile-costea-daca-vrei-sa-tii-pasul-cu-vremurile-trebuie-sa-tii-cont-de-dezvoltarea-economica/">Avocatul Vasile Costea: „Dacă vrei să ții pasul cu vremurile, trebuie să ții cont de dezvoltarea economică”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 iunie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,991 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/13/finantari-in-cadrul-programului-national-casa-verde-fotovoltaice/" title="Finanțări în cadrul Programului Naţional „Casa Verde Fotovoltaice”" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/AAAA-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/AAAA-1-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/06/AAAA-1-300x201.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/06/AAAA-1-768x514.jpg 768w, https://www.zi-de-zi.ro/wp-content/uploads/2020/06/AAAA-1.jpg 779w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/13/finantari-in-cadrul-programului-national-casa-verde-fotovoltaice/">Finanțări în cadrul Programului Naţional „Casa Verde Fotovoltaice”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 iunie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,965 </span> <span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/exclusiv-clinica-de-recuperare-medicala-in-pregatire-in-sancraiu-de-mures/" title="EXCLUSIV! Clinică de recuperare medicală, în pregătire în Sâncraiu de Mureș" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/clinica-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/exclusiv-clinica-de-recuperare-medicala-in-pregatire-in-sancraiu-de-mures/">EXCLUSIV! Clinică de recuperare medicală, în pregătire în Sâncraiu de Mureș</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span> <span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>1,536 </span> <span> </li> </ul> </div> <div id="tab3" class="tabs-wrap"> <ul> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/04/16/foto-accident-cu-7-victime-la-gurghiu/#comment-29266"> Aappel luiza katalin: Multe scuze. Ce cautau oamenii acestia in trafic? Pornesc de capul lor, cu autot... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/04/15/dorin-florea-cere-renuntarea-la-anumite-restrictii-pentru-ca-economia-sa-porneasca-usor/#comment-29076"> Pop: Total adevarat.Si oamenii din supermarketuri sunt oameni.Oamenii din banci.Nici... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/03/12/jos-coruptia-sau-totusi-parca/#comment-29067"> Alex: Perceptia e una, realitatea e alta. De 15 ani ni se picura in ureche ca suntem c... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2019/12/12/ultima-ora-personalul-smurd-din-romania-pregatit-de-proteste-impotriva-evaluarii-lui-raed-arafat/#comment-28988"> Dima: D-l Arafat a creat SMURD-ul. Este de un profesionalism desavarsit. De vazut cine... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/04/14/periculosii-batrani-de-ioan-aurel-pop/#comment-28950"> maria: doar cu articolul acesta nu face nimic. Are ditamai functia sa iasa public si sa... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/04/06/pana-cand-vom-ramane-in-case-estimarea-lui-adrian-streinu-cercel/#comment-26278"> Io: Asta nu mai prezinta incredere, de cand a inceput nebunia cu virusul in România... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/04/05/furtuna-administrativa-a-mastilor-obligatorii/#comment-26237"> Florian Balas: Erata:obligația purității mastii...... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/04/05/furtuna-administrativa-a-mastilor-obligatorii/#comment-26189"> Florian Balas: Dacă tot la nivel național s-a recomandat purtarea ma stii,fular,esarfa ,de ce f... </a> </li> <li> <div class="post-thumbnail" style="width:55px"> </div> <a href="https://www.zi-de-zi.ro/2020/04/05/furtuna-administrativa-a-mastilor-obligatorii/#comment-26158"> GrozaMaria: Buna dimineata! Laudabila initiativa de toaletare a copacilor din Tudor! Azi-dim... </a> </li> </ul> </div> <div id="tab4" class="tabs-wrap tagcloud"> <a href="https://www.zi-de-zi.ro/tag/targu-mures/" class="tag-cloud-link tag-link-103 tag-link-position-1" style="font-size: 8pt;">targu mures</a> <a href="https://www.zi-de-zi.ro/tag/tirgu-mures/" class="tag-cloud-link tag-link-57 tag-link-position-2" style="font-size: 8pt;">Tirgu Mures</a> <a href="https://www.zi-de-zi.ro/tag/2016/" class="tag-cloud-link tag-link-3311 tag-link-position-3" style="font-size: 8pt;">2016</a> <a href="https://www.zi-de-zi.ro/tag/teatrul-national-targu-mures/" class="tag-cloud-link tag-link-1200 tag-link-position-4" style="font-size: 8pt;">teatrul national targu mures</a> <a href="https://www.zi-de-zi.ro/tag/accidente-mures/" class="tag-cloud-link tag-link-3334 tag-link-position-5" style="font-size: 8pt;">accidente mures</a> <a href="https://www.zi-de-zi.ro/tag/reghin/" class="tag-cloud-link tag-link-584 tag-link-position-6" style="font-size: 8pt;">reghin</a> <a href="https://www.zi-de-zi.ro/tag/handbal-feminin/" class="tag-cloud-link tag-link-537 tag-link-position-7" style="font-size: 8pt;">handbal feminin</a> <a href="https://www.zi-de-zi.ro/tag/baschet-mures/" class="tag-cloud-link tag-link-232 tag-link-position-8" style="font-size: 8pt;">baschet mures</a> <a href="https://www.zi-de-zi.ro/tag/fotbal-mures/" class="tag-cloud-link tag-link-1682 tag-link-position-9" style="font-size: 8pt;">fotbal mures</a> <a href="https://www.zi-de-zi.ro/tag/mures/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 8pt;">mures</a> <a href="https://www.zi-de-zi.ro/tag/asa-tg-mures/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 8pt;">ASA Tg Mures</a> <a href="https://www.zi-de-zi.ro/tag/compania-liviu-rebreanu/" class="tag-cloud-link tag-link-3157 tag-link-position-12" style="font-size: 8pt;">Compania Liviu Rebreanu</a> <a href="https://www.zi-de-zi.ro/tag/ipj-mures/" class="tag-cloud-link tag-link-187 tag-link-position-13" style="font-size: 8pt;">ipj mures</a> <a href="https://www.zi-de-zi.ro/tag/copii/" class="tag-cloud-link tag-link-406 tag-link-position-14" style="font-size: 8pt;">copii</a> <a href="https://www.zi-de-zi.ro/tag/2017/" class="tag-cloud-link tag-link-3902 tag-link-position-15" style="font-size: 8pt;">2017</a> <a href="https://www.zi-de-zi.ro/tag/umf/" class="tag-cloud-link tag-link-58 tag-link-position-16" style="font-size: 8pt;">umf</a> <a href="https://www.zi-de-zi.ro/tag/handbal-mures/" class="tag-cloud-link tag-link-376 tag-link-position-17" style="font-size: 8pt;">handbal mures</a> <a href="https://www.zi-de-zi.ro/tag/ajf-mures/" class="tag-cloud-link tag-link-3419 tag-link-position-18" style="font-size: 8pt;">AJF Mures</a> <a href="https://www.zi-de-zi.ro/tag/lnbm/" class="tag-cloud-link tag-link-136 tag-link-position-19" style="font-size: 8pt;">LNBM</a> <a href="https://www.zi-de-zi.ro/tag/volei-feminin/" class="tag-cloud-link tag-link-827 tag-link-position-20" style="font-size: 8pt;">volei feminin</a> <a href="https://www.zi-de-zi.ro/tag/csm-tg-mures-handbal/" class="tag-cloud-link tag-link-34407 tag-link-position-21" style="font-size: 8pt;">CSM Tg Mures handbal</a> <a href="https://www.zi-de-zi.ro/tag/baschet-masculin/" class="tag-cloud-link tag-link-133 tag-link-position-22" style="font-size: 8pt;">baschet masculin</a> <a href="https://www.zi-de-zi.ro/tag/baschet-feminin/" class="tag-cloud-link tag-link-536 tag-link-position-23" style="font-size: 8pt;">baschet feminin</a> <a href="https://www.zi-de-zi.ro/tag/recomandari-2/" class="tag-cloud-link tag-link-64 tag-link-position-24" style="font-size: 8pt;">recomandari</a> <a href="https://www.zi-de-zi.ro/tag/sighisoara/" class="tag-cloud-link tag-link-284 tag-link-position-25" style="font-size: 8pt;">sighisoara</a> </div> </div> </div> <div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://account.paydemic.com/serial/UOXGPCRKM5H77H4WY657SA6DIM"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/received_258054325378238-1.gif"/></a></p> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/citytv.jpg"/></a></p> </div> </div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="text-13" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.magnetcv.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Targu-Mures-300-x-250.gif"/></a></p> <div id="AUG6LJZO5JEJZJMJHZFWLCATNM"> <p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Macheta_Nunti_A5_2020_2-1.png"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Macheta_Nunti_A5_2020_2-1.png"/></a></p> <p><iframe id="paydemic-ads-iframe-AUG6LJZO5JEJZJMJHZFWLCATNM" style="width: 100%; min-width: 100%; border: 0;" src="https://content.paydemic.com/iframe/AUG6LJZO5JEJZJMJHZFWLCATNM"></iframe></p> <p><script src="https://resources.paydemic.com/js/online-ad-iframe-script.js"></script></p> <p><script>paydemicIFrameResizeConfig("AUG6LJZO5JEJZJMJHZFWLCATNM");</script></p> </div> </div> </div></div><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div> <div id="text-html-widget-2" class="text-html-box" > <div id='div-gpt-ad-1552115751073-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552115751073-0'); });
</script> </div> </div> <div id="text-8" class="widget widget_text"><div class="widget-top"><h4>Print</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/Mures-Photos-and-Memories-2020.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/comanda-catalog.png"/></a></p> <p><a href="https://account.paydemic.com/subscribe/CJUWEHFEFBC3TAHFKAFPWOMWVQ"><img src="https://zi-de-zi.ro/wp-content/uploads/2018/03/abonare-ziar.png"/></a></p> </div> </div></div><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="widget-top"><h4>Bani Europeni</h4></div><div class="widget-container"></div></div><div id="text-11" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><br/> </p> </div> </div></div> <div id="text-html-widget-3" class="text-html-box" > <div id='div-gpt-ad-1550507280796-0'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550507280796-0'); });
</script> </div> </div> <div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Stiri dupa Calendar</h4></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>iunie 2020</caption> <thead> <tr> <th scope="col" title="luni">L</th> <th scope="col" title="marți">Ma</th> <th scope="col" title="miercuri">Mi</th> <th scope="col" title="joi">J</th> <th scope="col" title="vineri">V</th> <th scope="col" title="sâmbătă">S</th> <th scope="col" title="duminică">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="https://www.zi-de-zi.ro/2020/05/">&laquo; mai</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr><td><a href="https://www.zi-de-zi.ro/2020/06/01/" aria-label="Articole publicate în 1 June 2020">1</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/02/" aria-label="Articole publicate în 2 June 2020">2</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/03/" aria-label="Articole publicate în 3 June 2020">3</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/04/" aria-label="Articole publicate în 4 June 2020">4</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/05/" aria-label="Articole publicate în 5 June 2020">5</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/06/" aria-label="Articole publicate în 6 June 2020">6</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/07/" aria-label="Articole publicate în 7 June 2020">7</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2020/06/08/" aria-label="Articole publicate în 8 June 2020">8</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/09/" aria-label="Articole publicate în 9 June 2020">9</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/10/" aria-label="Articole publicate în 10 June 2020">10</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/11/" aria-label="Articole publicate în 11 June 2020">11</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/12/" aria-label="Articole publicate în 12 June 2020">12</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/13/" aria-label="Articole publicate în 13 June 2020">13</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/14/" aria-label="Articole publicate în 14 June 2020">14</a></td> </tr> <tr> <td><a href="https://www.zi-de-zi.ro/2020/06/15/" aria-label="Articole publicate în 15 June 2020">15</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/16/" aria-label="Articole publicate în 16 June 2020">16</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/17/" aria-label="Articole publicate în 17 June 2020">17</a></td><td><a href="https://www.zi-de-zi.ro/2020/06/18/" aria-label="Articole publicate în 18 June 2020">18</a></td><td id="today"><a href="https://www.zi-de-zi.ro/2020/06/19/" aria-label="Articole publicate în 19 June 2020">19</a></td><td>20</td><td>21</td> </tr> <tr> <td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td> </tr> <tr> <td>29</td><td>30</td> <td class="pad" colspan="5">&nbsp;</td> </tr> </tbody> </table></div></div></div><div id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Urmariti-ne si pe Facebook </h4></div><div class="widget-container"> <div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zidezi/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe> </div> </div></div><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Publicitate Online</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-2020-Zi-de-Zi.pdf"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/Media-kit-zi-de-zi-2020-vertical.jpg"/></a></p> </div> </div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Editoriale </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/05/13/o-stanca-la-malul-marii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/3-15-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/05/13/o-stanca-la-malul-marii/">O stâncă la malul mării</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/05/03/libertatea-presei-capata-noi-sensuri/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/np-zz-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/05/03/libertatea-presei-capata-noi-sensuri/">Libertatea presei capătă noi sensuri?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 mai 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/04/25/nicolae-ploesteanu-romania-nu-este-un-stat-salbatic-dar-este-un-stat-politienesc-slab-cu-un-popor-puternic/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/22222-32-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/04/25/nicolae-ploesteanu-romania-nu-este-un-stat-salbatic-dar-este-un-stat-politienesc-slab-cu-un-popor-puternic/">Nicolae Ploeșteanu: ”România nu este un Stat sălbatic, dar este un Stat polițienesc slab, cu un Popor puternic!”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25 aprilie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Transilvania Business</h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/abonamente/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-02.jpg"/></a></p> </div> </div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4></div><div class="widget-container"><div class="textwidget custom-html-widget"></div></div></div><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>Orase </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/cinci-catei-salvati-de-politisti-din-ungheni/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/A-7-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/cinci-catei-salvati-de-politisti-din-ungheni/">Cinci căței salvați de polițiști din Ungheni!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/18/talharie-un-tanar-a-smuls-telefonul-din-mana-unei-fete/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/111-11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/111-11-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/06/111-11-300x206.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/06/111-11.jpg 660w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/18/talharie-un-tanar-a-smuls-telefonul-din-mana-unei-fete/">Tâlhărie. Un tânăr a smuls telefonul din mâna unei fete!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>18 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/17/masina-rasturnata/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/5555-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/17/masina-rasturnata/">Mașină răsturnată</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>17 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/17/asistenta-stomatologica-gratuita-pentru-prescolarii-si-elevii-din-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/2222-4-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/17/asistenta-stomatologica-gratuita-pentru-prescolarii-si-elevii-din-sighisoara/">Asistență stomatologică gratuită pentru preșcolarii și elevii din Sighișoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>17 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/17/adrian-mutu-in-vizita-la-sighisoara/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/111-10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/17/adrian-mutu-in-vizita-la-sighisoara/">Adrian Mutu, în vizită la Sighișoara</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>17 iunie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="text-17" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"><p><a href="https://www.transilvaniabusiness.ro/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/tb-300x300-01.jpg"/></a></p> </div> </div></div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Comune </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/05/28/foto-sanpaul-noul-pol-industrial-al-judetului-mures/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/1-Simon-Istvan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/05/28/foto-sanpaul-noul-pol-industrial-al-judetului-mures/">FOTO: Sânpaul, noul pol industrial al judeţului Mureş</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/05/28/foto-viziune-europeana-in-ibanesti-se-investeste-in-calitatea-vietii/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/cap-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/cap-110x75.jpg 110w, https://www.zi-de-zi.ro/wp-content/uploads/2020/05/cap-300x201.jpg 300w, https://www.zi-de-zi.ro/wp-content/uploads/2020/05/cap-1024x685.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/05/28/foto-viziune-europeana-in-ibanesti-se-investeste-in-calitatea-vietii/">FOTO: Viziune europeană: în Ibănești se investește în calitatea vieții</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 mai 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/05/27/sangeorgiu-de-mures-o-comuna-unde-merita-sa-traiesti/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/1-Primarul-defiland-material-Sg-Ms-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/05/27/sangeorgiu-de-mures-o-comuna-unde-merita-sa-traiesti/">Sângeorgiu de Mureș, o comună unde merită să trăiești</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>27 mai 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/05/19/kolcsar-gyula-gornesti-prin-actiunile-intreprinse-am-evitat-excaladarea-acestei-pandemii-la-nivel-de-comuna/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/05/1-32-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/05/19/kolcsar-gyula-gornesti-prin-actiunile-intreprinse-am-evitat-excaladarea-acestei-pandemii-la-nivel-de-comuna/">Kolcsár Gyula (Gornești): „Prin acțiunile intreprinse, am evitat excaladarea acestei pandemii la nivel de comună”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 mai 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/04/24/astra-film-in-varianta-online/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/04/astra-film-online-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/04/24/astra-film-in-varianta-online/">Astra Film , în variantă online</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24 aprilie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4></div><div class="widget-container"> <div class="textwidget"></div> </div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Comunicate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/16/comunicat-salubriserv-sa/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/2-DACA-ESTE-LOC-salubrizare-ludus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/16/comunicat-salubriserv-sa/">Comunicat &#8211; SALUBRISERV SA</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/11/comuna-batos-liciteaza-imobil-in-goreni-pentru-activitati-comerciale/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/dumitru-cotoi-primar-batos-660x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/11/comuna-batos-liciteaza-imobil-in-goreni-pentru-activitati-comerciale/">Comuna Batoș licitează imobil în Goreni, pentru activități comerciale</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/10/anunt-incepere-proiect-reconversia-functionala/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/10/anunt-incepere-proiect-reconversia-functionala/">Anunț începere proiect &#8211; Reconversia funcțională</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/05/anunt-finalizare-proiect-modernizare-amenajare-si-dotare-parcul-tineretului-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/05/anunt-finalizare-proiect-modernizare-amenajare-si-dotare-parcul-tineretului-2/">Anunț finalizare proiect ”Modernizare, amenajare și dotare Parcul Tineretului”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/04/anunt-finalizare-proiect-modernizare-amenajare-si-dotare-parcul-tineretului/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/04/anunt-finalizare-proiect-modernizare-amenajare-si-dotare-parcul-tineretului/">Anunț finalizare proiect ”Modernizare, amenajare și dotare Parcul Tineretului”</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/04/asociatiile-magistratilor-saluta-declararea-oug-23-2020-ca-neconstitutionala/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2017/01/poza-andreea-ciuca_edited-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/04/asociatiile-magistratilor-saluta-declararea-oug-23-2020-ca-neconstitutionala/">Asociaţiile magistraţilor salută declararea OUG 23/2020 ca neconstituţională</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>4 iunie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="widget-top"><h4> </h4></div><div class="widget-container"></div></div><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>Mica Publicitate </h4></div><div class="widget-container"> <ul> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/11/servicii-medicale/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/03/anunt-pierdere-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/11/servicii-medicale/">Servicii medicale</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/10/anunt-incepere-proiect-reconversia-functionala/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2019/05/poza-fond-european-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/10/anunt-incepere-proiect-reconversia-functionala/">Anunț începere proiect &#8211; Reconversia funcțională</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 iunie 2020</span> </li> <li > <div class="post-thumbnail"> <a href="https://www.zi-de-zi.ro/2020/06/09/reparatii-acoperisuri-2/" rel="bookmark"><img width="110" height="75" src="https://www.zi-de-zi.ro/wp-content/uploads/2020/06/download-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a> </div> <h3><a href="https://www.zi-de-zi.ro/2020/06/09/reparatii-acoperisuri-2/">Reparații acoperișuri</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>9 iunie 2020</span> </li> </ul> <div class="clear"></div> </div></div><div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>ARHIVE</h4></div><div class="widget-container"> <label class="screen-reader-text" for="archives-dropdown-4">ARHIVE</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Selectează luna</option> <option value='https://www.zi-de-zi.ro/2020/06/'> iunie 2020 &nbsp;(293)</option> <option value='https://www.zi-de-zi.ro/2020/05/'> mai 2020 &nbsp;(735)</option> <option value='https://www.zi-de-zi.ro/2020/04/'> aprilie 2020 &nbsp;(965)</option> <option value='https://www.zi-de-zi.ro/2020/03/'> martie 2020 &nbsp;(832)</option> <option value='https://www.zi-de-zi.ro/2020/02/'> februarie 2020 &nbsp;(527)</option> <option value='https://www.zi-de-zi.ro/2020/01/'> ianuarie 2020 &nbsp;(578)</option> <option value='https://www.zi-de-zi.ro/2019/12/'> decembrie 2019 &nbsp;(577)</option> <option value='https://www.zi-de-zi.ro/2019/11/'> noiembrie 2019 &nbsp;(742)</option> <option value='https://www.zi-de-zi.ro/2019/10/'> octombrie 2019 &nbsp;(585)</option> <option value='https://www.zi-de-zi.ro/2019/09/'> septembrie 2019 &nbsp;(561)</option> <option value='https://www.zi-de-zi.ro/2019/08/'> august 2019 &nbsp;(527)</option> <option value='https://www.zi-de-zi.ro/2019/07/'> iulie 2019 &nbsp;(593)</option> <option value='https://www.zi-de-zi.ro/2019/06/'> iunie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/05/'> mai 2019 &nbsp;(794)</option> <option value='https://www.zi-de-zi.ro/2019/04/'> aprilie 2019 &nbsp;(760)</option> <option value='https://www.zi-de-zi.ro/2019/03/'> martie 2019 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2019/02/'> februarie 2019 &nbsp;(689)</option> <option value='https://www.zi-de-zi.ro/2019/01/'> ianuarie 2019 &nbsp;(650)</option> <option value='https://www.zi-de-zi.ro/2018/12/'> decembrie 2018 &nbsp;(614)</option> <option value='https://www.zi-de-zi.ro/2018/11/'> noiembrie 2018 &nbsp;(718)</option> <option value='https://www.zi-de-zi.ro/2018/10/'> octombrie 2018 &nbsp;(697)</option> <option value='https://www.zi-de-zi.ro/2018/09/'> septembrie 2018 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2018/08/'> august 2018 &nbsp;(498)</option> <option value='https://www.zi-de-zi.ro/2018/07/'> iulie 2018 &nbsp;(474)</option> <option value='https://www.zi-de-zi.ro/2018/06/'> iunie 2018 &nbsp;(607)</option> <option value='https://www.zi-de-zi.ro/2018/05/'> mai 2018 &nbsp;(690)</option> <option value='https://www.zi-de-zi.ro/2018/04/'> aprilie 2018 &nbsp;(712)</option> <option value='https://www.zi-de-zi.ro/2018/03/'> martie 2018 &nbsp;(637)</option> <option value='https://www.zi-de-zi.ro/2018/02/'> februarie 2018 &nbsp;(616)</option> <option value='https://www.zi-de-zi.ro/2018/01/'> ianuarie 2018 &nbsp;(628)</option> <option value='https://www.zi-de-zi.ro/2017/12/'> decembrie 2017 &nbsp;(619)</option> <option value='https://www.zi-de-zi.ro/2017/11/'> noiembrie 2017 &nbsp;(611)</option> <option value='https://www.zi-de-zi.ro/2017/10/'> octombrie 2017 &nbsp;(553)</option> <option value='https://www.zi-de-zi.ro/2017/09/'> septembrie 2017 &nbsp;(512)</option> <option value='https://www.zi-de-zi.ro/2017/08/'> august 2017 &nbsp;(558)</option> <option value='https://www.zi-de-zi.ro/2017/07/'> iulie 2017 &nbsp;(471)</option> <option value='https://www.zi-de-zi.ro/2017/06/'> iunie 2017 &nbsp;(557)</option> <option value='https://www.zi-de-zi.ro/2017/05/'> mai 2017 &nbsp;(647)</option> <option value='https://www.zi-de-zi.ro/2017/04/'> aprilie 2017 &nbsp;(707)</option> <option value='https://www.zi-de-zi.ro/2017/03/'> martie 2017 &nbsp;(681)</option> <option value='https://www.zi-de-zi.ro/2017/02/'> februarie 2017 &nbsp;(683)</option> <option value='https://www.zi-de-zi.ro/2017/01/'> ianuarie 2017 &nbsp;(580)</option> <option value='https://www.zi-de-zi.ro/2016/12/'> decembrie 2016 &nbsp;(717)</option> <option value='https://www.zi-de-zi.ro/2016/11/'> noiembrie 2016 &nbsp;(789)</option> <option value='https://www.zi-de-zi.ro/2016/10/'> octombrie 2016 &nbsp;(715)</option> <option value='https://www.zi-de-zi.ro/2016/09/'> septembrie 2016 &nbsp;(669)</option> <option value='https://www.zi-de-zi.ro/2016/08/'> august 2016 &nbsp;(750)</option> <option value='https://www.zi-de-zi.ro/2016/07/'> iulie 2016 &nbsp;(484)</option> <option value='https://www.zi-de-zi.ro/2016/06/'> iunie 2016 &nbsp;(778)</option> <option value='https://www.zi-de-zi.ro/2016/05/'> mai 2016 &nbsp;(785)</option> <option value='https://www.zi-de-zi.ro/2016/04/'> aprilie 2016 &nbsp;(886)</option> <option value='https://www.zi-de-zi.ro/2016/03/'> martie 2016 &nbsp;(930)</option> <option value='https://www.zi-de-zi.ro/2016/02/'> februarie 2016 &nbsp;(733)</option> <option value='https://www.zi-de-zi.ro/2016/01/'> ianuarie 2016 &nbsp;(642)</option> <option value='https://www.zi-de-zi.ro/2015/12/'> decembrie 2015 &nbsp;(658)</option> <option value='https://www.zi-de-zi.ro/2015/11/'> noiembrie 2015 &nbsp;(608)</option> <option value='https://www.zi-de-zi.ro/2015/10/'> octombrie 2015 &nbsp;(590)</option> <option value='https://www.zi-de-zi.ro/2015/09/'> septembrie 2015 &nbsp;(587)</option> <option value='https://www.zi-de-zi.ro/2015/08/'> august 2015 &nbsp;(536)</option> <option value='https://www.zi-de-zi.ro/2015/07/'> iulie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2015/06/'> iunie 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/05/'> mai 2015 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2015/04/'> aprilie 2015 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2015/01/'> ianuarie 2015 &nbsp;(1)</option> <option value='https://www.zi-de-zi.ro/2014/05/'> mai 2014 &nbsp;(144)</option> <option value='https://www.zi-de-zi.ro/2014/04/'> aprilie 2014 &nbsp;(582)</option> <option value='https://www.zi-de-zi.ro/2014/03/'> martie 2014 &nbsp;(673)</option> <option value='https://www.zi-de-zi.ro/2014/02/'> februarie 2014 &nbsp;(705)</option> <option value='https://www.zi-de-zi.ro/2014/01/'> ianuarie 2014 &nbsp;(655)</option> <option value='https://www.zi-de-zi.ro/2013/02/'> februarie 2013 &nbsp;(5)</option> <option value='https://www.zi-de-zi.ro/2013/01/'> ianuarie 2013 &nbsp;(966)</option> <option value='https://www.zi-de-zi.ro/2012/08/'> august 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/07/'> iulie 2012 &nbsp;(2)</option> <option value='https://www.zi-de-zi.ro/2012/02/'> februarie 2012 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2012/01/'> ianuarie 2012 &nbsp;(874)</option> <option value='https://www.zi-de-zi.ro/2011/02/'> februarie 2011 &nbsp;(429)</option> <option value='https://www.zi-de-zi.ro/2011/01/'> ianuarie 2011 &nbsp;(820)</option> <option value='https://www.zi-de-zi.ro/2010/02/'> februarie 2010 &nbsp;(217)</option> <option value='https://www.zi-de-zi.ro/2010/01/'> ianuarie 2010 &nbsp;(1131)</option> <option value='https://www.zi-de-zi.ro/2009/02/'> februarie 2009 &nbsp;(39)</option> <option value='https://www.zi-de-zi.ro/2009/01/'> ianuarie 2009 &nbsp;(1275)</option> <option value='https://www.zi-de-zi.ro/2008/02/'> februarie 2008 &nbsp;(574)</option> <option value='https://www.zi-de-zi.ro/2008/01/'> ianuarie 2008 &nbsp;(516)</option> <option value='https://www.zi-de-zi.ro/2007/02/'> februarie 2007 &nbsp;(568)</option> <option value='https://www.zi-de-zi.ro/2007/01/'> ianuarie 2007 &nbsp;(617)</option> <option value='https://www.zi-de-zi.ro/2006/02/'> februarie 2006 &nbsp;(393)</option> <option value='https://www.zi-de-zi.ro/2006/01/'> ianuarie 2006 &nbsp;(713)</option> <option value='https://www.zi-de-zi.ro/2005/05/'> mai 2005 &nbsp;(223)</option> <option value='https://www.zi-de-zi.ro/2005/04/'> aprilie 2005 &nbsp;(621)</option> <option value='https://www.zi-de-zi.ro/2005/03/'> martie 2005 &nbsp;(518)</option> <option value='https://www.zi-de-zi.ro/2005/02/'> februarie 2005 &nbsp;(449)</option> <option value='https://www.zi-de-zi.ro/2005/01/'> ianuarie 2005 &nbsp;(315)</option> <option value='https://www.zi-de-zi.ro/2004/07/'> iulie 2004 &nbsp;(28)</option> <option value='https://www.zi-de-zi.ro/2004/06/'> iunie 2004 &nbsp;(290)</option> <option value='https://www.zi-de-zi.ro/2004/05/'> mai 2004 &nbsp;(156)</option> <option value='https://www.zi-de-zi.ro/1999/12/'> decembrie 1999 &nbsp;(357)</option> </select> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="reclama"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5' > <div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' > <h3 style="color:#aaaaaa; " >60</h3> <h6 style="color:#aaaaaa;" >SHARES</h6> </div> <div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' > <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F06%2F19%2Fatentie-cod-portocaliu-de-ploi-torentiale-si-vijelii%3Fpage%26year%3D2020%26monthnum%3D06%26day%3D19%26name%3Datentie-cod-portocaliu-de-ploi-torentiale-si-vijelii' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'> <span style='color:#fff' >Distribuie pe Facebook</span> </div> </a> <a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F06%2F19%2Fatentie-cod-portocaliu-de-ploi-torentiale-si-vijelii%3Fpage%26year%3D2020%26monthnum%3D06%26day%3D19%26name%3Datentie-cod-portocaliu-de-ploi-torentiale-si-vijelii' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'> <span style='color:#fff' >Tweet</span> </div> </a> <a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'> <span style='color:#fff' >Follow us</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> </div></div></div><div class="reclama stanga"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"  style="display:block" data-ad-client="ca-pub-6661905320856593" data-ad-slot="3058067820" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5' > <div class="sfsi_responsive_icons_count sfsi_responsive_count_container sfsi_medium_button"  style='display:none;text-align:center; background-color:#fff;color:#aaaaaa;  border-radius:5px; ;' > <h3 style="color:#aaaaaa; " >60</h3> <h6 style="color:#aaaaaa;" >SHARES</h6> </div> <div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' > <a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F06%2F19%2Fatentie-cod-portocaliu-de-ploi-torentiale-si-vijelii%3Fpage%26year%3D2020%26monthnum%3D06%26day%3D19%26name%3Datentie-cod-portocaliu-de-ploi-torentiale-si-vijelii' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'> <span style='color:#fff' >Distribuie pe Facebook</span> </div> </a> <a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwww.zi-de-zi.ro%2F2020%2F06%2F19%2Fatentie-cod-portocaliu-de-ploi-torentiale-si-vijelii%3Fpage%26year%3D2020%26monthnum%3D06%26day%3D19%26name%3Datentie-cod-portocaliu-de-ploi-torentiale-si-vijelii' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'> <span style='color:#fff' >Tweet</span> </div> </a> <a target='_blank' href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=/OA==/' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' > <img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' src='https://www.zi-de-zi.ro/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png'> <span style='color:#fff' >Follow us</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> <a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid > <div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' > <img style='max-height: 25px' src=''> <span style='color:#fff' >Share</span> </div> </a> </div></div></div> </div> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA NATIONALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.adevarul.ro">Adevarul.ro</a></li> <li><a href="http://www.agerpres.ro/">Agerpres</a></li> <li><a href="http://www.antena3.ro">Antena3.ro/</a></li> <li><a href="http://www.b1.ro/">B1TV</a></li> <li><a href="http://www.digi24.ro/">Digi24.ro</a></li> <li><a href="http://www.evz.ro">Evz.ro</a></li> <li><a href="http://www.gandul.info">Gandul.info</a></li> <li><a href="http://www.hotnews.ro">HotNews.ro</a></li> <li><a href="http://www.paginademedia.ro">PaginaDeMedia.ro</a></li> <li><a href="http://www.realitatea.net">Realitatea.net</a></li> <li><a href="http://www.stiripesurse.ro">Stiripesurse.ro</a></li> <li><a href="http://www.ziare.com">Ziare.com</a></li> <li><a href="http://www.zf.ro">Ziarul Financiar</a></li> <li><a href="http://www.atlassport.ro">Atlas Sport</a></li> </ul> </div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PRESA LOCALA</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.alba24.ro">Alba24.ro</a></li> <li><a href="http://www.bistriteanul.ro/">Bistriteanul.ro</a></li> <li><a href="http://www.bizbrasov.ro/">BizBrasov.ro/</a></li> <li><a href="http://www.bzb.ro/">Bzb.ro</a></li> <li><a href="http://www.clujulcultural.ro/">ClujulCultural.ro</a></li> <li><a href="http://www.informatiahr.ro">Informatia Harghitei</a></li> <li><a href="http://www.monitorulcj.ro">MonitoruldeCluj.ro</a></li> <li><a href="http://www.monitoruldemedias.ro">MonitoruldeMedias.ro</a></li> <li><a href="http://www.monitorulexpres.ro">MonitorulExpres.ro</a></li> <li><a href="http://www.sibiu100.ro">Sibiu100%.ro</a></li> <li><a href="http://www.stiridecluj.ro">StirideCluj.ro</a></li> <li><a href="http://www.szekelyhon.ro">Székelyhon.ro</a></li> <li><a href="http://www.timponline.ro">TimpOnline.ro</a></li> <li><a href="http://www.tribuna.ro">Tribuna.ro</a></li> <li><a href="http://www.turnulsfatului.ro">TurnulSfatului.ro</a></li> <li><a href="http://www.uh.ro">Udvarhelyi Hírportál</a></li> <li><a href="http://www.ziarulunirea.ro">Unirea</a></li> <li><a href="http://www.ziardecluj.ro">ZiardeCluj.ro</a></li> <li><a href="http://www.ziuadecj.realitatea.net/">ZiuadeCJ.ro</a></li> </ul> </div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4>PARTENERI</h4></div><div class="footer-widget-container"> <div class="textwidget"><ul> <li><a href="http://www.anvico.ro">Anvico</a></li> <li><a href="http://www.bbimage.ro/">BBimage.ro</a></li> <li><a href="http://www.coralimpex.ro/">Coral Impex</a></li> <li><a href="http://www.dafcochim.ro/">Dafcochim</a></li> <li><a href="http://www.hotelgrand.ro/">Hotel Grand</a></li> <li><a href="http://www.jobbot.ro">Jobbot</a></li> <li><a href="http://www.makona.ro">Makona</a></li> <li><a href="http://www.pensiunea-cristina.com">Pensiunea Cristina</a></li> <li><a href="http://www.ziareaz.ro">ZiareAZ</a></li> </ul></div> </div></div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div style="text-align:center;"> <a href="https://www.brat.ro/sati/site/zi-de-zi-ro/trafic-total/"><img src="https://www.zi-de-zi.ro/wp-content/uploads/2019/03/logo-BRAT-SATI.jpg"/></a> </div> <div class="alignright"> <p> &copy; Drepturile editoriale a materialelor prezente pe site apartin Sc Zi de Zi Events Srl</p> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.zi-de-zi.ro/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zidezi/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a> </div> <div class="clear"></div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Sus"></div> <div id="fb-root"></div> <div id="fb-root"></div> <script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script> <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.54);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'cVdrUnBRV2NGVitPSVBpUWlPSGhiUHNpYnpVR2NrM1diUy9rMGhUbDRiSTBvRW1PYmM3aG9QWlhoVTdua2ZxVDdrQnFpOGN4YjZpbTBwNlY4SUhiRmViOTJlNjZhZE1XQjhuSDlnYUgyUlJldTBNL3UyNmk4UnFmcjFlRy9rdmZ8RlFHRVBrd0JITjhWLzN0N2xjdzdYOStmb09OZllWZ252d3RxM1FCM00xMD0=';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="email"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }

                } else {

                    alert("Please enter email address");

                    jQuery(ref).find('input[name="email"]').focus();

                    return false;
                }
            }
        }
    </script> <div id="reading-position-indicator"></div> <script type="text/javascript" src="https://www.zi-de-zi.ro/wp-content/cache/comet-cache/htmlc/public/www-zi-de-zi-ro/4/5/8/0/9/8d45116e5d22056e1c7ea9493c5f7713-compressor-part.js"></script> <script type="text/javascript">  (function() {
    var scr = document.createElement('script');
    scr.type = "text/javascript"; scr.async = true;
    scr.src = "https://www.zi-de-zi.ro//spring.js";			//calea catre fisierul spring.js, dupa ce este urcat local pe site
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scr, s);
})();
</script> <script type="text/javascript">var SC_CId = "117494",SC_Domain="n.ads1-adnow.com";SC_Start_117494=(new Date).getTime();</script> </body> </html>

<!-- Comet Cache HTML Compressor took 0.07860 seconds (overall). -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/www-zi-de-zi-ro/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii.html -->
<!-- Comet Cache file built for (https://www.zi-de-zi.ro/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii/) in 1.98430 seconds, on: Jun 19th, 2020 @ 11:09 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Jul 3rd, 2020 @ 11:09 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://www.zi-de-zi.ro/2020/06/19/atentie-cod-portocaliu-de-ploi-torentiale-si-vijelii/) in 0.02228 seconds, on: Jun 19th, 2020 @ 11:38 am UTC. -->